<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>

	<!-- Meta -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS COMUNICATI-STAMPA.NET: le notizie sul Web direttamente dalle fonti ufficiali" href="http://www.comunicati-stampa.net/rss/cs_rss_d.xml" />
<meta name="author" content="PuntoWeb.Net Sas">
<meta name="description" content="Comunicato stampa: Aerospazio Campania – Un palcoscenico per Arlecchini servi di troppi padroni. Il settore aerospaziale campano, le polemiche su ASI e CIRA dopo l’assoluzione di Enrico Saggese.
La vicenda di Saggese s’intreccia con il periodo più controverso della storia del CIRA.

Il Centro di Capua è una prestigiosa struttura nazionale di Ricerca dell’aerospazio, dipende dall’ASI, l’agenzia Spaziale Italiana. In Campania è stato il crocevia, nel bene e nel male, delle vicende del comparto aerospaziale regionale.">  
<meta name="keywords" content="Aerospazio Campania – Un palcoscenico per Arlecchini servi di troppi padroni, comunicato, stampa, news, notizia, articolo, testo, comunicati-stampa.net">
<meta property="og:title" content="Aerospazio Campania – Un palcoscenico per Arlecchini servi di troppi padroni"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.comunicati-stampa.net/com/aerospazio-campania-un-palcoscenico-per-arlecchini-servi-di-troppi-padroni.html"/>
<meta property="og:image" content="http://www.comunicati-stampa.net/immaginics/medium/1f636354e786437fbdbf14fdcf0d962c.jpg"/>
<meta property="og:site_name" content="Comunicati-Stampa.Net"/>
<meta property="og:description" content="Il settore aerospaziale campano, le polemiche su ASI e CIRA dopo l’assoluzione di Enrico Saggese.
La vicenda di Saggese s’intreccia con il periodo più controverso della storia del CIRA.

Il Centro di Capua è una prestigiosa struttura nazionale di Ricerca dell’aerospazio, dipende dall’ASI, l’agenzia Spaziale Italiana. In Campania è stato il crocevia, nel bene e nel male, delle vicende del comparto aerospaziale regionale...."/>
<meta property="fb:app_id" content="162614570449694"/>

<title>Aerospazio Campania – Un palcoscenico per Arlecchini servi di troppi padroni</title>






                   <link rel="canonical" href="http://www.comunicati-stampa.net/com/aerospazio-campania-un-palcoscenico-per-arlecchini-servi-di-troppi-padroni.html" />
       




		<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="msvalidate.01" content="634BB4A39DDD548FFDBEB4DF3B34DDA0" />

	<!-- Favicons -->
	<link rel="shortcut icon" href="http://www.comunicati-stampa.net/favicon.ico">

	<!-- Google Fonts & Fontawesome -->
	<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Open+Sans:300,600' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Questrial:400,600,700' rel='stylesheet' type='text/css'>

	<!-- CSS -->
    <link rel="stylesheet" href="/css/bootstrap.css">
    <link rel="stylesheet" href="/js/vendor/slick/slick.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

	<!-- JS - MEDIAQUERIES -->
	<script src="/js/css3-mediaqueries.js"></script>

	<!-- adsense mobile -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4139339883215972",
    enable_page_level_ads: true
  });
</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '470237580226199');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=470237580226199&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPXN7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- SFONDO --><a id="skinlink" href="http://bit.ly/ghdskin" target="_blank"><span>sfondo</span> </a>   
<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
			<ul class="tb-left">
				<li class="tbl-date">Utenti registrati: <span>48322</span></li>
				<li class="tbl-temp">Testi pubblicati: <span>325609</span></li>
			</ul>
		</div>
		<div class="col-md-6">
			<ul class="tb-right">
				<li class="tbr-social">
					<span>
                                           <a href="https://www.facebook.com/comunicatistampanet/" class="fa fa-facebook"></a>
<a href="https://twitter.com/ComunicatiS" class="fa fa-twitter"></a>
<a href="http://tv.comunicati-stampa.net/" class="fa fa-youtube"></a>
<a href="/rss.htm" class="fa fa-rss"></a>
					</span>
				</li>
				<li class="tbr-login">
					<a href="https://secure.comunicati-stampa.net/" rel="me">Login</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="container wrapper">

	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
	<div class="menu">
<div class="col-md-12">
					<div class="menu-trigger"><i class="fa fa-align-justify"></i> Menu</div>
					<nav>
						<ul>
							<li class="active"><a href="/">Home</a></li>
							<li>
								<a href="#" class="sub-nav">Tech</a>
								<ul class="mega-menu menu-left-tech">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/hi-tech.html">Hi tech</a></li>
											<li><a href="/ct/internet.html">Internet</a></li>
											<li><a href="/ct/nuovi-siti.html">Nuovi Siti</a></li>
											<li><a href="/ct/motori-ricerca.html">Motori di ricerca</a></li>
											<li><a href="/ct/software.html">Software</a></li>
                                                                                        <li><a href="/ct/linux-e-open-source.html">Linux e open source</a></li>
                                                                                        <li><a href="/ct/sicurezza-informatica.html">Sicurezza informatica</a></li>
										</ul>
									</li>
								</ul>
							</li>

							<li><a href="#" class="sub-nav">Intrattenimento</a>
                                                                <ul class="mega-menu menu-left-int">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/sport.html">Sport</a></li>
											<li><a href="/ct/musica.html">Musica</a></li>
											<li><a href="/ct/spettacolo.html">Spettacolo</a></li>
											<li><a href="/ct/arte-e-cultura.html">Arte e cultura</a></li>
                                                                                        <li><a href="/ct/turismo.html">Turismo</a></li>
                                                                                        <li><a href="/ct/gastronomia.html">Gastronomia</a></li>
                                                                                        <li><a href="/ct/editoria.html">Editoria</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>

							<li><a href="#" class="sub-nav">Business</a>
                                                                <ul class="mega-menu menu-left-business">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/economia-e-finanza.html">Economia e finanza</a></li>
											<li><a href="/ct/aziendali.html">Aziendali</a></li>
											<li><a href="/ct/nuovi-accordi.html">Nuovi accordi</a></li>
                                                                                        <li><a href="/ct/prodotti.html">Prodotti</a></li>
                                                                                        <li><a href="/ct/nuovi-servizi.html">Nuovi servizi</a></li>
                                                                                        <li><a href="/ct/corsi.html">Corsi</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>
							<li><a href="#" class="sub-nav">Attualità</a>
                                                             <ul class="mega-menu menu-left-att">
								<li class="sub-menu">
									<ul>
										<li><a href="/ct/societa.html">Societa</a></li>
										<li><a href="/ct/salute-e-medicina.html">Salute e medicina</a></li>
										<li><a href="/ct/eventi.html">Eventi</a></li>
										<li><a href="/ct/varie.html">Varie</a></li>
									</ul>
								</li>
							    </ul>
                                                        </li>
							<li><a href="/rassegnastampa.htm">Rassegna stampa</a></li>
														<li><a href="/trova-lavoro.htm">Cerchi lavoro?</a></li>
														<li><a href="https://registrazione.comunicati-stampa.net/" rel="me" style="color:#ff0000" title="Accredito stampa gratuito">Pubblica gratis</a></li>
							<li><a href="https://secure.comunicati-stampa.net/" rel="me" style="color:#7aa1a4" title="Già registrato? Entra da quì">Entra</a></li>
						</ul>
					</nav>
					
					<!-- Search -->
					<div class="search">
						<form action="http://www.comunicati-stampa.net/search.htm" id="cse-search-box">
							<input type="text" name="q">
    <input type="hidden" name="cx" value="partner-pub-4139339883215972:1982100090" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
<input type="submit" name="sa" value="Cerca" />
						</form>
<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
			<div class="col-md-12">
				<!-- Logo -->
				<div class="col-md-4 logo">
					<h1><a href="http://www.comunicati-stampa.net/"><img src="/images/logo-cs-nuovosito-360.png"></a></h1>
				</div>
				
				<!-- News Ticker -->
	
			<div class="col-md-8">
					<div class="news-ticker">
						<div id="news-ticker">
							<div class="item">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/la-guida-di-ab-inbev-per-la-riapertura-dei-locali.html">La guida di AB InBev per la riapertura dei locali</a></h4>
								<p><i>Pubblicato il: 2020-05-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/turismo.html">TURISMO</a></span>
								<h4><a href="/com/test-gratis-ai-turisti-e-covid-free-area-negli-alberghi-dell-alto-adige.html">Test gratis ai turisti e Covid-free area negli alberghi dell'Alto ...</a></h4>
								<p><i>Pubblicato il: 2020-05-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/janssen-annuncia-i-risultati-dello-studio-di-fase-1-chrysalis-sull-utilizzo-dell-anticorpo-bispecifico-amivantamab-per-il-trattamento-del-carcinoma-polmonare-non-a-piccole-cellule-egfr-mutato-con-ins.html">Janssen annuncia i risultati dello studio di Fase 1 CHRYSALIS ...</a></h4>
								<p><i>Pubblicato il: 2020-05-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/software.html">SOFTWARE</a></span>
								<h4><a href="/com/menew-la-nuova-app-che-digitalizza-il-men-e-gestisce-gli-ordini-al-tavolo-e-a-domicilio.html">Menew: la nuova App che digitalizza il menù  e gestisce gli ordini ...</a></h4>
								<p><i>Pubblicato il: 2020-05-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/prodotti.html">PRODOTTI</a></span>
								<h4><a href="/com/welcome-to-the-jungle-lo-spirito-wild-impazza-sui-bikini-calzedonia-della-nuova-collezione-primavera-estate-2020.html"> "Welcome to the Jungle": lo spirito Wild impazza sui bikini ...</a></h4>
								<p><i>Pubblicato il: 2020-05-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/bayer-fa-il-punto-della-situazione-con-tre-esperte-ginecologhe.html">Bayer fa il punto della situazione con tre esperte ginecologhe</a></h4>
								<p><i>Pubblicato il: 2020-05-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/nuovi-siti.html">NUOVI SITI</a></span>
								<h4><a href="/com/nasce-superjob-il-primo-portale-di-e-recruiting-che-avvicina-le-persone-con-disabilit-al-mondo-del-lavoro-facilitando-il-contatto-diretto-con-le-aziende.html">Nasce SuperJob, il primo portale di e-recruiting che avvicina le ...</a></h4>
								<p><i>Pubblicato il: 2020-05-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/turismo.html">TURISMO</a></span>
								<h4><a href="/com/spiaggia-libera-pi-di-1-italiano-su-2-favorevole-alla-prenotazione.html">Spiaggia libera: più di 1 italiano su 2 è favorevole alla ...</a></h4>
								<p><i>Pubblicato il: 2020-05-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/moratoria-sui-finanziamenti-l-analisi-di-crif-su-oltre-930-000-richieste.html">Moratoria sui finanziamenti: l’analisi di CRIF su oltre 930.000 ...</a></h4>
								<p><i>Pubblicato il: 2020-05-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/prodotti.html">PRODOTTI</a></span>
								<h4><a href="/com/diventa-tester-k-rastase-sorprese-speciali-per-te.html">Diventa Tester Kérastase, sorprese speciali per te</a></h4>
								<p><i>Pubblicato il: 2020-05-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/decreto-rilancio-gli-incentivi-per-le-imprese.html">Decreto Rilancio, gli incentivi per le imprese</a></h4>
								<p><i>Pubblicato il: 2020-05-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/editoria.html">EDITORIA</a></span>
								<h4><a href="/com/alise-editore-la-casa-editrice-che-ha-sconfitto-il-covid-19.html">Alise Editore, la casa editrice che ha “sconfitto” il Covid-19</a></h4>
								<p><i>Pubblicato il: 2020-05-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/prodotti.html">PRODOTTI</a></span>
								<h4><a href="/com/intimissimi-presenta-invisible-touch-il-debutto-di-un-tessuto-impalpabile-e-dell-inedito-bra-sveva.html">INTIMISSIMI presenta Invisible Touch. Il debutto di un tessuto ...</a></h4>
								<p><i>Pubblicato il: 2020-05-26</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/nuovi-servizi.html">NUOVI SERVIZI</a></span>
								<h4><a href="/com/addio-agli-appuntamenti-al-buio-con-primavisita-di-casa-it.html">Addio agli appuntamenti al buio  con PrimaVisita di Casa.it</a></h4>
								<p><i>Pubblicato il: 2020-05-26</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/simpef-s-alla-vaccinazione-antinfluenzale-tra-i-6-mesi-e-i-16-anni.html">SIMPEF: Sì alla vaccinazione antinfluenzale tra i 6 mesi e i 16 anni</a></h4>
								<p><i>Pubblicato il: 2020-05-26</i></p>
							</div>
							
						</div>
					</div>
				</div>

		</div>
	</div>
	
	<!-- Post Single -->
	<div class="main-content container">
		<div class="col-md-8 blog-single comunicato" itemscope itemtype="http://schema.org/Article">
			<div class="bs-meta">
				<span class="bs-cat">ECONOMIA e FINANZA</span>
				<span class="bs-comments">
<!-- social buttons -->
<div style="float:right"><div class="fb-like" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div></div>
                               </span>
			</div>

			<h1 itemprop="name">Aerospazio Campania – Un palcoscenico per Arlecchini servi di troppi padroni</h1>
			<div class="row">
				<div class="col-md-3 bs-aside">
					<div class="rp-date"><meta itemprop="datePublished" content="2013-11-26">
						<span>May</span>
						27
						<span>2020</span>
					</div>
					<div class="space30"></div>
					<div class="sep1"></div>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                         <h6><i class="fa fa-user fa-4x"></i></h6>
                                        <h6 itemprop="name">Antonio Ferrara</h6>
                                        <h6>Network AEROPOLIS</h6>
</span>
					<div class="sep1"></div>
					<div class="space10"></div>
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-3147/Network_AEROPOLIS">Scheda utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-3147/Network_AEROPOLIS#comunicati">Altri testi utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=3147">RSS utente</a>
<div style="margin-top:30px"  id="bannernomobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 link interno 180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="5633570498"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div style="margin-top:30px;" id="bannernomobile1200">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS 160x600 su grigio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="2742636153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>				

</div>


				
				<div class="col-md-9">
                                        <p style="margin-bottom:15px" itemprop="articleSection"><em style="font-size:20px">Il settore aerospaziale campano, le polemiche su ASI e CIRA dopo l’assoluzione di Enrico Saggese.
La vicenda di Saggese s’intreccia con il periodo più controverso della storia del CIRA.

Il Centro di Capua è una prestigiosa struttura nazionale di Ricerca dell’aerospazio, dipende dall’ASI, l’agenzia Spaziale Italiana. In Campania è stato il crocevia, nel bene e nel male, delle vicende del comparto aerospaziale regionale.</em></p>
 					<p itemprop="articleBody"> <a id="imm" href="http://www.comunicati-stampa.net/immaginics/large/1f636354e786437fbdbf14fdcf0d962c.jpg" target="_blank" title="Clicca per immagine a dimensioni reali"><img src="http://www.comunicati-stampa.net/immaginics/medium/1f636354e786437fbdbf14fdcf0d962c.jpg" style="float:left; max-width:100%; margin-right: 8px;"  itemprop="image" alt=""/></a> Aerospazio Campania – Un palcoscenico per Arlecchini servi di troppi padroni<br />
<br />
Il settore aerospaziale campano, le polemiche su ASI e CIRA dopo l’assoluzione di Enrico Saggese.<br />
<br />
L’ex direttore dell’Agenzia spaziale italiana e del CIRA, Enrico Saggese, finito agli arresti domiciliari nel febbraio 2014, è stato assolto dall’accusa di corruzione perché “il fatto non sussiste”.<br />
<br />
Si chiude – con la sentenza dei giudici della I sezione del tribunale di Roma – l’ennesima pagina di una lunga e penosa storia che ha visto travolto, negli ultimi venti anni, in inchieste, arresti e dimissioni più o meno forzate, molti dei personaggi pubblici e privati che hanno gestito aziende pubbliche, gli enti e le risorse destinate allo sviluppo e alla ricerca nel mondo dell’aerospazio italiano.<br />
<br />
La vicenda di Saggese s’intreccia con il periodo più controverso della storia del CIRA.<br />
<br />
Il Centro di Capua è una prestigiosa struttura nazionale di Ricerca dell’aerospazio, dipende dall’ASI, l’agenzia Spaziale Italiana. In Campania è stato il crocevia, nel bene e nel male, delle vicende del comparto aerospaziale regionale.<br />
<br />
Nel corso dei suoi oltre trent’anni di vita oscure pagine hanno pesato fortemente sullo sviluppo del Centro di Capua.<br />
<br />
La sentenza dei giudici di Roma chiude la vicenda Saggese ma altre restano aperte,  e si riparte con le polemiche con la pubblicazione del  Fatto quotidiano di  registrazioni e retroscena sulla governance del CIRA.<br />
<br />
Questa ennesima e   brutta storia rischia di pesare enormemente sul futuro del CIRA in questa fase cruciale di ripartenza dell’economia del Paese che ha, mai come ora,  bisogno dei suoi migliori asset industriali e tecnologici.<br />
<br />
Le vicende del Centro di Capua si sono spesso incrociate con personaggi della politica locale e nazionale. Per ricostruirle tutte ci vorrebbero mesi di lavoro, proviamo a proporre una parziale ricostruzione di quelli più significativi, a partire dal 1999, quando iniziò il regno incontrastato di Sergio Vetrella.<br />
<br />
Il professore napoletano presiederà il CIRA per sette anni, aveva sostituito Carmine Golia dopo la discussa vicenda giudiziaria dell’ispettore del Ministero del tesoro Vincenzo Chianese che aveva gestito l’ingresso dell’ASI nella proprietà del Centro di Capua.<br />
<br />
Vetrella nell’incarico era stato appoggiato dall’allora presidente della Regione Campania Andrea Losco, ma la fiducia gli fu confermata dal nuovo presidente Antonio Bassolino.<br />
<br />
Nel 2006, Vetrella, tra le polemiche riesce a farsi confermare – per la terza volta – presidente del CIRA dal ministro Fabio Mussi, che però gli chiede le dimissioni dalla presidenza dell’Agenzia Spaziale Italiana.<br />
<br />
Il terzo mandato di Vetrella al CIRA dura poco perché il professore passa alla politica.<br />
<br />
In ASI nel 2007 arriva il professor Giovanni Bignami, noto e apprezzato astrofisico, forse non altrettanto riconosciuto manager, comunque anche lui caratterizzato politicamente.<br />
<br />
Nel frattempo, Vetrella, che è eletto senatore in Campania, non si sente in buona compagnia e si dimette dal Senato per diventare super assessore regionale alle attività Produttive e Trasporti.<br />
<br />
Nel 2008, il professor Bignami è subito rimosso d’allora ministra del MIUR, Mariastella Gelmini, per insediare Enrico Saggese, prima come commissario ASI, e poi alla presidenza dell’Agenzia e del CIRA.<br />
<br />
Il manager è direttore delle attività spaziali di Finmeccanica e vanta importanti relazioni nel mondo politico di riferimento della ministra.<br />
<br />
Al Centro Italiano Ricerche di Capua, Saggese assume l’incarico che era di Renzo Piva, nominato da Mussi, e si ripropone il tema della doppia presidenza ASI e CIRA.<br />
<br />
L’equilibrio è ricomposto e resta più o meno stabile fino al 2014, quando le cariche sono azzerate per le vicende giudiziarie a cui hanno posto un fine in queste ore i giudici romani.<br />
<br />
All’ASI, dopo le dimissioni forzate di Saggese, arriva Roberto Battiston, fisico sperimentale con legami politici e parentali nel campo opposto a quello del suo predecessore.<br />
<br />
Il professore di Trento è confermato nel 2018 dalla ministra Valeria Fedeli, per essere però dopo pochi mesi rimosso dal nuovo ministro leghista del MIUR, Marco Bussetti.<br />
<br />
La stagione di Battiston all’ASI, in Campania coincide con quella dell’escalation di Luigi Carrino alla presidenza del CIRA.<br />
<br />
Il professore era presente nel Consiglio di amministrazione del Centro di Ricerche fin dal lontano 2006 dalla presidenza di Sergio Vetrella.  E nel 2014, quando Saggese fu costretto alle dimissioni, la presidenza del Cda del CIRA fu affidata proprio a Carrino che era il consigliere più anziano. <br />
<br />
Il professore doveva gestire la fase transitoria verso una nuova governance ma, a sorpresa, riesce a farsi confermare a pieno titolo dal nuovo Cda.  Carrino aveva tessuto una vasta ragnatela di legami trasversali con la classe politica locale e nazionale e – contro il parere di soci di peso come Finmeccanica – si era fatto confermare alla presidenza del CIRA.<br />
<br />
La carriera di manager pubblico di Carrino era iniziata nel 2005 dal sodalizio con Teresa Armato. Quando Antonio Bassolino assegnò alla Armato, tra le polemiche del mondo scientifico, l’incarico di assessore regionale alla Ricerca, la neo assessora ripescò l’oscuro professore dall’università di Cassino e lo nominò nel Cda del CIRA.<br />
<br />
Il personaggio dimostra subito di nuotare a suo agio nel nuovo ambiente, si lega prima all’assessore Andrea Cozzolino e poi a Nicola Mazzocca. Arrivano altri incarichi istituzionali.<br />
<br />
Quella stagione politica finisce con il cambio di guardia alla Regione Campania e l’elezione di Stefano Caldoro. Ma, niente cambia per Carrino che approda facilmente sulle sponde del nuovo presidente.<br />
<br />
Il professore puntava alla presidenza del Distretto aerospaziale regionale, aveva conosciuto Caldoro quando questi era stato sottosegretario alle politiche per l’università e la Ricerca del governo Berlusconi, e inoltre vantava il sostegno di Guido Trombetti, uomo di punta del governo regionale di centrodestra, anche lui reduce da un lungo sodalizio con Antonio Bassolino.  <br />
<br />
In Campania si avvia il flusso di finanziamenti di Governo, Regione e dalla Comunità Europea per la ricerca e lo sviluppo e le imprese del comparto regionale dell’aerospazio.<br />
<br />
Nel 2015 cambia ancora una volta la direzione della politica, governatore è Vincenzo De Luca, ma ancora una volta per Carrino nulla cambia, e il professore trova il modo per accreditarsi anche con il nuovo presidente.<br />
<br />
Nonostante la contrarietà del suo stesso ambiente politico, è l’assessore regionale Amedeo Lepore che si prodiga per avvicinare Carrino a De Luca.<br />
<br />
Il professore è confermato al DAC e ottiene il pieno incarico di presidente del CIRA.<br />
<br />
Qualcosa però si è rotto. In Finmeccanica poi Leonardo è arrivato Mauro Moretti che capovolge gli equilibri di potere consolidati nel comparto nazionale.<br />
<br />
Nel 2016 l’agenzia Spaziale Italiana di Battiston rimuove Luigi Carrino dalla presidenza del Centro di Capua. Il provvedimento  “si è reso necessario dopo che gli organi di controllo negli ultimi mesi avevano a più riprese segnalato una serie di rilevanti criticità gestionali”.<br />
<br />
Il presidente De Luca scarica Carrino e l’assessore Lepore cambia mestiere.<br />
<br />
Il settore regionale dell’aerospazio finisce in un cono d’ombra. <br />
<br />
E’ privo di governance e di riferimenti istituzionali. Nonostante le premesse e promesse rallenta la crescita delle imprese e si perdono opportunità di sviluppo di cui si avvantaggia il nascente distretto pugliese.<br />
<br />
Lo stallo potrebbe essere superato nel luglio 2018 alla scadenza del secondo mandato di Carrino alla presidenza del DAC, ma le imprese che aderiscono alla Scarl decidono di modificare lo statuto e lo rieleggono alla presidenza. <br />
<br />
Il resto è storia di questi giorni ed è tutta un’altra storia.</p>
					
<div id="linkcs">Link: <a href="http://www.aeropolis.it/aerospazio-campania-un-palcoscenico-per-archecchini-servi-di-troppi-padroni/" target="_blank" rel="ugc" itemprop="url">http://www.aeropolis.it/aerospazio-campania-un-palcoscenico-per-archecchini-servi-di-troppi-padroni/</a></div><br><br>


					<div class="author-info" style="border-bottom:none; border-top:none;">
<div data-spklw-widget="widget-576cfe3b22061"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
                                        </div>
					
					<div class="author-info">
						<div style="text-align:right; margin-top:-15px">
                                                      <a href="http://creativecommons.org/licenses/by-nc/2.5/it/" alt="Creative Commons - Attribuzione-Non commerciale 2.5" rel="nofollow" target="_blank"><img src="http://i.creativecommons.org/l/by-nc/2.5/it/80x15.png" style="float:right; margin-left:4px" align="absmiddle"></a> <div style="font-family:questrial, arial; font-size:13px; color:#ccc; float:right; ">Licenza di distribuzione: </div><div class="clearb"></div>
                                                     <a href="http://www.aeropolis.it/aerospazio-campania-un-palcoscenico-per-archecchini-servi-di-troppi-padroni/" target="_blank" rel="nofollow" itemprop="sameAs" style="font-family:questrial, arial; font-size:12px">FONTE ARTICOLO</a><br></span>                                                 </div>
<i class="fa fa-user fa-4x" style="float:left"></i>
						<div class="ai-info" style="float:left">
<h6>Antonio Ferrara<br>
Coordinatore Network AEROPOLIS - Network AEROPOLIS</h6>

<span Class="infoautore">
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-3147/Network_AEROPOLIS">Vedi la scheda di questo utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-3147/Network_AEROPOLIS#comunicati">Vedi altre pubblicazioni dell'utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=3147">RSS di questo utente</a></a>
</span>
						</div>
<div class="clearb"></div>
					</div>
<span class="infoautore-copy">© Pensi che questo testo violi qualche norma sul copyright, contenga abusi di qualche tipo? 
<a href="/violazione-copyright.htm"><u>Leggi come procedere</u></a></span>

<div align="right" style="font-size:10px; color:#ccc; margin-top:10px;">
<span class="print-pfd">
<a href="http://selectpdf.com/save-as-pdf/?use_css_print=True&page_numbers=false&pdf_name=CS-27-May-2020-Aerospazio_Campania__Un_palcoscenico_per_Arlecchini_servi_di_troppi_padroni" class="btn2">Salva come Pdf</a> <span>
<a href="#" onclick="window.print();return false;" class="btn2">Stampa</i></a>  
</span>
ID: 325439</div>
				</div>
			</div>
		</div>
	


		<!-- Sidebar -->
		<aside class="col-md-4">
		
			<!-- box News -->
			
			<div class="side-widget p-news">
				<h5><span>Ultime News</span></h5>
				<div class="sw-inner">
					<ul>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/0f6e4748868344eeb87f7c23a129e2bb.jpg" alt=""/>							<div class="pn-info">
								<span style="font-size: 10px; color:#ccc">CS IN PROMOZIONE</span>
								<h4><a href="/com/go-un-libro-che-gi-fa-parlare-di-se.html">GO un libro che già fa parlare di se </a></h4>
							</div>
						</li>

						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/833ec193c6634bffa0559b9452514d76.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/moratoria-sui-finanziamenti-l-analisi-di-crif-su-oltre-930-000-richieste.html">Moratoria sui finanziamenti: l’analisi di CRIF su oltre 930.000 richieste</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/a5297a5a3d394ea7a2cffa3078a28dda.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/decreto-rilancio-gli-incentivi-per-le-imprese.html">Decreto Rilancio, gli incentivi per le imprese</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/aebc0fed9b2340c18aceee9fbd2effde.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/credito-d-imposta-4-0-la-comunicazione-al-mise-a-consuntivo.html">Credito d’imposta 4.0, la comunicazione al MISE a consuntivo</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/economia-e-finanza.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>


		
			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 300 solo img -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="7680033697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
			
					<div class="side-widget p-news">
				<h5><span>Ultimi Articoli</span></h5>
				<div class="sw-inner">
					<ul>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/21f5e051fd1849a2ac36204669cfa673.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/logistica-incoterms-2020.html">Logistica: Incoterms 2020</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/ee7e5c59af234acba53c76d2ce2ae53b.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/5-fattori-che-segneranno-il-futuro-della-mobilit.html">5 fattori che segneranno il futuro della mobilità</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/72e1fc2eba414045be68032759b2b20f.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/ecobonus-110-facciamo-un-po-di-chiarezza.html">Ecobonus 110% facciamo un po di chiarezza</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/economia-e-finanza.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>

			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 1494;
    amm_ad_zone = 13885;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='http://advdl.ammadv.it/js/amm_show_ads.js'>
     
</script>
			</div>
		</aside>
	</div>


	<!-- Banner Full -->
	<div class="big-banner" style="text-align:center; margin-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="4017236495"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	
	<!-- Footer -->
	<footer class="container">
		<div class="col-md-4 footer-widget footer-logo">
<a href="https://www.puntoweb.net" target="_blank"><img src="/images/logo_250x50.png" border="0" style="margin-bottom:20px"></a>				<br>
			<p>
				<b>Comunicati-Stampa.net</b><br>
è un sito d'informazione. Se sei un operatore di settore, registrati gratis e pubblica i tuoi testi. Noi ci occuperemo di divulgarli.
			</p>
			<span class="copy" style="font-size:11px"><b><a href="https://www.puntoweb.net" target="_blank" rel="me">PuntoWeb.Net sas</a></b> è una Web Agency specializzata in editoria online e soluzioni per le aziende. Con sede a Pisa in via Mezzanina 12. <br>P.IVA IT01545110502 </span>
		</div>
		
		<div class="col-md-4 footer-widget p-news">
			<h5>INFORMAZIONI</h5>
			<ul>
				<li><a href="/chi-siamo.htm">Chi Siamo</a></li>
				<li><a href="/network.htm">Il Network di CS</a></li>
				<li><a href="/regolamentocs.htm">Regolamento del servizio</a></li>
				<li><a href="/pubblicita.htm">Pubblicità sul sito</a></li>
				<li><a href="/webmaster.htm">News Tickers per Webmaster</a></li>
				<li><a href="https://www.iubenda.com/privacy-policy/96460552"  rel="me" target="_blank">Privacy</a> e <a href="https://www.iubenda.com/privacy-policy/96460552/cookie-policy"  rel="me" target="_blank">Cookies</a></li>
			</ul>
		</div>
		
		<div class="col-md-4 footer-widget f-gallery">
			<h5>Social</h5>


<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=179639035437081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/comunicatistampanet/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comunicatistampanet/"><a href="https://www.facebook.com/comunicatistampanet/">Comunicati-Stampa.net</a></blockquote></div></div>

<div class="clearfix space20"></div>

<!-- Twitter -->
<div style="margin:10px 10px 0 0; float:left">
<a href="https://twitter.com/ComunicatiS" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large" data-show-screen-name="false">Segui @ComunicatiS</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
<!-- Youtube -->
<div style="margin:12px  0 0; float:left">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UC_Z0z_qg8IOwl6BbYj7qu3g" data-layout="default" data-count="hidden"></div>
</div>


		</div>
	</footer>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				<ul class="footer-nav">
  <li><a href="/">Home</a></li>
<li><a href="/intro.htm">Servizi</a></li>
<li><a href="https://registrazione.comunicati-stampa.net/" rel="me">Pubblica i tuoi testi</a></li>
<li><a href="https://secure.comunicati-stampa.net/"  rel="me">Login</a></li>
<li><a href="/ultime100.htm">Ultim'ora</a></li>

				</ul>
			</div>
			<div class="col-md-6">
				<p class="copy1">Copyright &copy; 2020 Comunicati-Stampa.net by <a href="https://www.puntoweb.net/" target="_blank" rel="me">PuntoWeb.Net sas</a> <a href="#" class="fa fa-arrow-up"> </a></p>
			</div>
		</div>
	</div>
</div>

<div class="clearfix space30"></div>

<!-- Javascript -->
<script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/vendor/slick/slick.js"></script>
<script src="/js/main.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71106-3', 'auto');
  ga('send', 'pageview');

</script>
<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="http://chs02.cookie-script.com/s/7fdabb9601fa601d73f011771111ec1a.js"></script> <!--End Cookie Script-->


</body>
</html>

