<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>

	<!-- Meta -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS COMUNICATI-STAMPA.NET: le notizie sul Web direttamente dalle fonti ufficiali" href="http://www.comunicati-stampa.net/rss/cs_rss_d.xml" />
<meta name="author" content="PuntoWeb.Net Sas">
<meta name="description" content="Comunicato stampa: ANTITRUST: Parlamento vuole vederi chiaro su possibili conflitti di interesse in capo ai funzionari dell'autorità. Presentata interrogazione parlamentare a Premier Draghi e Ministro Giorgetti">  
<meta name="keywords" content="ANTITRUST: Parlamento vuole vederi chiaro su possibili conflitti di interesse in capo ai funzionari dell'autorità, comunicato, stampa, news, notizia, articolo, testo, comunicati-stampa.net">
<meta property="og:title" content="ANTITRUST: Parlamento vuole vederi chiaro su possibili conflitti di interesse in capo ai funzionari dell'autorità"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.comunicati-stampa.net/com/antitrust-parlamento-vuole-vederi-chiaro-su-possibili-conflitti-di-interesse-in-capo-ai-funzionari-dell-autorit.html"/>
<meta property="og:image" content="http://www.comunicati-stampa.net/immaginics/medium/e5cd7ecfd9ad4d5ca9a667d4e8daaa35.jpg"/>
<meta property="og:site_name" content="Comunicati-Stampa.Net"/>
<meta property="og:description" content="Presentata interrogazione parlamentare a Premier Draghi e Ministro Giorgetti..."/>
<meta property="fb:app_id" content="162614570449694"/>

<title>ANTITRUST: Parlamento vuole vederi chiaro su possibili conflitti di interesse in capo ai funzionari dell'autorità</title>


                   <link rel="canonical" href="http://www.comunicati-stampa.net/com/antitrust-parlamento-vuole-vederi-chiaro-su-possibili-conflitti-di-interesse-in-capo-ai-funzionari-dell-autorit.html" />
       


		<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="msvalidate.01" content="634BB4A39DDD548FFDBEB4DF3B34DDA0" />

	<!-- Favicons -->
	<link rel="shortcut icon" href="http://www.comunicati-stampa.net/favicon.ico">

	<!-- Google Fonts & Fontawesome -->
	<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Open+Sans:300,600' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Questrial:400,600,700' rel='stylesheet' type='text/css'>

	<!-- CSS -->
    <link rel="stylesheet" href="/css/bootstrap.css">
    <link rel="stylesheet" href="/js/vendor/slick/slick.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.comunicati-stampa.net';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'YUvN5XrZ6AJkd', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-YUvN5XrZ6AJkd",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-YUvN5XrZ6AJkd.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->



<!-- TheMoneytizer footer -->
<div id="70432-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70432&formatId=6"></script></div>

<meta name="verify-admitad" content="c71e296eb9" />


	<!-- JS - MEDIAQUERIES -->
	<script src="/js/css3-mediaqueries.js"></script>



<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '470237580226199');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=470237580226199&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPXN7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- SFONDO --> <a id="skinlink" href="http://www.comunicati-stampa.net/corso-inglese.htm"><span>sfondo</span> </a>  
<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
			<ul class="tb-left">
							</ul>
		</div>
		<div class="col-md-6">
			<ul class="tb-right">
				<li class="tbr-social">
					<span>
                                           <a href="https://www.facebook.com/comunicatistampanet/" class="fa fa-facebook"></a>
<a href="https://twitter.com/ComunicatiS" class="fa fa-twitter"></a>
<a href="http://tv.comunicati-stampa.net/" class="fa fa-youtube"></a>
<a href="/rss.htm" class="fa fa-rss"></a>
					</span>
				</li>
				<li class="tbr-login">
					<a href="https://secure.comunicati-stampa.net/" rel="me">Login</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="container wrapper">

	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
	<div class="menu">
<div class="col-md-12">
					<div class="menu-trigger"><i class="fa fa-align-justify"></i> Menu</div>
					<nav>
						<ul>
							<li class="active"><a href="/">Home</a></li>
							<li>
								<a href="#" class="sub-nav">Tech</a>
								<ul class="mega-menu menu-left-tech">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/hi-tech.html">Hi tech</a></li>
											<li><a href="/ct/internet.html">Internet</a></li>
											<li><a href="/ct/nuovi-siti.html">Nuovi Siti</a></li>
											<li><a href="/ct/motori-ricerca.html">Motori di ricerca</a></li>
											<li><a href="/ct/software.html">Software</a></li>
                                                                                        <li><a href="/ct/linux-e-open-source.html">Linux e open source</a></li>
                                                                                        <li><a href="/ct/sicurezza-informatica.html">Sicurezza informatica</a></li>
										</ul>
									</li>
								</ul>
							</li>

							<li><a href="#" class="sub-nav">Intrattenimento</a>
                                                                <ul class="mega-menu menu-left-int">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/sport.html">Sport</a></li>
											<li><a href="/ct/musica.html">Musica</a></li>
											<li><a href="/ct/spettacolo.html">Spettacolo</a></li>
											<li><a href="/ct/arte-e-cultura.html">Arte e cultura</a></li>
                                                                                        <li><a href="/ct/turismo.html">Turismo</a></li>
                                                                                        <li><a href="/ct/gastronomia.html">Gastronomia</a></li>
                                                                                        <li><a href="/ct/editoria.html">Editoria</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>

							<li><a href="#" class="sub-nav">Business</a>
                                                                <ul class="mega-menu menu-left-business">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/economia-e-finanza.html">Economia e finanza</a></li>
											<li><a href="/ct/aziendali.html">Aziendali</a></li>
											<li><a href="/ct/nuovi-accordi.html">Nuovi accordi</a></li>
                                                                                        <li><a href="/ct/prodotti.html">Prodotti</a></li>
                                                                                        <li><a href="/ct/nuovi-servizi.html">Nuovi servizi</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>
							<li><a href="#" class="sub-nav">Attualità</a>
                                                             <ul class="mega-menu menu-left-att">
								<li class="sub-menu">
									<ul>
										<li><a href="/ct/societa.html">Societa</a></li>
										<li><a href="/ct/salute-e-medicina.html">Salute e medicina</a></li>
										<li><a href="/ct/eventi.html">Eventi</a></li>
										<li><a href="/ct/varie.html">Varie</a></li>
									</ul>
								</li>
							    </ul>
                                                        </li>
							<li><a href="/corsi-lingue.htm" class="sub-nav">Corsi</a>
                                                             <ul class="mega-menu menu-left-corsi">
								<li class="sub-menu">
									<ul>
										<li><a href="/corso-inglese.htm">Corso di Inglese</a></li>
										<li><a href="/corso-francese.htm">Corso di Francese</a></li>
										<li><a href="/corso-spagnolo.htm">Corso di Spagnolo</a></li>
										<li><a href="/corso-tedesco.htm">Corso di Tedesco</a></li>
                                                                                <li><a href="/ct/corsi.html">News Corsi</a></li>
									</ul>
								</li>
							    </ul>
                                                        </li>

							<li><a href="/rassegnastampa.htm">Rassegna stampa</a></li>
														<li><a href="/trova-lavoro.htm">Lavoro</a></li>
							<li><a href="https://registrazione.comunicati-stampa.net/" rel="me" style="color:#ff0000" title="Accredito stampa gratuito">Pubblica gratis</a></li>
							<li><a href="https://secure.comunicati-stampa.net/" rel="me" style="color:#7aa1a4" title="Già registrato? Entra da quì">Entra</a></li>
						</ul>
					</nav>
					
					<!-- Search -->

<div class="col-md-12" style="z-index:1000">
<script async src="https://cse.google.com/cse.js?cx=017397165844187638527:07nkrywyyf0"></script>
<div class="gcse-search"></div>
</div>

					<div class="search">

				</div>

</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
			<div class="col-md-12" style="padding:5px 0">
				<!-- Logo -->
				<div class="col-md-4 logo">
					<a href="http://www.comunicati-stampa.net/" title="Comunicati-Stampa.net"><img src="/images/logo-cs-sito-22b.png" alt="Comunicati-Stampa.net"></a>
				</div>
				
				<!-- News Ticker -->
	                      <div class="col-md-8" style="text-align:center;"><div style="margin-top:10px"><div id="70432-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70432&formatId=1"></script></div>

</div>

</div>
			</div>
	</div>
	
	<!-- Post Single -->
	<div class="main-content container">
		<div class="col-md-9 blog-single comunicato" itemscope itemtype="http://schema.org/Article">
			<div class="bs-meta">
				<span class="bs-cat">VARIE</span>
				<span class="bs-comments">
<!-- social buttons -->
<div style="float:right"><div class="fb-like" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div></div>
                               </span>
			</div>

			<h1 itemprop="name">ANTITRUST: Parlamento vuole vederi chiaro su possibili conflitti di interesse in capo ai funzionari dell'autorità</h1>
			<div class="row">
				<div class="col-md-3 bs-aside">
					<div class="rp-date"><meta itemprop="datePublished" content="2013-11-26">
						<span>February</span>
						10
						<span>2022</span>
					</div>
					<div class="space30"></div>
					<div class="sep1"></div>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                         <h6><i class="fa fa-user fa-4x"></i></h6>
                                        <h6 itemprop="name">Mariella Belloni</h6>
                                        <h6>Marketing Journal</h6>
</span>
					<div class="sep1"></div>
					<div class="space10"></div>
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-47060/Marketing_Journal">Scheda utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-47060/Marketing_Journal#comunicati">Altri testi utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=47060">RSS utente</a>

<div style="margin-top:30px"  id="bannernomobile">
</div>


<div style="margin-top:30px;" id="bannernomobile1200">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS 160x600 su grigio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="2742636153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>				

</div>


				
				<div class="col-md-9">
                                        <p style="margin-bottom:25px; line-height:1.4" itemprop="articleSection"><em>Presentata interrogazione parlamentare a Premier Draghi e Ministro Giorgetti</em></p>
 					<p itemprop="articleBody"> <a id="imm" href="http://www.comunicati-stampa.net/immaginics/large/e5cd7ecfd9ad4d5ca9a667d4e8daaa35.jpg" target="_blank" title="Clicca per immagine a dimensioni reali"><img src="http://www.comunicati-stampa.net/immaginics/medium/e5cd7ecfd9ad4d5ca9a667d4e8daaa35.jpg" style="float:left; max-width:100%; margin-right: 8px;"  itemprop="image" alt=""/></a> I parlamentari vogliono vederci chiaro sulle “porte girevoli” di funzionari Antitrust che, dopo aver lavorato con imprese o associazioni, aprono e gestiscono procedimenti sanzionatori rilevanti e dal valore di milioni di euro. Dipendenti dell’Autorità dai curricula segreti e sui quali è stata presentata ora una interrogazione parlamentare a firma di Guido Germano PETTARIN (Coraggio Italia) indirizzata alla Presidenza del Consiglio dei Ministri e al Ministero dello sviluppo economico in cui si legge:<br />
<br />
“ha recentemente destato clamore il sistema delle cosiddette «porte girevoli» tra Authority e settore privato; si veda al proposito il caso del segretario generale dell'Antitrust, che fino al 30 dicembre 2021 è stato segretario generale dell'Autorità per divenire poi partner responsabile del dipartimento di diritto pubblico dell'economia di uno studio legale;<br />
occorre evitare la commissione tra interessi pubblici e privati, soprattutto quando il passaggio avviene dal privato al pubblico, perché consente ancor meglio di utilizzare, in astratto, il potere connesso all'incarico pubblico per il perseguimento di eventuali interessi estranei a quelli che dovrebbe curare un'Autorità indipendente;<br />
risulta, inoltre, all'interrogante che presso l'Agcm sono in corso procedimenti istruttori in materia di tutela del consumatore e pratiche commerciali scorrette affidati a funzionari che, prima di essere assunti dall'Autorità, hanno lavorato presso associazioni di categoria;<br />
l'articolo 6-bis della legge n. 241 del 1990 prevede che il responsabile del procedimento e i titolari degli uffici competenti ad adottare i pareri, le valutazioni tecniche, gli atti endoprocedimentali e il provvedimento finale devono astenersi in caso di conflitto di interessi, segnalando ogni situazione di conflitto, anche potenziale;<br />
il Ministero dello sviluppo economico, sulla scorta delle disposizioni del codice del consumo, ha disciplinato i rapporti tra imprese ed associazioni di consumatori;<br />
secondo il Ministero, la legge preclude alle associazioni di consumatori ogni connessione di interessi con imprese di produzione o distribuzione di beni o servizi, fatta eccezione per i casi di: rapporti con imprese che non siano terze rispetto all'Associazione dei consumatori; rapporti con imprese che si sostanziano in attività dirette a esplicitare le caratteristiche di prodotti o servizi volti a favorire espressamente ed esclusivamente un miglioramento dell'educazione dei consumatori; rapporti con soggetti pubblici o privati che stabiliscono modalità di risoluzione extra-giudiziale delle controversie nei rapporti di consumo tra imprese e consumatori”.<br />
<br />
Con l’interrogazione si chiede dunque:<br />
“se il Governo sia a conoscenza dei fatti esposti in premessa e se intenda adottare iniziative normative al fine di garantire il rispetto del principio di imparzialità ed effettività nell'esercizio dei poteri di vigilanza propri delle Autorità indipendenti, evitando ogni situazione di possibile conflitto di interessi e incompatibilità;<br />
quali iniziative di competenza il Governo intenda adottare per favorire i rapporti tra imprese e consumatori quando siano destinati a rendere effettiva la tutela dei diritti previsti dall'articolo 2 del codice del consumo”.<br />
<br />
Con il secondo profilo di incompatibilità l’interrogazione fa riferimento al funzionario dell’Antitrust Walter Caizzone che, in passato, è stato Responsabile settore Commercio e Legislazione di impresa Confcommercio nazionale, e che attualmente è titolare di una istruttoria nei confronti di Ryanair per presunte pratiche commerciali scorrette in merito all’accordo siglato dalla società col Codacons per la risoluzione delle controversie tra passeggeri e compagnia aerea. Procedimento avviato su denuncia di una associazione concorrente (Federconsumatori) con cui lo stesso Caizzone (di cui i vertici Antitrust rifiutano in barba alla legge di fornire il curriculum, nonostante due istanze d’accesso presentate dal Codacons) ha collaborato prima di entrare nell’organico dell’Autorità.<br />
<br />
ph fonte ufficio stampa</p>
					


					
					<div class="author-info">
						<div style="text-align:right; margin-top:-15px">
                                                      <a href="http://creativecommons.org/licenses/by-nc/2.5/it/" alt="Creative Commons - Attribuzione-Non commerciale 2.5" rel="nofollow" target="_blank"><img src="http://i.creativecommons.org/l/by-nc/2.5/it/80x15.png" style="float:right; margin-left:4px" align="absmiddle"></a> <div style="font-family:questrial, arial; font-size:13px; color:#ccc; float:right; ">Licenza di distribuzione: </div><div class="clearb"></div>
                                                                                                      </div>
<i class="fa fa-user fa-4x" style="float:left"></i>
						<div class="ai-info" style="float:left">
<h6>Mariella Belloni<br>
Vicecaporedattore - Marketing Journal</h6>

<span Class="infoautore">
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-47060/Marketing_Journal">Vedi la scheda di questo utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-47060/Marketing_Journal#comunicati">Vedi altre pubblicazioni dell'utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=47060">RSS di questo utente</a></a>
</span>
						</div>
<div class="clearb"></div>
					</div>
<span class="infoautore-copy">© Pensi che questo testo violi qualche norma sul copyright, contenga abusi di qualche tipo? 
<a href="/violazione-copyright.htm"><u>Leggi come procedere</u></a></span>

<div align="right" style="font-size:10px; color:#ccc; margin-top:10px;">
<span class="print-pfd">
<a href="http://selectpdf.com/save-as-pdf/?use_css_print=True&page_numbers=false&pdf_name=CS-10-February-2022-ANTITRUST_Parlamento_vuole_vederi_chiaro_su_possibili_conflitti_di_interesse_in_capo_ai_funzionari_dellautorit" class="btn2">Salva come Pdf</a> <span>
<a href="#" onclick="window.print();return false;" class="btn2">Stampa</i></a>  
</span>
<div class="clearb" style="margin-bottom:30px"></div>
ID: 355336</div>
				</div>
			</div>
		</div>
	


		<!-- Sidebar -->
		<aside class="col-md-3" style="background-color:#fff;">
		
			<!-- box News -->
			
			<div class="side-widget p-news">
				<h5><span>Ultime News</span></h5>
				<div class="sw-inner">
					<ul>

						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/e5cd7ecfd9ad4d5ca9a667d4e8daaa35.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/varie.html">VARIE</a></span>
								<h4><a href="/com/antitrust-parlamento-vuole-vederi-chiaro-su-possibili-conflitti-di-interesse-in-capo-ai-funzionari-dell-autorit.html">ANTITRUST: Parlamento vuole vederi chiaro su possibili conflitti di interesse in capo ai funzionari dell'autorità</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/7b449d2ad44844af9b94bebd3fda8acd.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/varie.html">VARIE</a></span>
								<h4><a href="/com/covid-19-e-nuove-abitudini-tutti-i-consumi-europei-si-spostano-a-casa-ma-l-italia-pi-ottimista.html">Covid-19 e nuove abitudini: tutti i consumi europei si spostano a casa, ma l’Italia è più ottimista</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/40dc9c138ff947dd9328c2a3f2a2e704.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/varie.html">VARIE</a></span>
								<h4><a href="/com/finestre-e-serramenti-le-nuove-normi-uni-per-gli-accessori.html">Finestre e serramenti: le nuove normi UNI per gli accessori</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/varie.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>


		
			<!-- Banner -->
			<div class="side-widget sw-banner">
				<div id="70432-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70432&formatId=2"></script></div>
			</div>
			
					<div class="side-widget p-news">
				<h5><span>Ultimi Articoli</span></h5>
				<div class="sw-inner">
					<ul>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/8209d89c43ff4b1bbeb35b82a8ce7266.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/varie.html">VARIE</a></span>
								<h4><a href="/com/i-nomi-delle-posizioni-yoga.html">I nomi delle posizioni yoga</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/635a55b68634404c8631d1706a9d3642.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/varie.html">VARIE</a></span>
								<h4><a href="/com/top-5-benefici-di-un-ritiro-yoga.html">Top 5 benefici di un ritiro yoga</a></h4>
							</div>
						</li>
						<li>
														<div class="pn-info">
								<span><a href="/ct/varie.html">VARIE</a></span>
								<h4><a href="/com/patrocinio-a-spese-dello-stato.html">Patrocinio a spese dello stato</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/7afc1fe073bd496eb5abcfc051c9243a.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/varie.html">VARIE</a></span>
								<h4><a href="/com/gli-8-simboli-di-buon-auspicio-del-buddismo.html">Gli 8 simboli di buon auspicio del Buddismo</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/e9e951209cfa4c088069cd61997af0b3.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/varie.html">VARIE</a></span>
								<h4><a href="/com/il-green-pass-non-pu-e-non-deve-fermare-il-turismo.html">Il Green Pass non può e non deve fermare il turismo</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/varie.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>

			<!-- slot -->
			<div class="side-widget sw-banner">
				<div id="70432-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=70432&formatId=19"></script></div>
			</div>
		</aside>
	</div>

	
	<!-- Footer -->
	<footer class="container">
		<div class="col-md-4 footer-widget footer-logo">
<a href="/"><img src="/images/logo-cs-footer.png" border="0" style="margin-bottom:20px" alt="Comunicati-Stampa.net"></a>
			<br>
			<p>				
Dal 2004 siamo un <b>sito d'informazione in modalità autoedizione</b>, con pubblicazione di opere senza l'intermediazione e la selezione di un editore. 
Se sei un operatore di settore, registrati gratis e pubblica i tuoi testi. <br>
<br>
<b>50240 utenti</b> affidano le loro news al nostro servizio.<br>
Sono <b>355346</b> i comunicati stampa attualmente pubblicati online.
			</p>
					</div>
		
		<div class="col-md-4 footer-widget p-news">
			<h5>INFORMAZIONI</h5>
			<ul>
				<li><a href="/chi-siamo.htm">Chi siamo</a></li>
				<li><a href="/network.htm">Il Network di CS</a></li>
				<li><a href="/violazione-copyright.htm">Abusi e violazione di copyright</a></li>
				<li><a href="/pubblicita.htm">Pubblicità sul sito</a></li>
				<li><a href="/webmaster.htm">News Tickers per Webmaster</a></li>
				<li><a href="https://www.iubenda.com/privacy-policy/48981794"  rel="me" target="_blank">Privacy</a> e <a href="https://www.iubenda.com/privacy-policy/48981794/cookie-policy"  rel="me" target="_blank">Cookies</a></li>
			</ul>
		</div>
		
		<div class="col-md-4 footer-widget f-gallery">
			<h5>Social</h5>


<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=179639035437081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/comunicatistampanet/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comunicatistampanet/"><a href="https://www.facebook.com/comunicatistampanet/">Comunicati-Stampa.net</a></blockquote></div></div>

<div class="clearfix space20"></div>

<!-- Twitter -->
<div style="margin:10px 10px 0 0; float:left">
<a href="https://twitter.com/ComunicatiS" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large" data-show-screen-name="false">Segui @ComunicatiS</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
<!-- Youtube -->
<div style="margin:12px  0 0; float:left">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UC_Z0z_qg8IOwl6BbYj7qu3g" data-layout="default" data-count="hidden"></div>
</div>


		</div>
	</footer>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				<ul class="footer-nav">
  <li><a href="/">Home</a></li>
<li><a href="/intro.htm">Servizi</a></li>
<li><a href="https://registrazione.comunicati-stampa.net/" rel="me">Pubblica i tuoi testi</a></li>
<li><a href="https://secure.comunicati-stampa.net/"  rel="me">Login</a></li>
<li><a href="/ultime100.htm">Ultim'ora</a></li>

				</ul>
			</div>
			<div class="col-md-6">
				<p class="copy1">Copyright &copy; 2022 Comunicati-Stampa.net <a href="#" class="fa fa-arrow-up"> </a></p>
			</div>
		</div>
	</div>
</div>

<div class="clearfix space30"></div>

<!-- Javascript -->
<script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/vendor/slick/slick.js"></script>
<script src="/js/main.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71106-3', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>

