<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>

	<!-- Meta -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS COMUNICATI-STAMPA.NET: le notizie sul Web direttamente dalle fonti ufficiali" href="http://www.comunicati-stampa.net/rss/cs_rss_d.xml" />
<meta name="author" content="PuntoWeb.Net Sas">
<meta name="description" content="Comunicato stampa: Daiichi Sankyo Convegno Anziani, supporto ai caregiver per la QOL degli anziani. Organizzato da ONDA e Daiichi Sankyo Italia il convegno “Presa in carico assistenziale e terapeutica del paziente anziano”">  
<meta name="keywords" content="Daiichi Sankyo Convegno Anziani, supporto ai caregiver per la QOL degli anziani, comunicato, stampa, news, notizia, articolo, testo, comunicati-stampa.net">
<meta property="og:title" content="Daiichi Sankyo Convegno Anziani, supporto ai caregiver per la QOL degli anziani"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.comunicati-stampa.net/com/daiichi-sankyo-convegno-anziani-supporto-ai-caregiver-per-la-qol-degli-anziani.html"/>
<meta property="og:image" content="http://www.comunicati-stampa.net/immaginics/medium/c9ee18b8c89043c8a3f499a3f5082be3.jpg"/>
<meta property="og:site_name" content="Comunicati-Stampa.Net"/>
<meta property="og:description" content="Organizzato da ONDA e Daiichi Sankyo Italia il convegno “Presa in carico assistenziale e terapeutica del paziente anziano”..."/>
<meta property="fb:app_id" content="162614570449694"/>

<title>Daiichi Sankyo Convegno Anziani, supporto ai caregiver per la QOL degli anziani</title>






                   <link rel="canonical" href="http://www.comunicati-stampa.net/com/daiichi-sankyo-convegno-anziani-supporto-ai-caregiver-per-la-qol-degli-anziani.html" />
       




		<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="msvalidate.01" content="634BB4A39DDD548FFDBEB4DF3B34DDA0" />

	<!-- Favicons -->
	<link rel="shortcut icon" href="http://www.comunicati-stampa.net/favicon.ico">

	<!-- Google Fonts & Fontawesome -->
	<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Open+Sans:300,600' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Questrial:400,600,700' rel='stylesheet' type='text/css'>

	<!-- CSS -->
    <link rel="stylesheet" href="/css/bootstrap.css">
    <link rel="stylesheet" href="/js/vendor/slick/slick.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

	<!-- JS - MEDIAQUERIES -->
	<script src="/js/css3-mediaqueries.js"></script>

	<!-- adsense mobile -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4139339883215972",
    enable_page_level_ads: true
  });
</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '470237580226199');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=470237580226199&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPXN7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- SFONDO --><a id="skinlink" href="http://bit.ly/bottegaluna" target="_blank"><span>sfondo</span> </a>  
<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
			<ul class="tb-left">
				<li class="tbl-date">Utenti registrati: <span>47422</span></li>
				<li class="tbl-temp">Testi pubblicati: <span>316189</span></li>
			</ul>
		</div>
		<div class="col-md-6">
			<ul class="tb-right">
				<li class="tbr-social">
					<span>
                                           <a href="https://www.facebook.com/comunicatistampanet/" class="fa fa-facebook"></a>
<a href="https://twitter.com/ComunicatiS" class="fa fa-twitter"></a>
<a href="http://tv.comunicati-stampa.net/" class="fa fa-youtube"></a>
<a href="/rss.htm" class="fa fa-rss"></a>
					</span>
				</li>
				<li class="tbr-login">
					<a href="https://secure.comunicati-stampa.net/" rel="me">Login</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="container wrapper">

	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
	<div class="menu">
<div class="col-md-12">
					<div class="menu-trigger"><i class="fa fa-align-justify"></i> Menu</div>
					<nav>
						<ul>
							<li class="active"><a href="/">Home</a></li>
							<li>
								<a href="#" class="sub-nav">Tech</a>
								<ul class="mega-menu menu-left-tech">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/hi-tech.html">Hi tech</a></li>
											<li><a href="/ct/internet.html">Internet</a></li>
											<li><a href="/ct/nuovi-siti.html">Nuovi Siti</a></li>
											<li><a href="/ct/motori-ricerca.html">Motori di ricerca</a></li>
											<li><a href="/ct/software.html">Software</a></li>
                                                                                        <li><a href="/ct/linux-e-open-source.html">Linux e open source</a></li>
                                                                                        <li><a href="/ct/sicurezza-informatica.html">Sicurezza informatica</a></li>
										</ul>
									</li>
								</ul>
							</li>

							<li><a href="#" class="sub-nav">Intrattenimento</a>
                                                                <ul class="mega-menu menu-left-int">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/sport.html">Sport</a></li>
											<li><a href="/ct/musica.html">Musica</a></li>
											<li><a href="/ct/spettacolo.html">Spettacolo</a></li>
											<li><a href="/ct/arte-e-cultura.html">Arte e cultura</a></li>
                                                                                        <li><a href="/ct/turismo.html">Turismo</a></li>
                                                                                        <li><a href="/ct/gastronomia.html">Gastronomia</a></li>
                                                                                        <li><a href="/ct/editoria.html">Editoria</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>

							<li><a href="#" class="sub-nav">Business</a>
                                                                <ul class="mega-menu menu-left-business">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/economia-e-finanza.html">Economia e finanza</a></li>
											<li><a href="/ct/aziendali.html">Aziendali</a></li>
											<li><a href="/ct/nuovi-accordi.html">Nuovi accordi</a></li>
                                                                                        <li><a href="/ct/prodotti.html">Prodotti</a></li>
                                                                                        <li><a href="/ct/nuovi-servizi.html">Nuovi servizi</a></li>
                                                                                        <li><a href="/ct/corsi.html">Corsi</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>
							<li><a href="#" class="sub-nav">Attualità</a>
                                                             <ul class="mega-menu menu-left-att">
								<li class="sub-menu">
									<ul>
										<li><a href="/ct/societa.html">Societa</a></li>
										<li><a href="/ct/salute-e-medicina.html">Salute e medicina</a></li>
										<li><a href="/ct/eventi.html">Eventi</a></li>
										<li><a href="/ct/varie.html">Varie</a></li>
									</ul>
								</li>
							    </ul>
                                                        </li>
							<li><a href="/rassegnastampa.htm">Rassegna stampa</a></li>
							<li><a href="http://blog.comunicati-stampa.net/" rel="me">Blog</a></li>
							<li><a href="/trova-lavoro.htm">Cerchi lavoro?</a></li>
														<li><a href="https://registrazione.comunicati-stampa.net/" rel="me" style="color:#ff0000" title="Accredito stampa gratuito">Pubblica gratis</a></li>
							<li><a href="https://secure.comunicati-stampa.net/" rel="me" style="color:#7aa1a4" title="Già registrato? Entra da quì">Entra</a></li>
						</ul>
					</nav>
					
					<!-- Search -->
					<div class="search">
						<form action="http://www.comunicati-stampa.net/search.htm" id="cse-search-box">
							<input type="text" name="q">
    <input type="hidden" name="cx" value="partner-pub-4139339883215972:1982100090" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
<input type="submit" name="sa" value="Cerca" />
						</form>
<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
			<div class="col-md-12">
				<!-- Logo -->
				<div class="col-md-4 logo">
					<h1><a href="http://www.comunicati-stampa.net/"><img src="/images/logo-cs-nuovosito-360.png"></a></h1>
				</div>
				
				<!-- News Ticker -->
	
			<div class="col-md-8">
					<div class="news-ticker">
						<div id="news-ticker">
							<div class="item">
								<span><a href="/ct/gastronomia.html">GASTRONOMIA</a></span>
								<h4><a href="/com/le-stagioni-d-italia-on-air-la-nuova-campagna-web.html">Le Stagioni d’Italia:  On air la nuova campagna web</a></h4>
								<p><i>Pubblicato il: 2019-10-01</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/principia-sgr-con-il-fondo-principia-iii-health-investe-in-lambda-leader-mondiale-nei-laser-den-tali.html">Principia SGR, con il Fondo Principia III - Health, investe in Lambda ...</a></h4>
								<p><i>Pubblicato il: 2019-10-01</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/extreme-networks-per-il-secondo-anno-consecutivo-tra-i-leader-nel-gartner-magic-quadrant-for-wired-and-wireless-lan-access-infrastructure-2019.html">Extreme Networks per il secondo anno consecutivo tra i Leader nel ...</a></h4>
								<p><i>Pubblicato il: 2019-10-01</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/agmultivision-e-philips-professional-display-a-olmeet-roma-2019.html">Agmultivision e Philips Professional Display a OLMeet Roma 2019</a></h4>
								<p><i>Pubblicato il: 2019-10-01</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/sicurezza-informatica.html">SICUREZZA INFORMATICA</a></span>
								<h4><a href="/com/sednit-individuati-nuovi-componenti-della-famiglia-di-malware-zebrocy.html">Sednit: individuati nuovi componenti della famiglia di malware ...</a></h4>
								<p><i>Pubblicato il: 2019-10-01</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/arte-e-cultura.html">ARTE E CULTURA</a></span>
								<h4><a href="/com/il-noto-marchio-giovanni-cova-c-celebra-il-genio-di-leonardo-da-vinci-in-collaborazione-con-la-biblioteca-pinacoteca-ambrosiana.html">Il noto marchio Giovanni Cova & C. celebra il genio di Leonardo da ...</a></h4>
								<p><i>Pubblicato il: 2019-10-01</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/musica.html">MUSICA</a></span>
								<h4><a href="/com/al-museo-del-tulle-di-panicale-tornano-le-visioni-musicali-della-pianista-dalia-lazar.html">Al Museo del Tulle di Panicale tornano le "Visioni Musicali" della ...</a></h4>
								<p><i>Pubblicato il: 2019-10-01</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/editoria.html">EDITORIA</a></span>
								<h4><a href="/com/massimo-taras-vincitore-del-prestigioso-premio-piersanti-mattarella-2019-con-il-suo-nuovo-romanzo-la-ragazza-del-triangolo-bianco.html">Massimo Taras vincitore del prestigioso Premio Piersanti Mattarella ...</a></h4>
								<p><i>Pubblicato il: 2019-10-01</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/nuovi-servizi.html">NUOVI SERVIZI</a></span>
								<h4><a href="/com/entra-nel-vivo-la-ricerca-di-fondirigenti-e-cisita-parma-dedicata-alle-nuove-competenze-digitali-per-manager-del-settore-agroalimentare.html">Entra nel vivo la ricerca di Fondirigenti e Cisita Parma dedicata ...</a></h4>
								<p><i>Pubblicato il: 2019-10-01</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/i-gatti-piu-belli-del-mondo-esposizione-internazionale-felina-al-palasport-di-verbania.html">I GATTI PIU' BELLI DEL MONDO - Esposizione Internazionale Felina - al ...</a></h4>
								<p><i>Pubblicato il: 2019-10-01</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/corsi.html">CORSI</a></span>
								<h4><a href="/com/ercolano-il-coding-si-studia-al-museo.html">Ercolano, il Coding si studia al Museo</a></h4>
								<p><i>Pubblicato il: 2019-10-01</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/internet.html">INTERNET</a></span>
								<h4><a href="/com/iptv-oscurate-dall-operazione-eclissi.html">IPTV oscurate dall’operazione “Eclissi”</a></h4>
								<p><i>Pubblicato il: 2019-09-30</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/gastronomia.html">GASTRONOMIA</a></span>
								<h4><a href="/com/food-academy-elior-gli-italiani-sposano-la-dieta-mediterranea-in-pausa-pranzo.html">Food Academy Elior: Gli italiani sposano la dieta mediterranea in ...</a></h4>
								<p><i>Pubblicato il: 2019-09-30</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/arte-e-cultura.html">ARTE E CULTURA</a></span>
								<h4><a href="/com/la-leonardo-da-vinci-s-p-a-presenta-leonardo-genio-del-vino.html"> La Leonardo da Vinci S.p.A  presenta “Leonardo Genio del Vino”</a></h4>
								<p><i>Pubblicato il: 2019-09-30</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/gastronomia.html">GASTRONOMIA</a></span>
								<h4><a href="/com/villaggio-coldiretti-nicola-bertinelli-incontra-il-premier-conte-le-richieste-del-parmigiano-reggiano-sui-dazi-usa.html">Villaggio Coldiretti: Nicola Bertinelli incontra il premier Conte: le ...</a></h4>
								<p><i>Pubblicato il: 2019-09-30</i></p>
							</div>
							
						</div>
					</div>
				</div>

		</div>
	</div>
	
	<!-- Post Single -->
	<div class="main-content container">
		<div class="col-md-8 blog-single comunicato" itemscope itemtype="http://schema.org/Article">
			<div class="bs-meta">
				<span class="bs-cat">SALUTE e MEDICINA</span>
				<span class="bs-comments">
<!-- social buttons -->
<div style="float:right"><div class="fb-like" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div></div>
                               </span>
			</div>

			<h1 itemprop="name">Daiichi Sankyo Convegno Anziani, supporto ai caregiver per la QOL degli anziani</h1>
			<div class="row">
				<div class="col-md-3 bs-aside">
					<div class="rp-date"><meta itemprop="datePublished" content="2013-11-26">
						<span>October</span>
						1
						<span>2019</span>
					</div>
					<div class="space30"></div>
					<div class="sep1"></div>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                         <h6><i class="fa fa-user fa-4x"></i></h6>
                                        <h6 itemprop="name">Mario Mauri</h6>
                                        <h6>Media For Health Srl</h6>
</span>
					<div class="sep1"></div>
					<div class="space10"></div>
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-39584/Media_For_Health_Srl">Scheda utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-39584/Media_For_Health_Srl#comunicati">Altri testi utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=39584">RSS utente</a>
<div style="margin-top:30px"  id="bannernomobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 link interno 180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="5633570498"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div style="margin-top:30px;" id="bannernomobile1200">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS 160x600 su grigio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="2742636153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>				

</div>


				
				<div class="col-md-9">
                                        <p style="margin-bottom:15px" itemprop="articleSection"><em style="font-size:20px">Organizzato da ONDA e Daiichi Sankyo Italia il convegno “Presa in carico assistenziale e terapeutica del paziente anziano”</em></p>
 					<p itemprop="articleBody"> <a id="imm" href="http://www.comunicati-stampa.net/immaginics/large/c9ee18b8c89043c8a3f499a3f5082be3.jpg" target="_blank" title="Clicca per immagine a dimensioni reali"><img src="http://www.comunicati-stampa.net/immaginics/medium/c9ee18b8c89043c8a3f499a3f5082be3.jpg" style="float:left; max-width:100%; margin-right: 8px;"  itemprop="image" alt=""/></a> Roma, 30 settembre 2019 – Invecchiamento attivo, sicurezza delle nuove terapie anticoagulanti per i pazienti anziani, tecnologie digitali a supporto della gestione delle cronicità, e infine il prezioso e difficile ruolo del caregiver in un’Italia che conta sempre più anziani e necessita di migliori servizi sanitari e assistenziali. Sono questi i temi del convegno “Presa in carico assistenziale e terapeutica del paziente anziano”, l’evento organizzato da Onda – Osservatorio nazionale sulla salute della donna e di genere e Daiichi Sankyo Italia, che oggi mette a confronto esperti del settore, classe medica e istituzioni. <br />
<br />
L’Italia è il secondo Paese al mondo, dopo il Giappone, per percentuale di anziani, con 13,8 milioni di persone over 65, ovvero il 22,8% della popolazione totale, e detiene il record europeo, con la Francia, per presenza di ultracentenari (oltre 14 mila). Secondo l’Istat, all’inizio del 2019 sono 2,2 milioni gli individui di età pari o superiore agli 85 anni. In aumento anche i non autosufficienti, ad oggi circa 2,5 milioni che, secondo le stime, raddoppieranno entro il 2030, ma solo la metà di questi usufruisce di servizi sociosanitari, mentre il resto è assistito da un caregiver familiare, di cui 1 su 5 è a sua volta ultrasessantenne. Per ciò che riguarda la differenza di genere, la longevità delle donne rispetto agli uomini è controbilanciata da una inferiore aspettativa di vita in buona salute rispetto a questi; inoltre sulle donne grava maggiormente perdita di autosufficienza, a cui si aggiunge una maggiore predisposizione ai disturbi cognitivi e depressivi. Eppure, è donna anche la maggioranza dei caregiver che assistono gli anziani. <br />
<br />
“Questa nuova realtà sociodemografica pone le istituzioni e la società civile di fronte alla necessità, ormai ineludibile, di interventi significativi a livello non solo sanitario ma anche culturale e socioassistenziale. È diventato più che mai cruciale promuovere l’invecchiamento attivo di tutti i cittadini, garantendo un’assistenza sanitaria adeguata e programmi di educazione sui sistemi di prevenzione dei rischi per la salute legati all’invecchiamento. Ma soprattutto – ha spiegato Nicoletta Orthmann, Coordinatore medico-scientifico di Onda – è necessario dare il massimo supporto a quell’esercito silenzioso di milioni di donne e uomini che, ogni giorno e per anni, si prende cura dei di ignorarli e lasciarli soli.” nostri anziani non più autosufficienti. Persone, spesso anch’esse ultrasessantenni, che a titolo gratuito svolgono un prezioso e faticoso lavoro di alto valore sociale ed economico, ad oggi non ancora riconosciuto né tutelato nel nostro Paese. Non possiamo più permetterci di ignorarli e lasciarli soli.”<br />
<br />
Pazienti anziani con cronicità e comorbilità: la gestione ed i costi della fibrillazione atriale (FA) <br />
L’epidemiologia dell’invecchiamento della popolazione italiana, caratterizzata dalla riduzione delle nascite, dall’aumento progressivo dell’aspettativa di vita, e dal contestuale incremento delle cronicità che impatta sulla qualità della vita dei singoli e sul costo sociale derivante dalla non autosufficienza in tarda età, è un dato di cui tener conto nella valutazione delle risorse da investire nella sanità pubblica. Una popolazione che merita particolare attenzione è costituita dagli anziani “fragili”, ovvero quei milioni di italiani in età avanzata o molto avanzata (grandi anziani) con gravi comorbilità, a rischio di disabilità e rapido deterioramento dello stato funzionale. L’approccio terapeutico per questi pazienti (>85-90 anni) deve essere basato su una valutazione multidimensionale che prenda in considerazione più aspetti della persona, tra i quali lo stato funzionale, cognitivo e sociale, oltre a quello propriamente clinico.<br />
<br />
La vera sfida dei prossimi anni sarà la gestione integrata e interdisciplinare delle malattie croniche dell’anziano, una su tutte la Fibrillazione Atriale. <br />
I costi di gestione della FA in Italia ammontano a circa 5000€ per paziente all’anno. Circa il 96% dei pazienti affetti da FA è a rischio di ictus, terza causa di morte, ma prima causa di invalidità. Il 20-30% di tutti i casi di ictus è attribuibile a questa aritmia, e la percentuale aumenta in modo drammaticamente significativo con l’avanzare dell’età.<br />
Il paziente con fibrillazione atriale ed ictus è ad alto rischio di recidiva ischemica ma nello stesso tempo è ad alto rischio di emorragia – soprattutto intracranica - più frequente nel paziente anziano, perché spesso questo presenta disabilità residua con tendenza alle cadute, patologie legate al decadimento cognitivo o possibili interazioni farmacologiche dovute all’assunzione di più medicinali, con problematiche che interessano anche l’aderenza terapeutica. Lo specialista si trova a dover considerare tutti questi fattori prima di prescrivere un trattamento con anticoagulanti orali per la prevenzione secondaria dell’ictus. <br />
<br />
L’innovazione farmaceutica e tecnologica procede proprio in questo senso, per offrire a questa categoria di pazienti una terapia più appropriata e sicura, quindi più efficace ed efficiente, per ridurre l’incidenza di ictus con un notevole vantaggio economico e sociale, ridurre gli episodi acuti e le ospedalizzazioni, limitando al contempo i costi sociali ed economici indiretti, come quelli che gravano sull’assistenza e sul caregiver. “Il progresso della ricerca scientifica e farmacologica ci consente oggi di vivere più a lungo, e non possiamo permettere che questo straordinario successo della scienza diventi un peso sociale, sanitario o economico. È per questo che Daiichi Sankyo si impegna da sempre a migliorare la qualità e non solo la durata della vita dei pazienti, anche di quelli più fragili e anziani. Un impegno che investe tutti gli ambiti, non solo quello scientifico e farmacologico. - ha commentato Massimo Grandi, Presidente e Amministratore Delegato di Daiichi Sankyo Italia – Siamo quindi particolarmente felici di sostenere le importanti attività di ONDA, e questo evento è solo il primo di una lunga serie di iniziative in ambito istituzionale, civile e culturale, a cui parteciperemo per promuovere l’invecchiamento attivo e contribuire ad affrontare questa nuova realtà non come problema, bensì come un’opportunità e una risorsa per l’intera società.”<br />
<br />
 “Terapie digitali” a supporto del paziente anziano e dell’aderenza terapeutica <br />
<br />
Oggi si contano oltre 250.000 app che interessano la salute, e tra queste numerose sono le soluzioni studiate specificatamente per gli anziani e per facilitare il lavoro di chi se ne prende cura: sensori e braccialetti intelligenti che monitorano la postura e identificano eventuali cadute, sistemi automatici di identificazione di possibili nuove patologie o di monitoraggio di quelle in corso, app per smarthphone e tablet che favoriscono una maggiore aderenza al trattamento farmacologico, e sistemi che fanno uso della gamification per favorire la riabilitazione. Nuove soluzioni, come le terapie digitali - strumenti software in grado di somministrare terapie comportamentali a fini di prevenzione o cura - promettono inoltre significativi cambiamenti nell’assistenza a pazienti non più autosufficienti e con bisogni di cura a lungo termine, soprattutto per caregiver familiari che spesso non sono adeguatamente preparati. In particolare, i dispositivi mobili, grazie alla loro ampia diffusione e maggior semplicità di utilizzo rispetto ai personal computer, aiutano l’impostazione e la pianificazione della terapia farmacologica, fungono da promemoria, e permettono di accedere rapidamente a contenuti formativi e informativi sulla salute e sulle diverse patologie, e di comunicare a distanza con altri familiari coinvolti nella cura o con gli operatori sanitari. <br />
Tuttavia, affinché tali strumenti possano trovare una reale applicazione è necessaria una validazione scientifica, ad oggi ancora carente, mediante la conduzione di sperimentazioni cliniche che facciano uso di una metodologia di ricerca rigorosa. <br />
<br />
Invecchiamento, fragilità, decadimento cognitivo: il difficile ruolo del caregiver, che nell’86% dei casi è donna<br />
Secondo l’ultima analisi dell’Istat, che fa riferimento solo alle forme di assistenza fornite per problemi circoscritti a salute e invecchiamento, in media il 17.4% della popolazione, pari ad oltre 8.5 milioni di italiani, è caregiver: un esercito silenzioso di persone, spesso anch’esse anziane, rappresentato per la maggior parte da donne. L’indagine Ipsos-Farmindustria del 2018 ha documentato come quasi 9 donne su 10 del campione intervistato ricoprano questo ruolo con diversi gradi di intensità, in un terzo dei casi senza aiuti e con un alto tasso di insoddisfazione a causa delle difficoltà a conciliare questo compito con le necessità della famiglia, i propri spazi e interessi personali nonché gli impegni professionali. L’associazione del ruolo di caregiver al genere femminile affonda le proprie radici in un retaggio culturale e in un contesto sociale fortemente connotato nel nostro Paese, anche se sono sempre più numerosi gli uomini che affiancano le proprie partner o che sono in prima linea. Ciò che cambia è l’approccio verso il malato: l’uomo ha un atteggiamento più pragmatico teso alla risoluzione dei problemi, mentre la donna è più emotiva ed empatica.<br />
  <br />
Indipendentemente dal genere di appartenenza, il ruolo di caregiver rappresenta un compito ad alto “costo”, considerato il peso dell’impegno e della responsabilità che inevitabilmente si ripercuote sulla salute fisica e psichica e sulla quotidianità, investendo le relazioni affettive, la vita sociale e la sfera lavorativa, un carico pesante, gravato dalla difficoltà di conciliarlo con emozioni come il senso di inadeguatezza o di colpa, la solitudine, la rabbia. Diverse ricerche hanno evidenziato come ciò porti spesso il caregiver a trascurare la propria salute, fino a sviluppare la sindrome del burnout, uno stato di esaurimento emotivo, che può portarlo perfino ad avvertire un senso di fastidio nei confronti della persona assistita, che si aggrava nei casi in cui il paziente accudito è affetto da patologie come demenze e disturbi psichici, su cui a tutt’oggi pesa uno stigma sociale.<br />
<br />
Nella popolazione anziana ultrasessantacinquenne dei Paesi occidentali le malattie neurodegenerative rappresentano la quarta causa di morte; la loro diffusione è in costante crescita quale conseguenza dell’allungamento dell’aspettativa di vita. In Italia circa l’80% delle persone colpite da demenza sono assistite a casa da familiari, i quali svolgono gratuitamente una preziosa attività di assistenza, attività non riconosciuta nel nostro Paese dal punto di vista previdenziale, sanitario e assicurativo. Esiste un Fondo dedicato, istituito con la legge di bilancio 2018 per “la copertura finanziaria di interventi legislativi finalizzati al riconoscimento del valore sociale ed economico dell’attività di cura non professionale del caregiver familiare” ma, di fatto, le risorse non sono disponibili perché manca una normativa a sostegno: ad oggi si attende ancora l’esito dell’iter parlamentare del testo unificato “Disposizioni per il riconoscimento e il sostegno del caregiver familiare” che raccoglie le diverse proposte di legge.<br />
<br />
<br />
Fonte: Daiichi Sankyo Italia<br />
<br />
<br />
Daiichi Sankyo<br />
Daiichi Sankyo è un Gruppo attivamente impegnato nello sviluppo e nella diffusione di terapie farmaologiche innovative con la mission di migliorare gli standard di cura a livello globale e di colmare i diversi bisogni dei pazienti ancora non soddisfatti, grazie ad una ricerca scientifica e una tecnologia di prima classe. Con più di 100 anni di esperienza scientifica e una presenza in più di 20 Paesi, Daiichi Sankyo e i suoi 15.000 dipendenti in tutto il mondo, possono contare su una ricca eredità di innovazione e una valida linea di farmaci promettenti per aiutare le persone. Oltre a mantenere il suo solido portafoglio di farmaci per il trattamento delle malattie cardiovascolari, e con la Vision del Gruppo al 2025 di diventare una “Global Pharma Innovator con vantaggi competitivi in area oncologica”, Daiichi Sankyo è impegnata nella ricerca di nuove terapie oncologiche e in altre aree terapeutiche incentrate su malattie rare e disordini immunitari.<br />
Per maggiori informazioni visita il sito http://www.daiichi-sankyo.it<br />
<br />
Contatti<br />
Daiichi Sankyo<br />
Elisa Porchetti<br />
Tel.+39 0685255-202<br />
elisa.porchetti@daiichi-sankyo.it<br />
<br />
Valeria Carbone Basile<br />
Tel: +39 339 1704748<br />
valeria.carbonebasile@gmail.com<br />
<br />
<br />
Onda <br />
Federica Rossi <br />
Tel +39 02 29015286<br />
f.rossi@ondaosservatorio.it<br />
<br />
ONDA <br />
Onda dal 2005 si propone come modello innovativo di attenzione alla salute femminile, declinando il proprio impegno nelle diverse fasi che caratterizzano la vita della donna, in tutte le fasce di età. L’obiettivo è di promuovere una cultura della salute di genere a livello istituzionale, sanitario-assistenziale, scientifico-accademico e sociale per garantire alle donne il diritto alla salute secondo principi di equità e pari opportunità. L’Osservatorio ha creato oltre ai Bollini RosaArgento anche il network Bollini Rosa che conta 306 ospedali che prestano attenzione specifica alle patologie femminili.</p>
					
<div id="linkcs">Link: <a href="https://20taskforceitaly.wordpress.com" target="_blank" rel="nofollow" itemprop="url">https://20taskforceitaly.wordpress.com</a></div><br><br>


					<div class="author-info" style="border-bottom:none; border-top:none;">
<div data-spklw-widget="widget-576cfe3b22061"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
                                        </div>
					
					<div class="author-info">
						<div style="text-align:right; margin-top:-15px">
                                                      <a href="http://creativecommons.org/licenses/by-nc/2.5/it/" alt="Creative Commons - Attribuzione-Non commerciale 2.5" rel="nofollow" target="_blank"><img src="http://i.creativecommons.org/l/by-nc/2.5/it/80x15.png" style="float:right; margin-left:4px" align="absmiddle"></a> <div style="font-family:questrial, arial; font-size:13px; color:#ccc; float:right; ">Licenza di distribuzione: </div><div class="clearb"></div>
                                                     <a href="https://20taskforceitaly.wordpress.com/2019/09/30/terapie-piu-sicure-tecnologie-e-supporto-ai-caregiver-per-la-qol-degli-anziani/" target="_blank" rel="nofollow" itemprop="sameAs" style="font-family:questrial, arial; font-size:12px">FONTE ARTICOLO</a><br></span>                                                 </div>
<i class="fa fa-user fa-4x" style="float:left"></i>
						<div class="ai-info" style="float:left">
<h6>Mario Mauri<br>
Press Manager - Media For Health Srl</h6>

<span Class="infoautore">
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-39584/Media_For_Health_Srl">Vedi la scheda di questo utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-39584/Media_For_Health_Srl#comunicati">Vedi altre pubblicazioni dell'utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=39584">RSS di questo utente</a></a>
</span>
						</div>
<div class="clearb"></div>
					</div>
<span class="infoautore-copy">© Pensi che questo testo violi qualche norma sul copyright, contenga abusi di qualche tipo? 
<a href="/violazione-copyright.htm"><u>Leggi come procedere</u></a></span>

<div align="right" style="font-size:10px; color:#ccc; margin-top:10px;">
<span class="print-pfd">
<a href="http://selectpdf.com/save-as-pdf/?use_css_print=True&page_numbers=false&pdf_name=CS-1-October-2019-Daiichi_Sankyo_Convegno_Anziani_supporto_ai_caregiver_per_la_QOL_degli_anziani" class="btn2">Salva come Pdf</a> <span>
<a href="#" onclick="window.print();return false;" class="btn2">Stampa</i></a>  
</span>
ID: 316153</div>
				</div>
			</div>
		</div>
	


		<!-- Sidebar -->
		<aside class="col-md-4">
		
			<!-- box News -->
			
			<div class="side-widget p-news">
				<h5><span>Ultime News</span></h5>
				<div class="sw-inner">
					<ul>

						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/f863d4876f5c4312856a4742c98fc1d4.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/principia-sgr-con-il-fondo-principia-iii-health-investe-in-lambda-leader-mondiale-nei-laser-den-tali.html">Principia SGR, con il Fondo Principia III - Health, investe in Lambda leader mondiale nei laser den-tali</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/c9ee18b8c89043c8a3f499a3f5082be3.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/daiichi-sankyo-convegno-anziani-supporto-ai-caregiver-per-la-qol-degli-anziani.html">Daiichi Sankyo Convegno Anziani, supporto ai caregiver per la QOL degli anziani</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/ea304a909be74389a16b19440a36df9e.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/12-trauna-meeting-i-mezzi-di-sintesi-e-gli-esiti-in-traumatologia.html">12° Trauna Meeting: I Mezzi di Sintesi e gli Esiti in Traumatologia</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/salute-e-medicina.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>


		
			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 300 solo img -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="7680033697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
			
					<div class="side-widget p-news">
				<h5><span>Ultimi Articoli</span></h5>
				<div class="sw-inner">
					<ul>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/60709d5f695d453db9f63254e0c9425f.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/i-10-lavori-pi-a-rischio-per-i-danni-all-udito-da-starkey-it.html">I 10 lavori più a rischio per i danni all’udito</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/45b1d123b03b43e68fde746049b712e2.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/cura-del-bruxismo-dentista-roma.html">Cura del Bruxismo</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/e2088adb809f4e51af79f735a6cd3846.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/lo-shampoo-giusto-come-sceglierlo.html">Lo shampoo giusto, come sceglierlo?</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/salute-e-medicina.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>

			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 1494;
    amm_ad_zone = 13885;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='http://advdl.ammadv.it/js/amm_show_ads.js'>
     
</script>
			</div>
		</aside>
	</div>


	<!-- Banner Full -->
	<div class="big-banner" style="text-align:center; margin-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="4017236495"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	
	<!-- Footer -->
	<footer class="container">
		<div class="col-md-4 footer-widget footer-logo">
<a href="https://www.puntoweb.net" target="_blank"><img src="/images/logo_250x50.png" border="0" style="margin-bottom:20px"></a>				<br>
			<p>
				<b>Comunicati-Stampa.net</b><br>
è un sito d'informazione. Se sei un operatore di settore, registrati gratis e pubblica i tuoi testi. Noi ci occuperemo di divulgarli.
			</p>
			<span class="copy" style="font-size:11px"><b><a href="https://www.puntoweb.net" target="_blank" rel="me">PuntoWeb.Net sas</a></b> è una Web Agency specializzata in editoria online e soluzioni per le aziende. Con sede a Pisa in via Mezzanina 12. <br>P.IVA IT01545110502 </span>
		</div>
		
		<div class="col-md-4 footer-widget p-news">
			<h5>INFORMAZIONI</h5>
			<ul>
				<li><a href="/chi-siamo.htm">Chi Siamo</a></li>
				<li><a href="/network.htm">Il Network di CS</a></li>
				<li><a href="/regolamentocs.htm">Regolamento del servizio</a></li>
				<li><a href="/pubblicita.htm">Pubblicità sul sito</a></li>
				<li><a href="/webmaster.htm">News Tickers per Webmaster</a></li>
				<li><a href="https://www.iubenda.com/privacy-policy/96460552"  rel="me" target="_blank">Privacy</a> e <a href="https://www.iubenda.com/privacy-policy/96460552/cookie-policy"  rel="me" target="_blank">Cookies</a></li>
			</ul>
		</div>
		
		<div class="col-md-4 footer-widget f-gallery">
			<h5>Social</h5>


<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=179639035437081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/comunicatistampanet/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comunicatistampanet/"><a href="https://www.facebook.com/comunicatistampanet/">Comunicati-Stampa.net</a></blockquote></div></div>

<div class="clearfix space20"></div>

<!-- Twitter -->
<div style="margin:10px 10px 0 0; float:left">
<a href="https://twitter.com/ComunicatiS" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large" data-show-screen-name="false">Segui @ComunicatiS</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
<!-- Youtube -->
<div style="margin:12px  0 0; float:left">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UC_Z0z_qg8IOwl6BbYj7qu3g" data-layout="default" data-count="hidden"></div>
</div>


		</div>
	</footer>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				<ul class="footer-nav">
  <li><a href="/">Home</a></li>
<li><a href="/intro.htm">Servizi</a></li>
<li><a href="https://registrazione.comunicati-stampa.net/" rel="me">Pubblica i tuoi testi</a></li>
<li><a href="https://secure.comunicati-stampa.net/"  rel="me">Login</a></li>
<li><a href="/ultime100.htm">Ultim'ora</a></li>

				</ul>
			</div>
			<div class="col-md-6">
				<p class="copy1">Copyright &copy; 2019 Comunicati-Stampa.net by <a href="https://www.puntoweb.net/" target="_blank" rel="me">PuntoWeb.Net sas</a> <a href="#" class="fa fa-arrow-up"> </a></p>
			</div>
		</div>
	</div>
</div>

<div class="clearfix space30"></div>

<!-- Javascript -->
<script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/vendor/slick/slick.js"></script>
<script src="/js/main.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71106-3', 'auto');
  ga('send', 'pageview');

</script>
<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="http://chs02.cookie-script.com/s/7fdabb9601fa601d73f011771111ec1a.js"></script> <!--End Cookie Script-->


</body>
</html>

