<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>

	<!-- Meta -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS COMUNICATI-STAMPA.NET: le notizie sul Web direttamente dalle fonti ufficiali" href="http://www.comunicati-stampa.net/rss/cs_rss_d.xml" />
<meta name="author" content="PuntoWeb.Net Sas">
<meta name="description" content="Comunicato stampa: Enoturismo e mobilità sostenibile: mobilità green e buona tavola. Il punto di Repower e Seminario Permanente Luigi Veronelli su produzione vitivinicola, turismo e mobilità elettrica
Presentato durante la tavola rotonda il primo rapporto sul turismo enogastronomico italiano: per il 63% dei turisti italiani esperienze enogastronomiche e tematiche">  
<meta name="keywords" content="Enoturismo e mobilità sostenibile: mobilità green e buona tavola, comunicato, stampa, news, notizia, articolo, testo, comunicati-stampa.net">
<meta property="og:title" content="Enoturismo e mobilità sostenibile: mobilità green e buona tavola"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.comunicati-stampa.net/com/enoturismo-e-mobilit-sostenibile-mobilit-green-e-buona-tavola.html"/>
<meta property="og:image" content="http://www.comunicati-stampa.net/immaginics/medium/0b86460dbba54231b3953885c4ffb8df.jpg"/>
<meta property="og:site_name" content="Comunicati-Stampa.Net"/>
<meta property="og:description" content="Il punto di Repower e Seminario Permanente Luigi Veronelli su produzione vitivinicola, turismo e mobilità elettrica
Presentato durante la tavola rotonda il primo rapporto sul turismo enogastronomico italiano: per il 63% dei turisti italiani esperienze enogastronomiche e tematiche..."/>
<meta property="fb:app_id" content="162614570449694"/>

<title>Enoturismo e mobilità sostenibile: mobilità green e buona tavola</title>






                   <link rel="canonical" href="http://www.comunicati-stampa.net/com/enoturismo-e-mobilit-sostenibile-mobilit-green-e-buona-tavola.html" />
       




		<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="msvalidate.01" content="634BB4A39DDD548FFDBEB4DF3B34DDA0" />

	<!-- Favicons -->
	<link rel="shortcut icon" href="http://www.comunicati-stampa.net/favicon.ico">

	<!-- Google Fonts & Fontawesome -->
	<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Open+Sans:300,600' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Questrial:400,600,700' rel='stylesheet' type='text/css'>

	<!-- CSS -->
    <link rel="stylesheet" href="/css/bootstrap.css">
    <link rel="stylesheet" href="/js/vendor/slick/slick.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

	<!-- JS - MEDIAQUERIES -->
	<script src="/js/css3-mediaqueries.js"></script>

	<!-- adsense mobile -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4139339883215972",
    enable_page_level_ads: true
  });
</script>
<script id="kkadx-script1" type="text/javascript" src="http://ads.kkadx.com/script1.js?pid=29"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPXN7C');</script>
<!-- End Google Tag Manager -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPXN7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- SFONDO --><a id="skinlink" href="http://bit.ly/cs-registrazione" target="_blank"><span>sfondo</span> </a> 
<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
			<ul class="tb-left">
				<li class="tbl-date">Utenti registrati: <span>45422</span></li>
				<li class="tbl-temp">Testi pubblicati: <span>296947</span></li>
			</ul>
		</div>
		<div class="col-md-6">
			<ul class="tb-right">
				<li class="tbr-social">
					<span>
                                           <a href="https://www.facebook.com/comunicatistampanet/" class="fa fa-facebook"></a>
<a href="https://plus.google.com/+ComunicatistampaNetOfficial" class="fa fa-google-plus"></a>
<a href="https://twitter.com/ComunicatiS" class="fa fa-twitter"></a>
<a href="http://tv.comunicati-stampa.net/" class="fa fa-youtube"></a>
<a href="/rss.htm" class="fa fa-rss"></a>
					</span>
				</li>
				<li class="tbr-login">
					<a href="https://secure.comunicati-stampa.net/" rel="me">Login</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="container wrapper">

	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
	<div class="menu">
<div class="col-md-12">
					<div class="menu-trigger"><i class="fa fa-align-justify"></i> Menu</div>
					<nav>
						<ul>
							<li class="active"><a href="/">Home</a></li>
							<li>
								<a href="#" class="sub-nav">Tech</a>
								<ul class="mega-menu menu-left-tech">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/hi-tech.html">Hi tech</a></li>
											<li><a href="/ct/internet.html">Internet</a></li>
											<li><a href="/ct/nuovi-siti.html">Nuovi Siti</a></li>
											<li><a href="/ct/motori-ricerca.html">Motori di ricerca</a></li>
											<li><a href="/ct/software.html">Software</a></li>
                                                                                        <li><a href="/ct/linux-e-open-source.html">Linux e open source</a></li>
                                                                                        <li><a href="/ct/sicurezza-informatica.html">Sicurezza informatica</a></li>
										</ul>
									</li>
								</ul>
							</li>

							<li><a href="#" class="sub-nav">Intrattenimento</a>
                                                                <ul class="mega-menu menu-left-int">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/sport.html">Sport</a></li>
											<li><a href="/ct/musica.html">Musica</a></li>
											<li><a href="/ct/spettacolo.html">Spettacolo</a></li>
											<li><a href="/ct/arte-e-cultura.html">Arte e cultura</a></li>
                                                                                        <li><a href="/ct/turismo.html">Turismo</a></li>
                                                                                        <li><a href="/ct/gastronomia.html">Gastronomia</a></li>
                                                                                        <li><a href="/ct/editoria.html">Editoria</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>

							<li><a href="#" class="sub-nav">Business</a>
                                                                <ul class="mega-menu menu-left-business">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/economia-e-finanza.html">Economia e finanza</a></li>
											<li><a href="/ct/aziendali.html">Aziendali</a></li>
											<li><a href="/ct/nuovi-accordi.html">Nuovi accordi</a></li>
                                                                                        <li><a href="/ct/prodotti.html">Prodotti</a></li>
                                                                                        <li><a href="/ct/nuovi-servizi.html">Nuovi servizi</a></li>
                                                                                        <li><a href="/ct/corsi.html">Corsi</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>
							<li><a href="#" class="sub-nav">Attualità</a>
                                                             <ul class="mega-menu menu-left-att">
								<li class="sub-menu">
									<ul>
										<li><a href="/ct/societa.html">Societa</a></li>
										<li><a href="/ct/salute-e-medicina.html">Salute e medicina</a></li>
										<li><a href="/ct/eventi.html">Eventi</a></li>
										<li><a href="/ct/varie.html">Varie</a></li>
									</ul>
								</li>
							    </ul>
                                                        </li>
							<li><a href="/rassegnastampa.htm">Rassegna stampa</a></li>
							<li><a href="http://blog.comunicati-stampa.net/" rel="me">Blog</a></li>
							<li><a href="/trova-lavoro.htm">Cerchi lavoro?</a></li>
														<li><a href="https://registrazione.comunicati-stampa.net/" rel="me" style="color:#ff0000" title="Accredito stampa gratuito">Pubblica gratis</a></li>
							<li><a href="https://secure.comunicati-stampa.net/" rel="me" style="color:#7aa1a4" title="Già registrato? Entra da quì">Entra</a></li>
						</ul>
					</nav>
					
					<!-- Search -->
					<div class="search">
						<form action="http://www.comunicati-stampa.net/search.htm" id="cse-search-box">
							<input type="text" name="q">
    <input type="hidden" name="cx" value="partner-pub-4139339883215972:1982100090" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
<input type="submit" name="sa" value="Cerca" />
						</form>
<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
			<div class="col-md-12">
				<!-- Logo -->
				<div class="col-md-4 logo">
					<h1><a href="http://www.comunicati-stampa.net/"><img src="/images/logo-cs-nuovosito-360.png"></a></h1>
				</div>
				
				<!-- News Ticker -->
				<div class="col-md-8">
					<div class="news-ticker">
						<div id="news-ticker">
							<div class="item">
								<span><a href="/ct/nuovi-servizi.html">NUOVI SERVIZI</a></span>
								<h4><a href="/com/cinque-aziende-dove-la-blockchain-realt.html">Cinque aziende dove la blockchain è realtà</a></h4>
								<p><i>Pubblicato il: 2018-03-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/benessere-mag-il-nuovo-magazine-on-line-del-benessere.html">Benessere mag: il nuovo magazine on-line del benessere </a></h4>
								<p><i>Pubblicato il: 2018-03-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/turismo.html">TURISMO</a></span>
								<h4><a href="/com/enoturismo-e-mobilit-sostenibile-mobilit-green-e-buona-tavola.html">Enoturismo e mobilità sostenibile: mobilità green e buona tavola</a></h4>
								<p><i>Pubblicato il: 2018-03-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/hi-tech.html">HI-TECH</a></span>
								<h4><a href="/com/ibm-sostiene-la-strategia-multi-cloud.html">IBM sostiene la strategia multi-cloud</a></h4>
								<p><i>Pubblicato il: 2018-03-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/comunicare-digitale-presenta-il-forum-europeo-digitale-lucca-2018-15-anni-di-storia.html">Comunicare Digitale presenta il Forum Europeo Digitale: Lucca 2018, ...</a></h4>
								<p><i>Pubblicato il: 2018-03-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/infografica-il-noleggio-delle-auto-di-lusso-in-italia-un-fenomeno-in-forte-crescita.html">Infografica: Il noleggio delle auto di lusso in Italia. Un fenomeno ...</a></h4>
								<p><i>Pubblicato il: 2018-03-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/software.html">SOFTWARE</a></span>
								<h4><a href="/com/sicurezza-informatica-ireporter-il-gioco-interattivo-per-riconoscere-le-fake-news.html">Sicurezza informatica - iReporter: il gioco interattivo per ...</a></h4>
								<p><i>Pubblicato il: 2018-03-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/arte-e-cultura.html">ARTE E CULTURA</a></span>
								<h4><a href="/com/artexpo-spring-rome-2018.html">Artexpo Spring Rome 2018 </a></h4>
								<p><i>Pubblicato il: 2018-03-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/prodotti.html">PRODOTTI</a></span>
								<h4><a href="/com/novit-2018-team-7-presenta-hi-il-tavolino-trasformista-per-tutte-le-zone-della-casa.html">Novità 2018: TEAM 7 presenta hi!, il tavolino trasformista per tutte ...</a></h4>
								<p><i>Pubblicato il: 2018-03-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/seduzione-repulsione-quello-che-le-piante-non-dicono.html">«Seduzione repulsione quello che le piante non dicono»</a></h4>
								<p><i>Pubblicato il: 2018-03-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/prodotti.html">PRODOTTI</a></span>
								<h4><a href="/com/la-luce-giusta-per-i-tuoi-occhi-non-serve-cercare-oltre.html">La luce giusta per i tuoi occhi? Non serve cercare oltre!</a></h4>
								<p><i>Pubblicato il: 2018-03-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/gastronomia.html">GASTRONOMIA</a></span>
								<h4><a href="/com/il-simposio-del-gusto-a-villa-cariola-l-appuntamento-si-avvicina.html">Il simposio del Gusto a Villa Cariola l'appuntamento si avvicina</a></h4>
								<p><i>Pubblicato il: 2018-03-26</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/franciacorta-in-fiore.html">Franciacorta in fiore alla 20esima edizione</a></h4>
								<p><i>Pubblicato il: 2018-03-26</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/societa.html">SOCIETA</a></span>
								<h4><a href="/com/le-storie-dei-bambini-di-tutto-il-mondo-raccontate-attraverso-i-quaderni-di-scuola.html">Le storie dei bambini di tutto il mondo raccontate attraverso i ...</a></h4>
								<p><i>Pubblicato il: 2018-03-26</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/biomolecole-green-e-hiv-i-temi-vincitori-del-premio-giornalistico-riccardo-tomassetti-2017.html">Biomolecole 'green' e HIV i temi vincitori  del Premio giornalistico ...</a></h4>
								<p><i>Pubblicato il: 2018-03-26</i></p>
							</div>
							
						</div>
					</div>
				</div>
		</div>
	</div>
	
	<!-- Post Single -->
	<div class="main-content container">
		<div class="col-md-8 blog-single comunicato" itemscope itemtype="http://schema.org/Article">
			<div class="bs-meta">
				<span class="bs-cat">TURISMO</span>
				<span class="bs-comments">
<!-- social buttons -->
<div style="margin-left:4px; margin-bottom:-5px;float:right"><div class="g-plusone" data-size="tall" data-annotation="none"></div></div>
<div style="float:right"><div class="fb-like" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div></div>
                               </span>
			</div>

			<h1 itemprop="name">Enoturismo e mobilità sostenibile: mobilità green e buona tavola</h1>
			<div class="row">
				<div class="col-md-3 bs-aside">
					<div class="rp-date"><meta itemprop="datePublished" content="2013-11-26">
						<span>March</span>
						27
						<span>2018</span>
					</div>
					<div class="space30"></div>
					<div class="sep1"></div>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                         <h6><i class="fa fa-user fa-4x"></i></h6>
                                        <h6 itemprop="name">Luca Caponi</h6>
                                        <h6>Cityweb Italy di Luca Caponi</h6>
</span>
					<div class="sep1"></div>
					<div class="space10"></div>
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-11950/Cityweb_Italy_di_Luca_Caponi">Scheda utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-11950/Cityweb_Italy_di_Luca_Caponi#comunicati">Altri testi utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=11950">RSS utente</a>
<div style="margin-top:30px"  id="bannernomobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 link interno 180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="5633570498"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div style="margin-top:30px;" id="bannernomobile1200">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS 160x600 su grigio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="2742636153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>				

</div>


				
				<div class="col-md-9">
                                        <p style="margin-bottom:15px" itemprop="articleSection"><em style="font-size:20px">Il punto di Repower e Seminario Permanente Luigi Veronelli su produzione vitivinicola, turismo e mobilità elettrica
Presentato durante la tavola rotonda il primo rapporto sul turismo enogastronomico italiano: per il 63% dei turisti italiani esperienze enogastronomiche e tematiche</em></p>
 					<p itemprop="articleBody"> <a id="imm" href="http://www.comunicati-stampa.net/immaginics/large/0b86460dbba54231b3953885c4ffb8df.jpg" target="_blank" title="Clicca per immagine a dimensioni reali"><img src="http://www.comunicati-stampa.net/immaginics/medium/0b86460dbba54231b3953885c4ffb8df.jpg" style="float:left; max-width:100%; margin-right: 8px;"  itemprop="image" alt=""/></a> Madonna a Brolio – Gaiole in Chianti (SI), 26 marzo 2018 – <strong>Enoturismo e mobilità sostenibile, eccellenze enogastronomiche e mobilità “green”: un connubio sempre più ricercato dai turisti italiani.</strong> Su questo tema hanno fatto il punto due importanti attori del settore, Repower, gruppo attivo nel settore energetico e della mobilità sostenibile, e Seminario Permanente Luigi Veronelli – Associazione per la Cultura del Vino e degli Alimenti – durante la tavola rotonda “Enoturismo e mobilità sostenibile: tendenze e opportunità per le aziende vitivinicole” tenutasi presso la Tenuta Barone Ricasoli, vicino a Siena.<br />
All’evento hanno partecipato Fabio Bocchiola, Country Manager Italia di Repower, Angela Maculan, Presidente del Seminario Permanente Luigi Veronelli, Roberta Garibaldi, Coordinatrice Osservatorio Nazionale sul Turismo Enogastronomico Italiano e Vittorio Giulini, Consigliere<br />
<br />
<br />
<br />
Nazionale delegato alle attività con le aziende enologiche di Associazione Dimore Storiche Italiane, davanti a una platea di imprenditori ed esponenti di realtà del territorio.<br />
La tavola rotonda è stata l’occasione per presentare il <b>Primo Rapporto sul Turismo Enogastronomico Italiano</b> realizzato dall’<b>Osservatorio Nazionale del Turismo Enogastronomico</b>. Secondo il rapporto, il 63% dei turisti italiani valuta importante la presenza di esperienze enogastronomiche quando sceglie la meta del viaggio, elementi imprescindibili sono qualità e sostenibilità: il 52% presta attenzione alla presenza di prodotti agroalimentari e vinicoli di qualità, il 40% di prodotti biologici e ben il 42% di strutture ecosostenibili e/o di eventi sostenibili. Il tema green non è driver di scelta solo per le produzioni agroalimentari, ma anche dell’accommodation e degli eventi a cui partecipare.<br />
<br />
Le esperienze legate al vino si confermano di grande “appeal” per i turisti italiani: il 41% ha visitato un’azienda vitivinicola nel corso di uno dei viaggi compiuti negli ultimi tre anni, il 35% ha partecipato ad un evento a tema, ma i turisti italiani non cercano solo vino, desiderano abbinare alle visite nei luoghi di produzione esperienze culinarie e culturali. Roberta Garibaldi, autrice del Rapporto, ha sottolineato che sono quindi da incentivare tutte quelle esperienze che abbinano questi elementi in modo creativo, come, ad esempio, musei o esposizioni d’arte contemporanea, itinerari tra cantine di design, e anche e soprattutto i luoghi della tradizione vitivinicola italiana, come castelli medievali o dimore d’epoca, che rappresentano un grande patrimonio culturale oltre che un’attrazione unica soprattutto per i turisti d’oltreoceano.<br />
Non è un caso che la Toscana, patria di alcuni dei più rinomati vini italiani e luogo dove spesso l’arte e la cultura si abbinano al vino, si confermi essere per viaggi enogastronomici la regione più desiderata dagli italiani. E anche la più strutturata ad accogliere questi turisti: vanta a livello nazionale il maggior numero di Strade del Vino e dei Sapori (22 su un totale di 169 al 2017) e di agriturismo (4.518 su 22.661 al 2016, dati ISTAT), oltre ad essere la regione con il maggior numero di aziende vitivinicole di qualità con servizi di accoglienza turistica (dati Seminario Veronelli).<br />
<br />
Quanto rilevato dal Primo Rapporto sul Turismo Enogastronomico Italiano si allinea con le azioni messe in campo da Repower che, come ha sottolineato Fabio Bocchiola, Country Manager Italia di Repower, si sono concretizzate nella realizzazione del circuito Ricarica 101. Il circuito unisce dal Nord al Sud della penisola oltre 200 eccellenze, dall’hotellerie e alla ristorazione, permettendo a ogni driver elettrico di ricaricarsi velocemente e gratuitamente grazie alle PALINA BURRASCA da 22 kW istallate presso ogni struttura.<br />
<br />
Una visione della sostenibilità condivisa anche dal Seminario Permanente Luigi Veronelli, Associazione per la cultura del vino e del cibo, punto di riferimento per i produttori d’eccellenza e per i cultori dei vini d’Italia. Per questo motivo la nuova app della celebre Guida Oro I Vini diVeronelli 2018 – utilizzabile su dispositivi iOS e Android – aggiunge alla recensione di oltre 16.000 vini alcune importanti informazioni dedicate agli enoturisti. Di ciascuna azienda vitivinicola, infatti, sono segnalate la possibilità di effettuare visite guidate, la presenza di uno shop per la vendita diretta, la disponibilità di strutture ricettive e, a tutto vantaggio della sostenibilità, di un punto di ricarica per automobili elettriche.<br />
Ha partecipato alla tavola rotonda anche l’Associazione Dimore Storiche, che riunisce prestigiose residenze d’epoca come Barone Ricasoli, nelle cui cantine, nel 1872, il barone Bettino mise a punto il famoso uvaggio che sarebbe rimasto per oltre un secolo la “formula” ufficiale del Chianti. Presente con numerose referenze nella Guida Oro I Vini di Veronelli 2018, Barone Ricasoli è anche una tra le prime strutture entrate a far parte del circuito Ricarica 101.<br />
<br />
ll gruppo Repower è attivo nel settore elettrico da oltre 100 anni e ha il suo quartier generale a Poschiavo (Cantone dei Grigioni, Svizzera). Repower è tra i primi operatori svizzeri nella generazione da fonti rinnovabili e opera sulle principali borse elettriche europee oltre che sull’intero mercato energetico svizzero e italiano. L’orientamento verde di Repower ha da sempre guidato le fasi di programmazione e di messa in opera in ogni stabilimento assicurando così un monitoraggio continuo e l’adozione di tecnologie nuove ed efficienti. Dal 2002 Repower è attivo anche in Italia, dove dedica alle PMI i suoi servizi energetici, con un volume di affari di 1,031 miliardi di euro nel 2016 (volume di affari del gruppo: 1,5 miliardi di euro). L’innovazione è il segno distintivo dell’approccio di Repower al mercato italiano dove vanta un ricco portafoglio di servizi e prodotti dallo spirito pionieristico.</p>
					
<div id="linkcs">Link: <a href="https://www.portaamare.it/turismo-in-toscana" target="_blank" rel="nofollow" itemprop="url">https://www.portaamare.it/turismo-in-toscana</a></div><br><br>


					<div class="author-info" style="border-bottom:none; border-top:none;">
<div data-spklw-widget="widget-576cfe3b22061"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
                                        </div>
					
					<div class="author-info">
						<div style="text-align:right; margin-top:-15px">
                                                      <a href="http://creativecommons.org/licenses/by-nc/2.5/it/" alt="Creative Commons - Attribuzione-Non commerciale 2.5" rel="nofollow" target="_blank"><img src="http://i.creativecommons.org/l/by-nc/2.5/it/80x15.png" style="float:right; margin-left:4px" align="absmiddle"></a> <div style="font-family:questrial, arial; font-size:13px; color:#ccc; float:right; ">Licenza di distribuzione: </div><div class="clearb"></div>
                                                     <a href="https://www.portaamare.it/turismo-in-toscana/enoturismo-e-mobilita-sostenibile.html" target="_blank" rel="nofollow" itemprop="sameAs" style="font-family:questrial, arial; font-size:12px">FONTE ARTICOLO</a><br></span>                                                 </div>
<i class="fa fa-user fa-4x" style="float:left"></i>
						<div class="ai-info" style="float:left">
<h6>Luca Caponi<br>
Titolare - Cityweb Italy di Luca Caponi</h6>

<span Class="infoautore">
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-11950/Cityweb_Italy_di_Luca_Caponi">Vedi la scheda di questo utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-11950/Cityweb_Italy_di_Luca_Caponi#comunicati">Vedi altre pubblicazioni dell'utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=11950">RSS di questo utente</a></a>
</span>
						</div>
<div class="clearb"></div>
					</div>
<span class="infoautore-copy">© Pensi che questo testo violi qualche norma sul copyright, contenga abusi di qualche tipo? 
<a href="/violazione-copyright.htm"><u>Leggi come procedere</u></a></span>

<div align="right" style="font-size:10px; color:#ccc; margin-top:10px;">
<span class="print-pfd">
<a href="http://selectpdf.com/save-as-pdf/?use_css_print=True&page_numbers=false&pdf_name=CS-27-March-2018-Enoturismo_e_mobilit_sostenibile_mobilit_green_e_buona_tavola" class="btn2">Salva come Pdf</a> <span>
<a href="#" onclick="window.print();return false;" class="btn2">Stampa</i></a>  
</span>
ID: 296915</div>
				</div>
			</div>
		</div>
	


		<!-- Sidebar -->
		<aside class="col-md-4">
		
			<!-- box News -->
			
			<div class="side-widget p-news">
				<h5><span>Ultime News</span></h5>
				<div class="sw-inner">
					<ul>

						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/0b86460dbba54231b3953885c4ffb8df.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/turismo.html">TURISMO</a></span>
								<h4><a href="/com/enoturismo-e-mobilit-sostenibile-mobilit-green-e-buona-tavola.html">Enoturismo e mobilità sostenibile: mobilità green e buona tavola</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/ac9deeb7b5f14eec998f7491dfa14af4.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/turismo.html">TURISMO</a></span>
								<h4><a href="/com/lana-e-i-suoi-dintorni-celebrano-le-erbe-selvatiche.html">Lana e i suoi dintorni celebrano le Erbe selvatiche</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/48b1f12391c64726a782386810b93af7.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/turismo.html">TURISMO</a></span>
								<h4><a href="/com/arriva-la-pasqua-2018-e-le-aziende-del-turismo-in-toscana-assumono.html">Arriva la Pasqua 2018 e le aziende del turismo in Toscana assumono</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/turismo.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>


		
			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 300 solo img -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="7680033697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
			
					<div class="side-widget p-news">
				<h5><span>Ultimi Articoli</span></h5>
				<div class="sw-inner">
					<ul>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/757bfcc76d0e4bfbbbb107e87e038ea0.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/turismo.html">TURISMO</a></span>
								<h4><a href="/com/vacanze-da-sogno-3-destinazioni-per-il-tuo-viaggio-da-favola.html">Vacanze da sogno, 3 destinazioni per il tuo viaggio da favola</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/ec77e26941ad4aed9ccaaf7c4875be1c.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/turismo.html">TURISMO</a></span>
								<h4><a href="/com/i-10-migliori-campeggi-e-villaggi-con-sistemazioni-originali-2018-vince-i-pini-family-park-di-fiano-romano-con-le-case-di-hello-kitty.html">I 10 migliori Campeggi e Villaggi con Sistemazioni Originali 2018: vince I Pini Family Park di Fiano Romano con le case di Hello Kitty</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/e85ac4c50ad946ff9ed39632a49801e3.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/turismo.html">TURISMO</a></span>
								<h4><a href="/com/islanda-la-terra-di-ghiaccio-e-di-fuoco.html">Islanda: la terra di ghiaccio e di fuoco</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/turismo.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>

			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 1494;
    amm_ad_zone = 13885;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='http://advdl.ammadv.it/js/amm_show_ads.js'>
     
</script>
			</div>
		</aside>
	</div>


	<!-- Banner Full -->
	<div class="big-banner" style="text-align:center; margin-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="4017236495"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	
	<!-- Footer -->
	<footer class="container">
		<div class="col-md-4 footer-widget footer-logo">
<a href="http://www.puntoweb.net" target="_blank"><img src="/images/logo_250x50.png" border="0" style="margin-bottom:20px"></a>				<br>
			<p>
				<b>Comunicati-Stampa.net</b><br>
è un sito d'informazione. Se sei un operatore di settore, registrati gratis e pubblica i tuoi testi. Noi ci occuperemo di divulgarli.
			</p>
			<span class="copy" style="font-size:11px"><b><a href="http://www.puntoweb.net" target="_blank" rel="me">PuntoWeb.Net sas</a></b> è una Web Agency specializzata in editoria online e soluzioni per le aziende. Con sede a Pisa in via Mezzanina 12. <br>P.IVA IT01545110502 </span>
		</div>
		
		<div class="col-md-4 footer-widget p-news">
			<h5>INFORMAZIONI</h5>
			<ul>
				<li><a href="/chi-siamo.htm">Chi Siamo</a></li>
				<li><a href="/network.htm">Il Network di CS</a></li>
				<li><a href="/regolamentocs.htm">Regolamento del servizio</a></li>
				<li><a href="/pubblicita.htm">Pubblicità sul sito</a></li>
				<li><a href="/webmaster.htm">News Tickers per Webmaster</a></li>
				<li><a href="/privacy.htm">Privacy e Cookies</a></li>
			</ul>
		</div>
		
		<div class="col-md-4 footer-widget f-gallery">
			<h5>Social</h5>


<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=179639035437081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/comunicatistampanet/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comunicatistampanet/"><a href="https://www.facebook.com/comunicatistampanet/">Comunicati-Stampa.net</a></blockquote></div></div>

<div class="clearfix space20"></div>
<!-- Google Plus -->
<div class="g-plus" data-href="https://plus.google.com/+ComunicatistampaNetOfficial"></div>

<!-- Twitter -->
<div style="margin:10px 10px 0 0; float:left">
<a href="https://twitter.com/ComunicatiS" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large" data-show-screen-name="false">Segui @ComunicatiS</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
<!-- Youtube -->
<div style="margin:12px  0 0; float:left">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UC_Z0z_qg8IOwl6BbYj7qu3g" data-layout="default" data-count="hidden"></div>
</div>


		</div>
	</footer>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				<ul class="footer-nav">
  <li><a href="/">Home</a></li>
<li><a href="/intro.htm">Servizi</a></li>
<li><a href="https://registrazione.comunicati-stampa.net/" rel="me">Pubblica i tuoi testi</a></li>
<li><a href="https://secure.comunicati-stampa.net/"  rel="me">Login</a></li>
<li><a href="/ultime100.htm">Ultim'ora</a></li>

				</ul>
			</div>
			<div class="col-md-6">
				<p class="copy1">Copyright &copy; 2018 Comunicati-Stampa.net by <a href="http://www.puntoweb.net" target="_blank" rel="me">PuntoWeb.Net sas</a> <a href="#" class="fa fa-arrow-up"> </a></p>
			</div>
		</div>
	</div>
</div>

<div class="clearfix space30"></div>

<!-- Javascript -->
<script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/vendor/slick/slick.js"></script>
<script src="/js/main.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71106-3', 'auto');
  ga('send', 'pageview');

</script>
<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="http://chs02.cookie-script.com/s/7fdabb9601fa601d73f011771111ec1a.js"></script> <!--End Cookie Script-->
<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=302433&screenLayer=1&mode=NONE&home=http://www.comunicati-stampa.net/"></script>

</body>
</html>

