<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>

	<!-- Meta -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS COMUNICATI-STAMPA.NET: le notizie sul Web direttamente dalle fonti ufficiali" href="http://www.comunicati-stampa.net/rss/cs_rss_d.xml" />
<meta name="author" content="PuntoWeb.Net Sas">
<meta name="description" content="Comunicato stampa: Il figlio segreto di Adolf Hitler. Gli storici, così come lo stesso Hitler, affermano che non ha mai avuto un figlio. Ma c'è un uomo che afferma di essere stato il figlio del Führer - e Hitler potrebbe averlo sempre saputo.">  
<meta name="keywords" content="Il figlio segreto di Adolf Hitler, comunicato, stampa, news, notizia, articolo, testo, comunicati-stampa.net">
<meta property="og:title" content="Il figlio segreto di Adolf Hitler"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.comunicati-stampa.net/com/il-figlio-segreto-di-adolf-hitler.html"/>
<meta property="og:image" content="http://www.comunicati-stampa.net/immaginics/medium/ab51435e158e4d12b27f211ef88e4b06.jpg"/>
<meta property="og:site_name" content="Comunicati-Stampa.Net"/>
<meta property="og:description" content="Gli storici, così come lo stesso Hitler, affermano che non ha mai avuto un figlio. Ma c'è un uomo che afferma di essere stato il figlio del Führer - e Hitler potrebbe averlo sempre saputo...."/>
<meta property="fb:app_id" content="162614570449694"/>

<title>Il figlio segreto di Adolf Hitler</title>






          <meta name="robots" content="noindex, nofollow">
       <link rel="canonical" href="http://www.freeonline.org/articoli/art/il-figlio-segreto-di-adolf-hitler.html" />
   



		<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="msvalidate.01" content="634BB4A39DDD548FFDBEB4DF3B34DDA0" />

	<!-- Favicons -->
	<link rel="shortcut icon" href="http://www.comunicati-stampa.net/favicon.ico">

	<!-- Google Fonts & Fontawesome -->
	<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Open+Sans:300,600' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Questrial:400,600,700' rel='stylesheet' type='text/css'>

	<!-- CSS -->
    <link rel="stylesheet" href="/css/bootstrap.css">
    <link rel="stylesheet" href="/js/vendor/slick/slick.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

	<!-- JS - MEDIAQUERIES -->
	<script src="/js/css3-mediaqueries.js"></script>

	<!-- adsense mobile -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4139339883215972",
    enable_page_level_ads: true
  });
</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '470237580226199');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=470237580226199&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPXN7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- SFONDO -->  <a id="skinlink" href="http://bit.ly/cs-registrazione" target="_blank"><span>sfondo</span> </a> 
<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
			<ul class="tb-left">
				<li class="tbl-date">Utenti registrati: <span>48503</span></li>
				<li class="tbl-temp">Testi pubblicati: <span>327682</span></li>
			</ul>
		</div>
		<div class="col-md-6">
			<ul class="tb-right">
				<li class="tbr-social">
					<span>
                                           <a href="https://www.facebook.com/comunicatistampanet/" class="fa fa-facebook"></a>
<a href="https://twitter.com/ComunicatiS" class="fa fa-twitter"></a>
<a href="http://tv.comunicati-stampa.net/" class="fa fa-youtube"></a>
<a href="/rss.htm" class="fa fa-rss"></a>
					</span>
				</li>
				<li class="tbr-login">
					<a href="https://secure.comunicati-stampa.net/" rel="me">Login</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="container wrapper">

	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
	<div class="menu">
<div class="col-md-12">
					<div class="menu-trigger"><i class="fa fa-align-justify"></i> Menu</div>
					<nav>
						<ul>
							<li class="active"><a href="/">Home</a></li>
							<li>
								<a href="#" class="sub-nav">Tech</a>
								<ul class="mega-menu menu-left-tech">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/hi-tech.html">Hi tech</a></li>
											<li><a href="/ct/internet.html">Internet</a></li>
											<li><a href="/ct/nuovi-siti.html">Nuovi Siti</a></li>
											<li><a href="/ct/motori-ricerca.html">Motori di ricerca</a></li>
											<li><a href="/ct/software.html">Software</a></li>
                                                                                        <li><a href="/ct/linux-e-open-source.html">Linux e open source</a></li>
                                                                                        <li><a href="/ct/sicurezza-informatica.html">Sicurezza informatica</a></li>
										</ul>
									</li>
								</ul>
							</li>

							<li><a href="#" class="sub-nav">Intrattenimento</a>
                                                                <ul class="mega-menu menu-left-int">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/sport.html">Sport</a></li>
											<li><a href="/ct/musica.html">Musica</a></li>
											<li><a href="/ct/spettacolo.html">Spettacolo</a></li>
											<li><a href="/ct/arte-e-cultura.html">Arte e cultura</a></li>
                                                                                        <li><a href="/ct/turismo.html">Turismo</a></li>
                                                                                        <li><a href="/ct/gastronomia.html">Gastronomia</a></li>
                                                                                        <li><a href="/ct/editoria.html">Editoria</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>

							<li><a href="#" class="sub-nav">Business</a>
                                                                <ul class="mega-menu menu-left-business">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/economia-e-finanza.html">Economia e finanza</a></li>
											<li><a href="/ct/aziendali.html">Aziendali</a></li>
											<li><a href="/ct/nuovi-accordi.html">Nuovi accordi</a></li>
                                                                                        <li><a href="/ct/prodotti.html">Prodotti</a></li>
                                                                                        <li><a href="/ct/nuovi-servizi.html">Nuovi servizi</a></li>
                                                                                        <li><a href="/ct/corsi.html">Corsi</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>
							<li><a href="#" class="sub-nav">Attualità</a>
                                                             <ul class="mega-menu menu-left-att">
								<li class="sub-menu">
									<ul>
										<li><a href="/ct/societa.html">Societa</a></li>
										<li><a href="/ct/salute-e-medicina.html">Salute e medicina</a></li>
										<li><a href="/ct/eventi.html">Eventi</a></li>
										<li><a href="/ct/varie.html">Varie</a></li>
									</ul>
								</li>
							    </ul>
                                                        </li>
							<li><a href="/rassegnastampa.htm">Rassegna stampa</a></li>
														<li><a href="/trova-lavoro.htm">Cerchi lavoro?</a></li>
														<li><a href="https://registrazione.comunicati-stampa.net/" rel="me" style="color:#ff0000" title="Accredito stampa gratuito">Pubblica gratis</a></li>
							<li><a href="https://secure.comunicati-stampa.net/" rel="me" style="color:#7aa1a4" title="Già registrato? Entra da quì">Entra</a></li>
						</ul>
					</nav>
					
					<!-- Search -->
					<div class="search">
						<form action="http://www.comunicati-stampa.net/search.htm" id="cse-search-box">
							<input type="text" name="q">
    <input type="hidden" name="cx" value="partner-pub-4139339883215972:1982100090" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
<input type="submit" name="sa" value="Cerca" />
						</form>
<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
			<div class="col-md-12">
				<!-- Logo -->
				<div class="col-md-4 logo">
					<h1><a href="http://www.comunicati-stampa.net/"><img src="/images/logo-cs-nuovosito-360.png"></a></h1>
				</div>
				
				<!-- News Ticker -->
				<div class="col-md-8">
					<div class="news-ticker">
						<div id="news-ticker">
							<div class="item">
								<span><a href="/ct/gastronomia.html">GASTRONOMIA</a></span>
								<h4><a href="/com/nutrimi-2020-dal-rapporto-tra-cibo-e-piacere-al-mindful-eating-fino-all-analisi-dei-trend-alimentari-emergenti-tutto-il-meglio-della-nutrimi-digital-edition.html">Nutrimi 2020: dal rapporto tra cibo e piacere al Mindful Eating fino ...</a></h4>
								<p><i>Pubblicato il: 13/07/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/l-edizione-2020-dei-chi-e-chi-awards-che-celebra-i-20-anni-del-premio-sar-un-film-con-la-regia-di-sergio-salerni.html"> L’edizione 2020 dei CHI È CHI AWARDS  che celebra i 20 anni del ...</a></h4>
								<p><i>Pubblicato il: 13/07/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/prodotti.html">PRODOTTI</a></span>
								<h4><a href="/com/swarovski-presenta-la-sua-collezione-estate-ispirata-al-tropical-glamour.html">Swarovski presenta la sua Collezione Estate ispirata al Tropical ...</a></h4>
								<p><i>Pubblicato il: 13/07/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/gastronomia.html">GASTRONOMIA</a></span>
								<h4><a href="/com/asiago-dop-guarda-ad-un-futuro-sempre-pi-naturale-e-salutare.html">Asiago DOP guarda ad un futuro sempre più naturale e salutare</a></h4>
								<p><i>Pubblicato il: 13/07/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/societa.html">SOCIETA</a></span>
								<h4><a href="/com/e-rosa-la-comunicazione-vincente.html">È rosa la comunicazione vincente</a></h4>
								<p><i>Pubblicato il: 13/07/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/porto-cervo-waterfront-costa-smeralda-accende-l-estate.html">Porto Cervo: Waterfront Costa Smeralda accende l’estate</a></h4>
								<p><i>Pubblicato il: 13/07/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/nuovi-siti.html">NUOVI SITI</a></span>
								<h4><a href="/com/spaghetti-penne-e-fusilloni-ora-basta-un-click.html">Spaghetti, penne e fusilloni. Ora basta un click!</a></h4>
								<p><i>Pubblicato il: 13/07/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/prodotti.html">PRODOTTI</a></span>
								<h4><a href="/com/apre-a-courmayeur-il-primo-vintage-store.html">Apre a Courmayeur il primo Vintage Store</a></h4>
								<p><i>Pubblicato il: 13/07/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/ecobonus-110.html">EcoBonus 110% . Come funziona</a></h4>
								<p><i>Pubblicato il: 13/07/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/arte-e-cultura.html">ARTE E CULTURA</a></span>
								<h4><a href="/com/il-museo-di-palazzo-baldeschi-torna-ad-accogliere-i-visitatori-con-le-sue-splendide-sale-e-i-suoi-tesori-d-arte.html">   Il Museo di Palazzo Baldeschi torna ad accogliere i visitatori con ...</a></h4>
								<p><i>Pubblicato il: 13/07/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/nuovi-servizi.html">NUOVI SERVIZI</a></span>
								<h4><a href="/com/noleggio-a-lungo-termine-ecco-le-offerte-dell-estate-2020.html">Noleggio a lungo termine: ecco le offerte dell’estate 2020</a></h4>
								<p><i>Pubblicato il: 13/07/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/esami-del-sangue-e-urine-di-controllo-per-il-diabete-li-avete-fatti-nei-primi-6-mesi-del-2020.html">Esami del sangue e urine di controllo per il diabete li avete fatti ...</a></h4>
								<p><i>Pubblicato il: 13/07/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/societa.html">SOCIETA</a></span>
								<h4><a href="/com/levissima-regeneration-fa-tappa-sulla-costa-adriatica.html">Levissima Regeneration  fa tappa sulla costa adriatica</a></h4>
								<p><i>Pubblicato il: 13/07/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/internet.html">INTERNET</a></span>
								<h4><a href="/com/cambium-spinge-la-transizione-al-wi-fi-6-nuovi-tool-per-il-canale.html">Cambium spinge la transizione al Wi-Fi 6: nuovi tool per il canale.</a></h4>
								<p><i>Pubblicato il: 13/07/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/turismo.html">TURISMO</a></span>
								<h4><a href="/com/lab-travel-group-con-euphemia-e-travel-expert-si-riscrive-il-futuro-degli-agenti-di-viaggi.html">Lab Travel Group: con Euphemia e Travel Expert si riscrive il futuro ...</a></h4>
								<p><i>Pubblicato il: 13/07/20</i></p>
							</div>
							
						</div>
					</div>
				</div>

		</div>
	</div>
	
	<!-- Post Single -->
	<div class="main-content container">
		<div class="col-md-8 blog-single comunicato" itemscope itemtype="http://schema.org/Article">
			<div class="bs-meta">
				<span class="bs-cat">SOCIETA</span>
				<span class="bs-comments">
<!-- social buttons -->
<div style="float:right"><div class="fb-like" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div></div>
                               </span>
			</div>

			<h1 itemprop="name">Il figlio segreto di Adolf Hitler</h1>
			<div class="row">
				<div class="col-md-3 bs-aside">
					<div class="rp-date"><meta itemprop="datePublished" content="2013-11-26">
						<span>July</span>
						13
						<span>2020</span>
					</div>
					<div class="space30"></div>
					<div class="sep1"></div>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                         <h6><i class="fa fa-user fa-4x"></i></h6>
                                        <h6 itemprop="name">Fabrizio Immorlano</h6>
                                        <h6>Nemesi Service</h6>
</span>
					<div class="sep1"></div>
					<div class="space10"></div>
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-34775/Nemesi_Service">Scheda utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-34775/Nemesi_Service#comunicati">Altri testi utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=34775">RSS utente</a>
<div style="margin-top:30px"  id="bannernomobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 link interno 180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="5633570498"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div style="margin-top:30px;" id="bannernomobile1200">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS 160x600 su grigio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="2742636153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>				

</div>


				
				<div class="col-md-9">
                                        <p style="margin-bottom:15px" itemprop="articleSection"><em style="font-size:20px">Gli storici, così come lo stesso Hitler, affermano che non ha mai avuto un figlio. Ma c'è un uomo che afferma di essere stato il figlio del Führer - e Hitler potrebbe averlo sempre saputo.</em></p>
 					<p itemprop="articleBody"> <a id="imm" href="http://www.comunicati-stampa.net/immaginics/large/ab51435e158e4d12b27f211ef88e4b06.jpg" target="_blank" title="Clicca per immagine a dimensioni reali"><img src="http://www.comunicati-stampa.net/immaginics/medium/ab51435e158e4d12b27f211ef88e4b06.jpg" style="float:left; max-width:100%; margin-right: 8px;"  itemprop="image" alt=""/></a> Il regno del terrore di Adolf Hitler terminò nel 1945, ma la sua linea di sangue potrebbe non essere terminata con lui. Negli ultimi 70 anni l'umanità si è ripresa, ma rimane una domanda: esiste un erede di Hitler?<br />
Sotto copertura in un bunker di Berlino nel 1945, Hitler sposò l'attrice Eva Braun. La coppia, tuttavia, non ha avuto la possibilità di fondare una propria famiglia poiché uno dei peggiori dittatori della storia si è tolto la vita solo un'ora dopo la cerimonia. Eva Braun è morta al fianco di suo marito.<br />
Da quel giorno, gli storici hanno concluso che non ci sono prove per confermare l'esistenza di eredi di Hitler. Mentre il dittatore parlava spesso del suo (seppur ironico) amore per i bambini, negava di averne mai avuto di propri.<br />
<br />
Dopo la fine della seconda guerra mondiale, tuttavia, si diffuse la voce che esistesse un bambino segreto. Perfino il valletto del Fuhrer, un uomo di nome Heinz Linge, dichiarò di aver sentito Hitler una volta ipotizzare di avere avuto un figlio.<br />
E le persone in tutto il mondo temevano che questo ragazzo o ragazza avrebbe seguito le orme del padre.<br />
Nonostante queste paure, tutte le voci sui bambini di Hitler furono ritenute prive di fondamento, vale a dire fino a quando Jean-Marie Loret non si fece avanti.<br />
<br />
"Non si sposerà", ha scritto una volta Rudolf Hess , e ha anche  insinuato - "evita qualsiasi serio attaccamento con una femmina. Deve essere in grado di affrontare tutti i pericoli in qualsiasi momento senza la minima considerazione umana o personale ed essere capace di morire, se necessario. "<br />
In effetti, secondo lo storico Heike B. Görtemaker nella sua biografia Eva Braun: Life With Hitler , Hitler "non voleva esplicitamente avere figli propri". Se fosse realmente così, probabilmente non si saprà mai con certezza, anche se nelle stesse parole usate da Hitler "quando un uomo decide di stabilirsi e sposarsi o fare una famiglia, perde un certo qualcosa per le donne che lo adorano, quindi non è più il loro idolo come prima. "<br />
Tuttavia, c'era una donna che affermava che suo figlio, Jean-Marie Loret , era figlio di Adolf Hitler. Per molti anni, Loret non ha nemmeno conosciuto l'identità di suo padre. Quindi, in un giorno senza pretese del 1948, sua madre gli confidò che suo padre, fino ad allora estraneo, non era altro che Adolf Hitler.<br />
<br />
Secondo Charlotte Lobjoie, la madre natale di Loret, lei e il Fuhrer avevano avuto una relazione a soli 16 anni, quando era un semplice soldato tedesco.<br />
<br />
Disse: "Un giorno stavo tagliando il fieno con altre donne quando abbiamo visto un soldato tedesco dall'altra parte della strada".<br />
<br />
Iniziò così il rapporto della giovane donna con l'uomo di 28 anni, che, nel 1917, si stava prendendo una pausa dal combattere i francesi nella regione della Piccardia.<br />
<br />
Come Lobjoie disse a suo figlio anni dopo: “Quando tuo padre era in giro, cosa molto rara, gli piaceva portarmi a fare passeggiate in campagna. Ma queste passeggiate di solito finivano male. In effetti, tuo padre, ispirato dalla natura, si è lanciato in discorsi che faticavo veramente a capire. Non parlava francese, ma si limitava a urlare in tedesco, parlando con un pubblico immaginario. "<br />
Jean-Marie Loret nacque non molto tempo dopo l'inizio della relazione nel marzo del 1918. Suo padre aveva già attraversato il confine con la Germania.<br />
<br />
Lobjoie mise suo figlio in adozione negli anni '30 e Jean-Marie Lobjoie divenne Jean-Marie Loret.<br />
Nel 1939, si unì all'esercito francese contro i tedeschi nella seconda guerra mondiale. Fu solo quando si trovò sul suo letto di morte che Charlotte Lobjoie alla fine raggiunse suo figlio per dirgli la verità su se stessa e suo padre.<br />
<br />
Il figlio Di Hitler si dimostra riluttante<br />
Non volendo accettare la parola di sua madre come un dato di fatto, Loret iniziò a indagare sulla sua eredità. Impiegò scienziati per aiutarlo e apprese che sia il suo gruppo sanguigno che la sua calligrafia corrispondevano a quelli di Hitler.<br />
Notò anche una minacciosa somiglianza con Hitler nelle fotografie.<br />
<br />
Anni dopo, furono scoperti documenti dell'esercito tedesco che mostravano che gli ufficiali avevano portato buste di denaro a Charlotte Lobjoie durante la seconda guerra mondiale. Questi pagamenti potrebbero ulteriormente confermare le affermazioni di Lobjoie secondo cui Hitler si era tenuto in contatto con lei. Dopo la sua morte, Loret trovò anche dipinti nella soffitta della madre che erano stati firmati dal dittatore. Allo stesso modo, un dipinto nella collezione di Hitler raffigura una donna con una sorprendente somiglianza con Lobjoie.<br />
<br />
Nel 1981, Loret pubblicò un'autobiografia intitolata Your Father's Name Was Hitler . Nel suo libro, Loret ha descritto le lotte che ha subito dopo aver appreso dell'identità di suo padre. Ha esplorato le implicazioni della sua eredità mentre cercava di dimostrare la sua genealogia.<br />
Loret affermò che Hitler era a conoscenza della sua esistenza e cercò persino di distruggere tutte le prove di un collegamento. Morì nel 1985 all'età di 67 anni.<br />
<br />
Mentre l'esistenza dei figli di Hitler è ancora in discussione, la linea di sangue di Hitler vive ancora nel 21 ° secolo.</p>
					
<div id="linkcs">Link: <a href="https://nemesiservice.com/homepage/dal-web/chi-era-il-figlio-di-adolf-hitler" target="_blank" rel="ugc" itemprop="url">https://nemesiservice.com/homepage/dal-web/chi-era-il-figlio-di-adolf-hitler</a></div><br><br>


					<div class="author-info" style="border-bottom:none; border-top:none;">
<div data-spklw-widget="widget-576cfe3b22061"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
                                        </div>
					
					<div class="author-info">
						<div style="text-align:right; margin-top:-15px">
                                                      <a href="http://creativecommons.org/licenses/by-nc/2.5/it/" alt="Creative Commons - Attribuzione-Non commerciale 2.5" rel="nofollow" target="_blank"><img src="http://i.creativecommons.org/l/by-nc/2.5/it/80x15.png" style="float:right; margin-left:4px" align="absmiddle"></a> <div style="font-family:questrial, arial; font-size:13px; color:#ccc; float:right; ">Licenza di distribuzione: </div><div class="clearb"></div>
                                                     <a href="https://nemesiservice.com/homepage/dal-web/chi-era-il-figlio-di-adolf-hitler" target="_blank" rel="nofollow" itemprop="sameAs" style="font-family:questrial, arial; font-size:12px">FONTE ARTICOLO</a><br></span>                                                 </div>
<i class="fa fa-user fa-4x" style="float:left"></i>
						<div class="ai-info" style="float:left">
<h6>Fabrizio Immorlano<br>
amministratore - Nemesi Service</h6>

<span Class="infoautore">
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-34775/Nemesi_Service">Vedi la scheda di questo utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-34775/Nemesi_Service#comunicati">Vedi altre pubblicazioni dell'utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=34775">RSS di questo utente</a></a>
</span>
						</div>
<div class="clearb"></div>
					</div>
<span class="infoautore-copy">© Pensi che questo testo violi qualche norma sul copyright, contenga abusi di qualche tipo? 
<a href="/violazione-copyright.htm"><u>Leggi come procedere</u></a></span>

<div align="right" style="font-size:10px; color:#ccc; margin-top:10px;">
<span class="print-pfd">
<a href="http://selectpdf.com/save-as-pdf/?use_css_print=True&page_numbers=false&pdf_name=CS-13-July-2020-Il_figlio_segreto_di_Adolf_Hitler" class="btn2">Salva come Pdf</a> <span>
<a href="#" onclick="window.print();return false;" class="btn2">Stampa</i></a>  
</span>
ID: 327665</div>
				</div>
			</div>
		</div>
	


		<!-- Sidebar -->
		<aside class="col-md-4">
		
			<!-- box News -->
			
			<div class="side-widget p-news">
				<h5><span>Ultime News</span></h5>
				<div class="sw-inner">
					<ul>

						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/fb285e221bb649be82cbc058480b3a32.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/societa.html">SOCIETA</a></span>
								<h4><a href="/com/e-rosa-la-comunicazione-vincente.html">È rosa la comunicazione vincente</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/49ef65933bf84a8b86e9e2025b3ca40f.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/societa.html">SOCIETA</a></span>
								<h4><a href="/com/levissima-regeneration-fa-tappa-sulla-costa-adriatica.html">Levissima Regeneration  fa tappa sulla costa adriatica</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/e1371b888a314fcda5715582d2509dab.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/societa.html">SOCIETA</a></span>
								<h4><a href="/com/l-italia-si-scopre-nudismo-in-oltre-40-spiagge-italiane-con-un-curioso-risvolto-hot.html">L’Italia si scopre... nudismo in oltre 40 spiagge italiane,  con un curioso risvolto hot!</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/societa.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>


		
			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 300 solo img -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="7680033697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
			
					<div class="side-widget p-news">
				<h5><span>Ultimi Articoli</span></h5>
				<div class="sw-inner">
					<ul>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/ab51435e158e4d12b27f211ef88e4b06.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/societa.html">SOCIETA</a></span>
								<h4><a href="/com/il-figlio-segreto-di-adolf-hitler.html">Il figlio segreto di Adolf Hitler</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/264da6ea30444c1e83a4857c40f9d4c0.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/societa.html">SOCIETA</a></span>
								<h4><a href="/com/cina-usa-la-nuova-guerra-fredda-articolo-di-giancarlo-elia-valori.html">Cina - Usa: è la nuova guerra fredda?  Articolo di Giancarlo Elia Valori</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/0ef95ba16a744bb1a2f5e88dea71ef26.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/societa.html">SOCIETA</a></span>
								<h4><a href="/com/pensieri-negativi-un-circolo-vizioso.html">Pensieri Negativi: un circolo vizioso</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/societa.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>

			<!-- Banner -->
			<div class="side-widget sw-banner">
				
			</div>
		</aside>
	</div>

	
	<!-- Footer -->
	<footer class="container">
		<div class="col-md-4 footer-widget footer-logo">
<a href="https://www.puntoweb.net" target="_blank"><img src="/images/logo_250x50.png" border="0" style="margin-bottom:20px"></a>				<br>
			<p>
				<b>Comunicati-Stampa.net</b><br>
è un sito d'informazione. Se sei un operatore di settore, registrati gratis e pubblica i tuoi testi. Noi ci occuperemo di divulgarli.
			</p>
			<span class="copy" style="font-size:11px"><b><a href="https://www.puntoweb.net" target="_blank" rel="me">PuntoWeb.Net sas</a></b> è una Web Agency specializzata in editoria online e soluzioni per le aziende. Con sede a Pisa in via Mezzanina 12. <br>P.IVA IT01545110502 </span>
		</div>
		
		<div class="col-md-4 footer-widget p-news">
			<h5>INFORMAZIONI</h5>
			<ul>
				<li><a href="/chi-siamo.htm">Chi Siamo</a></li>
				<li><a href="/network.htm">Il Network di CS</a></li>
				<li><a href="/regolamentocs.htm">Regolamento del servizio</a></li>
				<li><a href="/pubblicita.htm">Pubblicità sul sito</a></li>
				<li><a href="/webmaster.htm">News Tickers per Webmaster</a></li>
				<li><a href="https://www.iubenda.com/privacy-policy/96460552"  rel="me" target="_blank">Privacy</a> e <a href="https://www.iubenda.com/privacy-policy/96460552/cookie-policy"  rel="me" target="_blank">Cookies</a></li>
			</ul>
		</div>
		
		<div class="col-md-4 footer-widget f-gallery">
			<h5>Social</h5>


<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=179639035437081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/comunicatistampanet/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comunicatistampanet/"><a href="https://www.facebook.com/comunicatistampanet/">Comunicati-Stampa.net</a></blockquote></div></div>

<div class="clearfix space20"></div>

<!-- Twitter -->
<div style="margin:10px 10px 0 0; float:left">
<a href="https://twitter.com/ComunicatiS" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large" data-show-screen-name="false">Segui @ComunicatiS</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
<!-- Youtube -->
<div style="margin:12px  0 0; float:left">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UC_Z0z_qg8IOwl6BbYj7qu3g" data-layout="default" data-count="hidden"></div>
</div>


		</div>
	</footer>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				<ul class="footer-nav">
  <li><a href="/">Home</a></li>
<li><a href="/intro.htm">Servizi</a></li>
<li><a href="https://registrazione.comunicati-stampa.net/" rel="me">Pubblica i tuoi testi</a></li>
<li><a href="https://secure.comunicati-stampa.net/"  rel="me">Login</a></li>
<li><a href="/ultime100.htm">Ultim'ora</a></li>

				</ul>
			</div>
			<div class="col-md-6">
				<p class="copy1">Copyright &copy; 2020 Comunicati-Stampa.net by <a href="https://www.puntoweb.net/" target="_blank" rel="me">PuntoWeb.Net sas</a> <a href="#" class="fa fa-arrow-up"> </a></p>
			</div>
		</div>
	</div>
</div>

<div class="clearfix space30"></div>

<!-- Javascript -->
<script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/vendor/slick/slick.js"></script>
<script src="/js/main.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71106-3', 'auto');
  ga('send', 'pageview');

</script>
<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="http://chs02.cookie-script.com/s/7fdabb9601fa601d73f011771111ec1a.js"></script> <!--End Cookie Script-->


</body>
</html>

