<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>

	<!-- Meta -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS COMUNICATI-STAMPA.NET: le notizie sul Web direttamente dalle fonti ufficiali" href="http://www.comunicati-stampa.net/rss/cs_rss_d.xml" />
<meta name="author" content="PuntoWeb.Net Sas">
<meta name="description" content="Comunicato stampa: Il vestire contemporaneo - Riciclare la vecchia Pelliccia per  un'economia circolare e sostenibile. I grandi brand della moda, già da diverso tempo hanno iniziato a sperimentare nuove materie prima come bucce di agrumi, fibre di foglie di ananas, biomasse di alghe marine e tanto altro. Si andrà sempre più velocemente verso una consapevolezza che il “riciclo” e la scoperta di nuove fibre e forme, sarà il futuro del fashion.">  
<meta name="keywords" content="Il vestire contemporaneo - Riciclare la vecchia Pelliccia per  un'economia circolare e sostenibile, comunicato, stampa, news, notizia, articolo, testo, comunicati-stampa.net">
<meta property="og:title" content="Il vestire contemporaneo - Riciclare la vecchia Pelliccia per  un'economia circolare e sostenibile"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.comunicati-stampa.net/com/il-vestire-contemporaneo-riciclare-la-vecchia-pelliccia-per-un-economia-circolare-e-sostenibile.html"/>
<meta property="og:image" content="http://www.comunicati-stampa.net/immaginics/medium/e3b91743525f4994aea88e9e73d59184.jpg"/>
<meta property="og:site_name" content="Comunicati-Stampa.Net"/>
<meta property="og:description" content="I grandi brand della moda, già da diverso tempo hanno iniziato a sperimentare nuove materie prima come bucce di agrumi, fibre di foglie di ananas, biomasse di alghe marine e tanto altro. Si andrà sempre più velocemente verso una consapevolezza che il “riciclo” e la scoperta di nuove fibre e forme, sarà il futuro del fashion...."/>
<meta property="fb:app_id" content="162614570449694"/>

<title>Il vestire contemporaneo - Riciclare la vecchia Pelliccia per  un'economia circolare e sostenibile</title>






                   <link rel="canonical" href="http://www.comunicati-stampa.net/com/il-vestire-contemporaneo-riciclare-la-vecchia-pelliccia-per-un-economia-circolare-e-sostenibile.html" />
       




		<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="msvalidate.01" content="634BB4A39DDD548FFDBEB4DF3B34DDA0" />

	<!-- Favicons -->
	<link rel="shortcut icon" href="http://www.comunicati-stampa.net/favicon.ico">

	<!-- Google Fonts & Fontawesome -->
	<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Open+Sans:300,600' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Questrial:400,600,700' rel='stylesheet' type='text/css'>

	<!-- CSS -->
    <link rel="stylesheet" href="/css/bootstrap.css">
    <link rel="stylesheet" href="/js/vendor/slick/slick.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

	<!-- JS - MEDIAQUERIES -->
	<script src="/js/css3-mediaqueries.js"></script>

	<!-- adsense mobile -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4139339883215972",
    enable_page_level_ads: true
  });
</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '470237580226199');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=470237580226199&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPXN7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- SFONDO --><a id="skinlink" href="http://bit.ly/kgenesisskin" target="_blank"><span>sfondo</span> </a>  
<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
			<ul class="tb-left">
				<li class="tbl-date">Utenti registrati: <span>47925</span></li>
				<li class="tbl-temp">Testi pubblicati: <span>321933</span></li>
			</ul>
		</div>
		<div class="col-md-6">
			<ul class="tb-right">
				<li class="tbr-social">
					<span>
                                           <a href="https://www.facebook.com/comunicatistampanet/" class="fa fa-facebook"></a>
<a href="https://twitter.com/ComunicatiS" class="fa fa-twitter"></a>
<a href="http://tv.comunicati-stampa.net/" class="fa fa-youtube"></a>
<a href="/rss.htm" class="fa fa-rss"></a>
					</span>
				</li>
				<li class="tbr-login">
					<a href="https://secure.comunicati-stampa.net/" rel="me">Login</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="container wrapper">

	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
	<div class="menu">
<div class="col-md-12">
					<div class="menu-trigger"><i class="fa fa-align-justify"></i> Menu</div>
					<nav>
						<ul>
							<li class="active"><a href="/">Home</a></li>
							<li>
								<a href="#" class="sub-nav">Tech</a>
								<ul class="mega-menu menu-left-tech">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/hi-tech.html">Hi tech</a></li>
											<li><a href="/ct/internet.html">Internet</a></li>
											<li><a href="/ct/nuovi-siti.html">Nuovi Siti</a></li>
											<li><a href="/ct/motori-ricerca.html">Motori di ricerca</a></li>
											<li><a href="/ct/software.html">Software</a></li>
                                                                                        <li><a href="/ct/linux-e-open-source.html">Linux e open source</a></li>
                                                                                        <li><a href="/ct/sicurezza-informatica.html">Sicurezza informatica</a></li>
										</ul>
									</li>
								</ul>
							</li>

							<li><a href="#" class="sub-nav">Intrattenimento</a>
                                                                <ul class="mega-menu menu-left-int">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/sport.html">Sport</a></li>
											<li><a href="/ct/musica.html">Musica</a></li>
											<li><a href="/ct/spettacolo.html">Spettacolo</a></li>
											<li><a href="/ct/arte-e-cultura.html">Arte e cultura</a></li>
                                                                                        <li><a href="/ct/turismo.html">Turismo</a></li>
                                                                                        <li><a href="/ct/gastronomia.html">Gastronomia</a></li>
                                                                                        <li><a href="/ct/editoria.html">Editoria</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>

							<li><a href="#" class="sub-nav">Business</a>
                                                                <ul class="mega-menu menu-left-business">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/economia-e-finanza.html">Economia e finanza</a></li>
											<li><a href="/ct/aziendali.html">Aziendali</a></li>
											<li><a href="/ct/nuovi-accordi.html">Nuovi accordi</a></li>
                                                                                        <li><a href="/ct/prodotti.html">Prodotti</a></li>
                                                                                        <li><a href="/ct/nuovi-servizi.html">Nuovi servizi</a></li>
                                                                                        <li><a href="/ct/corsi.html">Corsi</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>
							<li><a href="#" class="sub-nav">Attualità</a>
                                                             <ul class="mega-menu menu-left-att">
								<li class="sub-menu">
									<ul>
										<li><a href="/ct/societa.html">Societa</a></li>
										<li><a href="/ct/salute-e-medicina.html">Salute e medicina</a></li>
										<li><a href="/ct/eventi.html">Eventi</a></li>
										<li><a href="/ct/varie.html">Varie</a></li>
									</ul>
								</li>
							    </ul>
                                                        </li>
							<li><a href="/rassegnastampa.htm">Rassegna stampa</a></li>
							<li><a href="http://blog.comunicati-stampa.net/" rel="me">Blog</a></li>
							<li><a href="/trova-lavoro.htm">Cerchi lavoro?</a></li>
														<li><a href="https://registrazione.comunicati-stampa.net/" rel="me" style="color:#ff0000" title="Accredito stampa gratuito">Pubblica gratis</a></li>
							<li><a href="https://secure.comunicati-stampa.net/" rel="me" style="color:#7aa1a4" title="Già registrato? Entra da quì">Entra</a></li>
						</ul>
					</nav>
					
					<!-- Search -->
					<div class="search">
						<form action="http://www.comunicati-stampa.net/search.htm" id="cse-search-box">
							<input type="text" name="q">
    <input type="hidden" name="cx" value="partner-pub-4139339883215972:1982100090" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
<input type="submit" name="sa" value="Cerca" />
						</form>
<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
			<div class="col-md-12">
				<!-- Logo -->
				<div class="col-md-4 logo">
					<h1><a href="http://www.comunicati-stampa.net/"><img src="/images/logo-cs-nuovosito-360.png"></a></h1>
				</div>
				
				<!-- News Ticker -->
	
			<div class="col-md-8">
					<div class="news-ticker">
						<div id="news-ticker">
							<div class="item">
								<span><a href="/ct/sport.html">SPORT</a></span>
								<h4><a href="/com/alice-sotero-si-qualifica-per-la-finale-della-world-cup-i-a-il-cairo.html">Alice Sotero si qualifica per la finale della World Cup I a Il Cairo</a></h4>
								<p><i>Pubblicato il: 2020-02-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/gastronomia.html">GASTRONOMIA</a></span>
								<h4><a href="/com/non-dobbiamo-farci-frenare-dalla-paura-la-risposta-di-oltre-50-ristoratori-a-milano-al-coronavirus.html">Non dobbiamo farci frenare dalla paura: la risposta di oltre 50 ...</a></h4>
								<p><i>Pubblicato il: 2020-02-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/il-vestire-contemporaneo-riciclare-la-vecchia-pelliccia-per-un-economia-circolare-e-sostenibile.html">Il vestire contemporaneo - Riciclare la vecchia Pelliccia per  ...</a></h4>
								<p><i>Pubblicato il: 2020-02-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/nuovi-accordi.html">NUOVI ACCORDI</a></span>
								<h4><a href="/com/arrow-electronics-e-gigamon-insieme-per-le-imprese-innovative-che-crescono-rapidamente.html">Arrow Electronics e Gigamon insieme per le imprese innovative che ...</a></h4>
								<p><i>Pubblicato il: 2020-02-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/prodotti.html">PRODOTTI</a></span>
								<h4><a href="/com/petronas-arbor-la-nuova-linea-di-fluidi-per-agricoltura-e-costruzioni.html">PETRONAS Arbor: la nuova linea di fluidi per agricoltura e costruzioni</a></h4>
								<p><i>Pubblicato il: 2020-02-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/gastronomia.html">GASTRONOMIA</a></span>
								<h4><a href="/com/il-vino-protagonista-a-bolzano.html">Il vino è protagonista a Bolzano</a></h4>
								<p><i>Pubblicato il: 2020-02-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/turismo.html">TURISMO</a></span>
								<h4><a href="/com/la-prima-expo-per-turismo-riunir-pi-di-10-000-partecipanti-nazionali-e-internazionali.html">La prima Expo Perù Turismo riunirà più di 10.000 partecipanti ...</a></h4>
								<p><i>Pubblicato il: 2020-02-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/malattia-di-crohn-nuovi-promettenti-dati-preliminari-dallo-studio-stardust-sulla-remissione-clinica-con-ustekinumab.html">Malattia di Crohn: nuovi promettenti dati preliminari dallo studio ...</a></h4>
								<p><i>Pubblicato il: 2020-02-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/gastronomia.html">GASTRONOMIA</a></span>
								<h4><a href="/com/pasqua-gourmet-con-lo-chef-stellato-andrea-berton-nel-club-med-cefal.html">Pasqua gourmet con lo chef stellato Andrea Berton nel Club Med Cefalù</a></h4>
								<p><i>Pubblicato il: 2020-02-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/nuovi-accordi.html">NUOVI ACCORDI</a></span>
								<h4><a href="/com/madri-lavoratrici-25-di-lavoro-in-meno-tutti-i-giorni-a-parit-di-stipendio.html">Madri lavoratrici: 25% di lavoro in meno tutti i giorni a parità di ...</a></h4>
								<p><i>Pubblicato il: 2020-02-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/hi-tech.html">HI-TECH</a></span>
								<h4><a href="/com/secsolutionforum-2020-panasonic-presenta-video-insight-7-sistema-di-video-management-aziendale.html">Secsolutionforum 2020: Panasonic presenta Video Insight 7, sistema di ...</a></h4>
								<p><i>Pubblicato il: 2020-02-27</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/aiop-le-strutture-sanitarie-di-diritto-privato-del-ssn-impegnate-nel-contrastare-la-diffusione-del-coronavirus.html">AIOP: Le strutture sanitarie di diritto privato del SSN impegnate nel ...</a></h4>
								<p><i>Pubblicato il: 2020-02-26</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/cassa-depositi-e-prestiti-ottiene-la-top-employers-fabrizio-palermo-giunti-ad-una-nuova-tappa.html">Cassa Depositi e Prestiti ottiene la Top Employers, Fabrizio Palermo: ...</a></h4>
								<p><i>Pubblicato il: 2020-02-26</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/internet.html">INTERNET</a></span>
								<h4><a href="/com/il-coronavirus-mette-alla-prova-la-sicurezza-del-lavoro-a-distanza.html">Il coronavirus mette alla prova la sicurezza del lavoro a distanza</a></h4>
								<p><i>Pubblicato il: 2020-02-26</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/arte-e-cultura.html">ARTE E CULTURA</a></span>
								<h4><a href="/com/a-monte-san-savino-ar-what-were-you-wearing-la-mostra-che-racconta-la-violenza-sulle-donne.html">A Monte San Savino (AR) What Were You Wearing, la mostra che racconta ...</a></h4>
								<p><i>Pubblicato il: 2020-02-26</i></p>
							</div>
							
						</div>
					</div>
				</div>

		</div>
	</div>
	
	<!-- Post Single -->
	<div class="main-content container">
		<div class="col-md-8 blog-single comunicato" itemscope itemtype="http://schema.org/Article">
			<div class="bs-meta">
				<span class="bs-cat">AZIENDALI</span>
				<span class="bs-comments">
<!-- social buttons -->
<div style="float:right"><div class="fb-like" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div></div>
                               </span>
			</div>

			<h1 itemprop="name">Il vestire contemporaneo - Riciclare la vecchia Pelliccia per  un'economia circolare e sostenibile</h1>
			<div class="row">
				<div class="col-md-3 bs-aside">
					<div class="rp-date"><meta itemprop="datePublished" content="2013-11-26">
						<span>February</span>
						27
						<span>2020</span>
					</div>
					<div class="space30"></div>
					<div class="sep1"></div>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                         <h6><i class="fa fa-user fa-4x"></i></h6>
                                        <h6 itemprop="name">Anna Lisa Zitti</h6>
                                        <h6>Edward Communication</h6>
</span>
					<div class="sep1"></div>
					<div class="space10"></div>
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-11532/Edward_Communication">Scheda utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-11532/Edward_Communication#comunicati">Altri testi utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=11532">RSS utente</a>
<div style="margin-top:30px"  id="bannernomobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 link interno 180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="5633570498"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div style="margin-top:30px;" id="bannernomobile1200">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS 160x600 su grigio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="2742636153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>				

</div>


				
				<div class="col-md-9">
                                        <p style="margin-bottom:15px" itemprop="articleSection"><em style="font-size:20px">I grandi brand della moda, già da diverso tempo hanno iniziato a sperimentare nuove materie prima come bucce di agrumi, fibre di foglie di ananas, biomasse di alghe marine e tanto altro. Si andrà sempre più velocemente verso una consapevolezza che il “riciclo” e la scoperta di nuove fibre e forme, sarà il futuro del fashion.</em></p>
 					<p itemprop="articleBody"> <a id="imm" href="http://www.comunicati-stampa.net/immaginics/large/e3b91743525f4994aea88e9e73d59184.jpg" target="_blank" title="Clicca per immagine a dimensioni reali"><img src="http://www.comunicati-stampa.net/immaginics/medium/e3b91743525f4994aea88e9e73d59184.jpg" style="float:left; max-width:100%; margin-right: 8px;"  itemprop="image" alt=""/></a> Ormai è un dato di fatto che sempre di più, il mondo della moda sta subendo una rivoluzione e che l’orientamento andrà sempre più verso un modello di economia circolare. Una ricerca del McKinsey ci dice che nel 2030 i consumatori di classe media saranno 3 miliardi per l’intera economia e, mentre la produzione di capi di abbigliamento sta aumentando, gli acquisti da parte  dei consumatori saranno sempre più orientati verso capi di abbigliamento riciclati o prodotti attraverso filati o materiali riciclati.<br />
<br />
La Ellen Mc Arthur Foundation, punto di riferimento fondamentale per l’economia circolare nel mondo della moda, la definisce così: “l’economia circolare è così definita quando si ha, nella produzione di capi di abbigliamento, un  riciclo delle fibre o dei tessuti invenduti, oppure quando siamo di fronte ad un consumo collaborativo”.<br />
<br />
E a proposito di consumo collaborativo, sicuramente molte di voi hanno una pelliccia nell’armadio, vostra o ereditata da mamma, zia, nonna. Ecco che allora è arrivato il momento di tirarla fuori dall’armadio e di darle nuova vita, trasformandola in un morbidissimo cappotto misto lana, o in una giacca dal taglio asimmetrico e soprattutto attuale. Così, vi ritroverete a indossare un qualcosa di nuovo che mai avreste pensato. Un capo esclusivo, tutto vostro, da abbinare a un outfit super elegante o sportivo.<br />
<br />
Lo sappiamo, c’è chi dice che le pellicce non vanno indossate e che vanno salvaguardati gli animali e l’ambiente ma, proprio per questo, gli artigiani del fashion da diverso tempo utilizzano proprio i vostri vecchi capi per dargli nuova vita e rimettere in circolo quelle che sarebbero rimaste chiuse nei vostri armadi o addirittura nei frigoriferi, le vostre pellicce.<br />
<br />
I grandi brand della moda, già da diverso tempo hanno iniziato a sperimentare nuove materie prima come bucce di agrumi, fibre di foglie di ananas, biomasse di alghe marine e tanto altro. Si andrà sempre più velocemente verso una consapevolezza che il “riciclo” e la scoperta di nuove fibre e forme, sarà il futuro del fashion.<br />
<br />
L’indossare una pelliccia, sapendo che è “riciclata” e a cui si è data nuova vita, piuttosto che lasciarla ammuffire nell’armadio, ci da quel senso di aver fatto qualcosa di bello per l’ambiente, per gli animali e per i nostri figli e nipoti, che un giorno ci ringrazieranno di avergli lasciato un mondo migliore.<br />
<br />
Giusto anche contribuire per un’economia circolare, che permette oltre che a salvaguardare il pianeta e il mondo animale, anche a mettere  in “circolo” appunto, la produttività di cui il paese Italia ha tanto bisogno.<br />
<br />
Un capo personalizzato, pensato e creato riciclando una vecchia pelliccia. Questo un motivo in più per affidarsi alla maestria e creatività di quegli artigiani che in tanti anni hanno messo a disposizione di tutti noi la loro arte, facendoci sognare.<br />
<br />
A Milano e nelle marche, dove ha le proprie sedi, già da diversi anni la couturier Fiorella Ciaboco (www.sartoriafiorella.com), maestra dell’arte sartoriale, ha pensato di dare nuova vita a questi meravigliosi capi chiusi negli armadi e con uno stile un po’ retrò, dandogli nuova vita.<br />
<br />
Ogni pelliccia viene decostruita e riassemblata , portata a nuova forma, più attuale e in linea con le tendenze del momento, sia nelle forme che nei colori, utilizzando materiali diversi come lane, tessuti, pelli (anche quelle riciclate), filati, bottoni gioiello.<br />
<br />
Quindi, diamo nuova vita a tutte le nostre pellicce, senza lasciarle chiuse dentro i nostri armadi ad ammuffire<br />
<br />
A proposito di Fiorella Ciaboco ®<br />
<br />
Fiorella Ciaboco – si specializza giovanissima in modellistica e apre il suo primo laboratorio sartoriale sfidando la diffidenza e i pregiudizi di un piccolo paese di provincia. Appassionata, esigente e determinata sviluppa e ingrandisce la sua attività avvalendosi di maestranze specializzate. Oggi i suoi capi su misura, oltre che sul territorio locale, sono conosciuti e apprezzati da clienti di molte altre città come Roma, Milano, Melbourne, Montecarlo, Londra, Perth in Australia.<br />
La sartoria Fiorella di Jesi, attiva dal 1986 nel mondo della moda femminile, si distingue per l’elevata qualità del prodotto su misura e per uno stile imprenditoriale creativo e innovativo.<br />
Nel 2002 lq sartoria avvia un ponte con il mercato milanese che nel 2010, per soddisfare la domanda crescente di un pubblico alla ricerca dell’abito fatto a mano, si concretizza con l’apertura di una sede in Corso Como, 9. Questo nuovo atelier si trasferisce poi in una sede più grande in Via Carlo de Cristoforis 5, a due passi da Piazza Gae Aulenti.<br />
La presenza su Milano rafforza le numerose collaborazioni che Fiorella attiva per realizzare progetti speciali in cui il proprio prodotto artigianale incontra e si confronta con il meglio della cultura della sua regione: la buona tavola, i vini eccellenti, il panorama, il teatro, l’arte, la musica. L’Atelier diviene anche meta per delegazioni estere che, attraverso giornate workshop, possono vivere un’esperienza a contatto con le maestranze e le tipiche lavorazioni sartoriali.  Anche l’organizzazione delle sue sfilate non tradisce il suo bisogno di raccontare la bellezza di un mestiere unico, quello di creare uno stile su misura.<br />
</p>
					
<div id="linkcs">Link: <a href="http://www.sartoriafiorella.com" target="_blank" rel="ugc" itemprop="url">http://www.sartoriafiorella.com</a></div><br><br>


					<div class="author-info" style="border-bottom:none; border-top:none;">
<div data-spklw-widget="widget-576cfe3b22061"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
                                        </div>
					
					<div class="author-info">
						<div style="text-align:right; margin-top:-15px">
                                                      <a href="http://creativecommons.org/licenses/by-nc/2.5/it/" alt="Creative Commons - Attribuzione-Non commerciale 2.5" rel="nofollow" target="_blank"><img src="http://i.creativecommons.org/l/by-nc/2.5/it/80x15.png" style="float:right; margin-left:4px" align="absmiddle"></a> <div style="font-family:questrial, arial; font-size:13px; color:#ccc; float:right; ">Licenza di distribuzione: </div><div class="clearb"></div>
                                                                                                      </div>
<i class="fa fa-user fa-4x" style="float:left"></i>
						<div class="ai-info" style="float:left">
<h6>Anna Lisa Zitti<br>
Titolare - Edward Communication</h6>

<span Class="infoautore">
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-11532/Edward_Communication">Vedi la scheda di questo utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-11532/Edward_Communication#comunicati">Vedi altre pubblicazioni dell'utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=11532">RSS di questo utente</a></a>
</span>
						</div>
<div class="clearb"></div>
					</div>
<span class="infoautore-copy">© Pensi che questo testo violi qualche norma sul copyright, contenga abusi di qualche tipo? 
<a href="/violazione-copyright.htm"><u>Leggi come procedere</u></a></span>

<div align="right" style="font-size:10px; color:#ccc; margin-top:10px;">
<span class="print-pfd">
<a href="http://selectpdf.com/save-as-pdf/?use_css_print=True&page_numbers=false&pdf_name=CS-27-February-2020-Il_vestire_contemporaneo_-_Riciclare_la_vecchia_Pelliccia_per__uneconomia_circolare_e_sostenibile" class="btn2">Salva come Pdf</a> <span>
<a href="#" onclick="window.print();return false;" class="btn2">Stampa</i></a>  
</span>
ID: 321899</div>
				</div>
			</div>
		</div>
	


		<!-- Sidebar -->
		<aside class="col-md-4">
		
			<!-- box News -->
			
			<div class="side-widget p-news">
				<h5><span>Ultime News</span></h5>
				<div class="sw-inner">
					<ul>

						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/e3b91743525f4994aea88e9e73d59184.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/il-vestire-contemporaneo-riciclare-la-vecchia-pelliccia-per-un-economia-circolare-e-sostenibile.html">Il vestire contemporaneo - Riciclare la vecchia Pelliccia per  un'economia circolare e sostenibile</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/7ad3fde6db244a0d8033aea4dec55cac.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/consys-it-nomina-luca-brignoli-nuovo-sales-manager.html">Consys.it nomina Luca Brignoli nuovo Sales Manager </a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/f744eb66445a430eb00f48fcba9ba45f.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/cassa-depositi-e-prestiti-ottiene-la-top-employers-fabrizio-palermo-giunti-ad-una-nuova-tappa.html">Cassa Depositi e Prestiti ottiene la Top Employers, Fabrizio Palermo: “Giunti ad una nuova tappa”</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/aziendali.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>


		
			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 300 solo img -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="7680033697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
			
					<div class="side-widget p-news">
				<h5><span>Ultimi Articoli</span></h5>
				<div class="sw-inner">
					<ul>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/8932c96638cd403f9ab20757f9c59521.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/claudio-machetti-l-esperto-di-statistica-nella-dirigenza-di-enel.html">Claudio Machetti, l’esperto di statistica nella dirigenza di Enel</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/8cf6b36e53b14af29f73210c56e3b062.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/approvvigionamento-energetico-roberto-casula-figura-chiave-in-eni.html">Approvvigionamento energetico: Roberto Casula, figura chiave in Eni </a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/04911addc11b4fbea3f8bcafeefeb025.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/che-cos-il-team-building.html">Che cos'è il Team Building?</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/aziendali.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>

			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 1494;
    amm_ad_zone = 13885;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='http://advdl.ammadv.it/js/amm_show_ads.js'>
     
</script>
			</div>
		</aside>
	</div>


	<!-- Banner Full -->
	<div class="big-banner" style="text-align:center; margin-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="4017236495"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	
	<!-- Footer -->
	<footer class="container">
		<div class="col-md-4 footer-widget footer-logo">
<a href="https://www.puntoweb.net" target="_blank"><img src="/images/logo_250x50.png" border="0" style="margin-bottom:20px"></a>				<br>
			<p>
				<b>Comunicati-Stampa.net</b><br>
è un sito d'informazione. Se sei un operatore di settore, registrati gratis e pubblica i tuoi testi. Noi ci occuperemo di divulgarli.
			</p>
			<span class="copy" style="font-size:11px"><b><a href="https://www.puntoweb.net" target="_blank" rel="me">PuntoWeb.Net sas</a></b> è una Web Agency specializzata in editoria online e soluzioni per le aziende. Con sede a Pisa in via Mezzanina 12. <br>P.IVA IT01545110502 </span>
		</div>
		
		<div class="col-md-4 footer-widget p-news">
			<h5>INFORMAZIONI</h5>
			<ul>
				<li><a href="/chi-siamo.htm">Chi Siamo</a></li>
				<li><a href="/network.htm">Il Network di CS</a></li>
				<li><a href="/regolamentocs.htm">Regolamento del servizio</a></li>
				<li><a href="/pubblicita.htm">Pubblicità sul sito</a></li>
				<li><a href="/webmaster.htm">News Tickers per Webmaster</a></li>
				<li><a href="https://www.iubenda.com/privacy-policy/96460552"  rel="me" target="_blank">Privacy</a> e <a href="https://www.iubenda.com/privacy-policy/96460552/cookie-policy"  rel="me" target="_blank">Cookies</a></li>
			</ul>
		</div>
		
		<div class="col-md-4 footer-widget f-gallery">
			<h5>Social</h5>


<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=179639035437081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/comunicatistampanet/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comunicatistampanet/"><a href="https://www.facebook.com/comunicatistampanet/">Comunicati-Stampa.net</a></blockquote></div></div>

<div class="clearfix space20"></div>

<!-- Twitter -->
<div style="margin:10px 10px 0 0; float:left">
<a href="https://twitter.com/ComunicatiS" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large" data-show-screen-name="false">Segui @ComunicatiS</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
<!-- Youtube -->
<div style="margin:12px  0 0; float:left">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UC_Z0z_qg8IOwl6BbYj7qu3g" data-layout="default" data-count="hidden"></div>
</div>


		</div>
	</footer>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				<ul class="footer-nav">
  <li><a href="/">Home</a></li>
<li><a href="/intro.htm">Servizi</a></li>
<li><a href="https://registrazione.comunicati-stampa.net/" rel="me">Pubblica i tuoi testi</a></li>
<li><a href="https://secure.comunicati-stampa.net/"  rel="me">Login</a></li>
<li><a href="/ultime100.htm">Ultim'ora</a></li>

				</ul>
			</div>
			<div class="col-md-6">
				<p class="copy1">Copyright &copy; 2020 Comunicati-Stampa.net by <a href="https://www.puntoweb.net/" target="_blank" rel="me">PuntoWeb.Net sas</a> <a href="#" class="fa fa-arrow-up"> </a></p>
			</div>
		</div>
	</div>
</div>

<div class="clearfix space30"></div>

<!-- Javascript -->
<script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/vendor/slick/slick.js"></script>
<script src="/js/main.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71106-3', 'auto');
  ga('send', 'pageview');

</script>
<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="http://chs02.cookie-script.com/s/7fdabb9601fa601d73f011771111ec1a.js"></script> <!--End Cookie Script-->


</body>
</html>

