<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>

	<!-- Meta -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS COMUNICATI-STAMPA.NET: le notizie sul Web direttamente dalle fonti ufficiali" href="http://www.comunicati-stampa.net/rss/cs_rss_d.xml" />
<meta name="author" content="PuntoWeb.Net Sas">
<meta name="description" content="Comunicato stampa: Incentivi per le giovani imprese digitali del Veneto, al fine di sviluppare servizi di “Intelligenza Artificiale”. La Regione Veneto promuove la diffusione delle tecnologie digitali, con il Bando per la concessione di contributi per il sostegno alle giovani imprese digitali venete al fine di sviluppare servizi di “Intelligenza Artificiale”, con l’obiettivo di sostenere un processo di innovazione e crescita della competitività del territorio veneto.">  
<meta name="keywords" content="Incentivi per le giovani imprese digitali del Veneto, al fine di sviluppare servizi di “Intelligenza Artificiale”, comunicato, stampa, news, notizia, articolo, testo, comunicati-stampa.net">
<meta property="og:title" content="Incentivi per le giovani imprese digitali del Veneto, al fine di sviluppare servizi di “Intelligenza Artificiale”"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.comunicati-stampa.net/com/incentivi-per-le-giovani-imprese-digitali-del-veneto-al-fine-di-sviluppare-servizi-di-intelligenza-artificiale.html"/>
<meta property="og:image" content="http://www.comunicati-stampa.net/immaginics/medium/579a4c62e57e46c28be4cf9198acaa68.jpg"/>
<meta property="og:site_name" content="Comunicati-Stampa.Net"/>
<meta property="og:description" content="La Regione Veneto promuove la diffusione delle tecnologie digitali, con il Bando per la concessione di contributi per il sostegno alle giovani imprese digitali venete al fine di sviluppare servizi di “Intelligenza Artificiale”, con l’obiettivo di sostenere un processo di innovazione e crescita della competitività del territorio veneto...."/>
<meta property="fb:app_id" content="162614570449694"/>

<title>Incentivi per le giovani imprese digitali del Veneto, al fine di sviluppare servizi di “Intelligenza Artificiale”</title>


                   <link rel="canonical" href="http://www.comunicati-stampa.net/com/incentivi-per-le-giovani-imprese-digitali-del-veneto-al-fine-di-sviluppare-servizi-di-intelligenza-artificiale.html" />
       


		<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="msvalidate.01" content="634BB4A39DDD548FFDBEB4DF3B34DDA0" />

	<!-- Favicons -->
	<link rel="shortcut icon" href="http://www.comunicati-stampa.net/favicon.ico">

	<!-- Google Fonts & Fontawesome -->
	<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Open+Sans:300,600' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Questrial:400,600,700' rel='stylesheet' type='text/css'>

	<!-- CSS -->
    <link rel="stylesheet" href="/css/bootstrap.css">
    <link rel="stylesheet" href="/js/vendor/slick/slick.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->



<!--Start Cookie Script--> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"whitelabel":false,"lang":"it","siteId":1170805,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"cookiePolicyId":96460552, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



	<!-- JS - MEDIAQUERIES -->
	<script src="/js/css3-mediaqueries.js"></script>



<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '470237580226199');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=470237580226199&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPXN7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- SFONDO --><a id="skinlink" href="https://bit.ly/hollymaskskin" target="_blank"><span>sfondo</span> </a>   
<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
			<ul class="tb-left">
				<li class="tbl-date">Utenti registrati: <span>48774</span></li>
				<li class="tbl-temp">Testi pubblicati: <span>331812</span></li>
			</ul>
		</div>
		<div class="col-md-6">
			<ul class="tb-right">
				<li class="tbr-social">
					<span>
                                           <a href="https://www.facebook.com/comunicatistampanet/" class="fa fa-facebook"></a>
<a href="https://twitter.com/ComunicatiS" class="fa fa-twitter"></a>
<a href="http://tv.comunicati-stampa.net/" class="fa fa-youtube"></a>
<a href="/rss.htm" class="fa fa-rss"></a>
					</span>
				</li>
				<li class="tbr-login">
					<a href="https://secure.comunicati-stampa.net/" rel="me">Login</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="container wrapper">

	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
	<div class="menu">
<div class="col-md-12">
					<div class="menu-trigger"><i class="fa fa-align-justify"></i> Menu</div>
					<nav>
						<ul>
							<li class="active"><a href="/">Home</a></li>
							<li>
								<a href="#" class="sub-nav">Tech</a>
								<ul class="mega-menu menu-left-tech">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/hi-tech.html">Hi tech</a></li>
											<li><a href="/ct/internet.html">Internet</a></li>
											<li><a href="/ct/nuovi-siti.html">Nuovi Siti</a></li>
											<li><a href="/ct/motori-ricerca.html">Motori di ricerca</a></li>
											<li><a href="/ct/software.html">Software</a></li>
                                                                                        <li><a href="/ct/linux-e-open-source.html">Linux e open source</a></li>
                                                                                        <li><a href="/ct/sicurezza-informatica.html">Sicurezza informatica</a></li>
										</ul>
									</li>
								</ul>
							</li>

							<li><a href="#" class="sub-nav">Intrattenimento</a>
                                                                <ul class="mega-menu menu-left-int">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/sport.html">Sport</a></li>
											<li><a href="/ct/musica.html">Musica</a></li>
											<li><a href="/ct/spettacolo.html">Spettacolo</a></li>
											<li><a href="/ct/arte-e-cultura.html">Arte e cultura</a></li>
                                                                                        <li><a href="/ct/turismo.html">Turismo</a></li>
                                                                                        <li><a href="/ct/gastronomia.html">Gastronomia</a></li>
                                                                                        <li><a href="/ct/editoria.html">Editoria</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>

							<li><a href="#" class="sub-nav">Business</a>
                                                                <ul class="mega-menu menu-left-business">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/economia-e-finanza.html">Economia e finanza</a></li>
											<li><a href="/ct/aziendali.html">Aziendali</a></li>
											<li><a href="/ct/nuovi-accordi.html">Nuovi accordi</a></li>
                                                                                        <li><a href="/ct/prodotti.html">Prodotti</a></li>
                                                                                        <li><a href="/ct/nuovi-servizi.html">Nuovi servizi</a></li>
                                                                                        <li><a href="/ct/corsi.html">Corsi</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>
							<li><a href="#" class="sub-nav">Attualità</a>
                                                             <ul class="mega-menu menu-left-att">
								<li class="sub-menu">
									<ul>
										<li><a href="/ct/societa.html">Societa</a></li>
										<li><a href="/ct/salute-e-medicina.html">Salute e medicina</a></li>
										<li><a href="/ct/eventi.html">Eventi</a></li>
										<li><a href="/ct/varie.html">Varie</a></li>
									</ul>
								</li>
							    </ul>
                                                        </li>
							<li><a href="/rassegnastampa.htm">Rassegna stampa</a></li>
														<li><a href="/trova-lavoro.htm">Cerchi lavoro?</a></li>
														<li><a href="https://registrazione.comunicati-stampa.net/" rel="me" style="color:#ff0000" title="Accredito stampa gratuito">Pubblica gratis</a></li>
							<li><a href="https://secure.comunicati-stampa.net/" rel="me" style="color:#7aa1a4" title="Già registrato? Entra da quì">Entra</a></li>
						</ul>
					</nav>
					
					<!-- Search -->
					<div class="search">
						<form action="http://www.comunicati-stampa.net/search.htm" id="cse-search-box">
							<input type="text" name="q">
    <input type="hidden" name="cx" value="partner-pub-4139339883215972:1982100090" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
<input type="submit" name="sa" value="Cerca" />
						</form>
<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
			<div class="col-md-12">
				<!-- Logo -->
				<div class="col-md-4 logo">
					<h1><a href="http://www.comunicati-stampa.net/"><img src="/images/logo-cs-nuovosito-360.png"></a></h1>
				</div>
				
				<!-- News Ticker -->
				<div class="col-md-8">
					<div class="news-ticker">
						<div id="news-ticker">
							<div class="item">
								<span><a href="/ct/editoria.html">EDITORIA</a></span>
								<h4><a href="/com/alberto-papa-a-un-affare-dal-successo-il-bestseller-su-come-guadagnare-scientificamente-con-gli-immobili.html">Alberto Papa, A Un Affare Dal Successo: il Bestseller su come ...</a></h4>
								<p><i>Pubblicato il: 13/10/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/editoria.html">EDITORIA</a></span>
								<h4><a href="/com/il-delitto-di-via-filodrammatici-l-avvincente-giallo-del-poliedrico-scrittore-emiliano-bezzon-edito-da-fratelli-frilli-editori.html"> “IL DELITTO DI VIA FILODRAMMATICI”, l’avvincente giallo del ...</a></h4>
								<p><i>Pubblicato il: 13/10/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/sicurezza-informatica.html">SICUREZZA INFORMATICA</a></span>
								<h4><a href="/com/eset-contribuisce-alle-attivit-su-scala-globale-per-eliminare-trickbot-la-botnet-che-ha-infettato-oltre-un-milione-di-computer.html">ESET contribuisce alle attività su scala globale per eliminare ...</a></h4>
								<p><i>Pubblicato il: 13/10/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/gastronomia.html">GASTRONOMIA</a></span>
								<h4><a href="/com/l-mix-per-pane-integrale-bio-e-gluten-free-sarchio-premiato-a-sana-restart.html">l Mix per pane integrale bio e gluten free Sarchio premiato a SANA ...</a></h4>
								<p><i>Pubblicato il: 13/10/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/gastronomia.html">GASTRONOMIA</a></span>
								<h4><a href="/com/rassegna-gastronomica-selvatica-protagonisti-selvaggina-acqua-dolce-e-sottobosco-e-per-gli-operatori-un-tour-nel-cuore-del-caff.html">Rassegna gastronomica Selvatica: protagonisti selvaggina, acqua dolce ...</a></h4>
								<p><i>Pubblicato il: 13/10/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/varie.html">VARIE</a></span>
								<h4><a href="/com/charity-stars-all-asta-le-cooking-class-di-andy-luotto-per-operation-smile-italia-onlus.html">CHARITY STARS: All'asta le Cooking Class di Andy Luotto per Operation ...</a></h4>
								<p><i>Pubblicato il: 13/10/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/spettacolo.html">SPETTACOLO</a></span>
								<h4><a href="/com/paesaggi-del-corpo-quarto-appuntamento-con-il-festival-internazionale-di-danza-contemporanea.html">Paesaggi del Corpo, quarto appuntamento con il Festival ...</a></h4>
								<p><i>Pubblicato il: 13/10/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/covid-19-utilizzare-al-meglio-le-proposte-europee-contro-la-pandemia.html">Covid-19: utilizzare al meglio le proposte europee contro la pandemia</a></h4>
								<p><i>Pubblicato il: 13/10/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/varie.html">VARIE</a></span>
								<h4><a href="/com/decolla-il-podcast-inside-ryanair.html">Decolla il Podcast Inside Ryanair</a></h4>
								<p><i>Pubblicato il: 13/10/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/covid-19-siamo-pronti-per-una-seconda-ondata.html">Covid-19: siamo pronti per una seconda ondata?</a></h4>
								<p><i>Pubblicato il: 13/10/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/fiepet-confesercenti-e-r-no-a-chiusure-orarie-anticipate-per-bar-e-ristoranti.html">Fiepet–Confesercenti E.R.: no a chiusure orarie anticipate per bar ...</a></h4>
								<p><i>Pubblicato il: 13/10/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/certiologo-il-vantaggio-competitivo-della-supply-chain-digitale-per-i-brand-del-fashion.html">CERTIOLOGO -  Il vantaggio competitivo della supply chain digitale ...</a></h4>
								<p><i>Pubblicato il: 13/10/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/camera-nazionale-della-moda-italiana-comunica-i-dati-relativi-all-edizione-della-milano-fashion-week-di-settembre.html">Camera Nazionale della Moda Italiana comunica i dati relativi ...</a></h4>
								<p><i>Pubblicato il: 13/10/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/prodotti.html">PRODOTTI</a></span>
								<h4><a href="/com/nuova-collezione-ultralight-with-cashmere-la-maglieria-che-cerchi-intimissimi.html"> Nuova Collezione Ultralight with Cashmere: la maglieria che cerchi ...</a></h4>
								<p><i>Pubblicato il: 13/10/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/bando-smact-2020-finanziamento-per-progetti-di-ricerca-sviluppo-e-innovazione.html">Bando SMACT 2020: finanziamento per progetti di ricerca, sviluppo e ...</a></h4>
								<p><i>Pubblicato il: 13/10/20</i></p>
							</div>
							
						</div>
					</div>
				</div>

		</div>
	</div>
	
	<!-- Post Single -->
	<div class="main-content container">
		<div class="col-md-8 blog-single comunicato" itemscope itemtype="http://schema.org/Article">
			<div class="bs-meta">
				<span class="bs-cat">ECONOMIA e FINANZA</span>
				<span class="bs-comments">
<!-- social buttons -->
<div style="float:right"><div class="fb-like" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div></div>
                               </span>
			</div>

			<h1 itemprop="name">Incentivi per le giovani imprese digitali del Veneto, al fine di sviluppare servizi di “Intelligenza Artificiale”</h1>
			<div class="row">
				<div class="col-md-3 bs-aside">
					<div class="rp-date"><meta itemprop="datePublished" content="2013-11-26">
						<span>October</span>
						13
						<span>2020</span>
					</div>
					<div class="space30"></div>
					<div class="sep1"></div>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                         <h6><i class="fa fa-user fa-4x"></i></h6>
                                        <h6 itemprop="name">Cesira Guida</h6>
                                        <h6>Gruppo Del Barba Consulting</h6>
</span>
					<div class="sep1"></div>
					<div class="space10"></div>
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-44877/Gruppo_Del_Barba_Consulting">Scheda utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-44877/Gruppo_Del_Barba_Consulting#comunicati">Altri testi utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=44877">RSS utente</a>

<div style="margin-top:30px;" id="bannernomobile1200">
</div>				

</div>


				
				<div class="col-md-9">
                                        <p style="margin-bottom:15px" itemprop="articleSection"><em style="font-size:20px">La Regione Veneto promuove la diffusione delle tecnologie digitali, con il Bando per la concessione di contributi per il sostegno alle giovani imprese digitali venete al fine di sviluppare servizi di “Intelligenza Artificiale”, con l’obiettivo di sostenere un processo di innovazione e crescita della competitività del territorio veneto.</em></p>
 					<p itemprop="articleBody"> <a id="imm" href="http://www.comunicati-stampa.net/immaginics/large/579a4c62e57e46c28be4cf9198acaa68.jpg" target="_blank" title="Clicca per immagine a dimensioni reali"><img src="http://www.comunicati-stampa.net/immaginics/medium/579a4c62e57e46c28be4cf9198acaa68.jpg" style="float:left; max-width:100%; margin-right: 8px;"  itemprop="image" alt=""/></a> Beneficiari del Bando della Regione Veneto<br />
<br />
Il Bando per la concessione di micro, piccole e medie imprese con sede operativa in Veneto, appartenenti al settore digitale ed iscritte al Registro Imprese nella “Sezione Speciale Start Up Innovative“, in regola con il DURC, costituite o da persone fisiche che alla data di presentazione della domanda non abbiano ancora compiuto 35 anni o da società con maggioranza dei soci e/o degli amministratori under 35.<br />
<br />
Tipologie di attività ammesse al bando dedicato alle giovani imprese digitali del Veneto<br />
<br />
La misura incentiva progetti digitali per lo sviluppo di servizi, applicazioni, soluzioni basate sull’intelligenza artificiale per il settore manifatturiero o turistico-culturale.<br />
Sono ammesse al bando le spese, sostenute dopo la presentazione della domanda, relative a:<br />
- servizi infrastrutturali e per acquisto, noleggio e/o leasing di dispositivi tecnico-specialistici, attrezzature tecnologiche e strumentazione informatica (hardware, storage, potenza di calcolo, ecc.);<br />
- canoni-costi per l’utilizzo di piattaforme cloud, comprese le soluzioni di Intelligenza Artificiale (es. Amazon e Microsoft);<br />
- costi di copyright per l’acquisto di modelli e/o algoritmi sviluppati;<br />
- supporto specialistico (consulenze di alto livello) dirette alla definizione del modello o della soluzione adottati;<br />
- brevetti, licenze e software specifici;<br />
- personale impiegato nella realizzazione del progetto.<br />
La spesa minima è pari a 80.000 €, mentre l’investimento massimo è pari a 240.000 €.<br />
<br />
Agevolazione per le giovani imprese digitali della Regione Veneto<br />
<br />
Il bando a sostegno alle giovani imprese digitali venete mette a disposizione contributi a fondo perduto pari al 50% delle spese sostenute, fino ad un importo massimo di 120.000 €.<br />
<br />
Scadenza del bando a sostegno delle giovani imprese digitali<br />
<br />
Lo sportello per la presentazione delle domande rimarrà aperto fino al 15 gennaio 2021.<br />
I progetti saranno valutati in base ad una procedura valutativa a sportello, con graduatoria finale.</p>
					
<div id="linkcs"><a href="https://www.gruppodelbarba.com/incentivi-per-giovani-imprese-digitali-del-veneto-al-fine-di-sviluppare-servizi-di-intelligenza-artificiale/" target="_blank" rel="ugc" itemprop="url">https://www.gruppodelbarba.com/incentivi-per-giovani-imprese-digitali-del-veneto-al-fine-di-sviluppare-servizi-di-intelligenza-artificiale/</a></div><br><br>


					
					<div class="author-info">
						<div style="text-align:right; margin-top:-15px">
                                                      <a href="http://creativecommons.org/licenses/by-nc-sa/2.5/it/" alt="Creative Commons - Attribuzione-Non commerciale-Condividi allo stesso modo 2.5" rel="nofollow" target="_blank"><img src="http://i.creativecommons.org/l/by-nc-sa/2.5/it/80x15.png" style="float:right; margin-left:4px" align="absmiddle"></a> <div style="font-family:questrial, arial; font-size:13px; color:#ccc; float:right; ">Licenza di distribuzione: </div><div class="clearb"></div>
                                                     <a href="https://www.gruppodelbarba.com/incentivi-per-giovani-imprese-digitali-del-veneto-al-fine-di-sviluppare-servizi-di-intelligenza-artificiale/" target="_blank" rel="nofollow" itemprop="sameAs" style="font-family:questrial, arial; font-size:12px">FONTE ARTICOLO</a><br></span>                                                 </div>
<i class="fa fa-user fa-4x" style="float:left"></i>
						<div class="ai-info" style="float:left">
<h6>Cesira Guida<br>
Marketing & Comunicazione - Gruppo Del Barba Consulting</h6>

<span Class="infoautore">
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-44877/Gruppo_Del_Barba_Consulting">Vedi la scheda di questo utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-44877/Gruppo_Del_Barba_Consulting#comunicati">Vedi altre pubblicazioni dell'utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=44877">RSS di questo utente</a></a>
</span>
						</div>
<div class="clearb"></div>
					</div>
<span class="infoautore-copy">© Pensi che questo testo violi qualche norma sul copyright, contenga abusi di qualche tipo? 
<a href="/violazione-copyright.htm"><u>Leggi come procedere</u></a></span>

<div align="right" style="font-size:10px; color:#ccc; margin-top:10px;">
<span class="print-pfd">
<a href="http://selectpdf.com/save-as-pdf/?use_css_print=True&page_numbers=false&pdf_name=CS-13-October-2020-Incentivi_per_le_giovani_imprese_digitali_del_Veneto_al_fine_di_sviluppare_servizi_di_Intelligenza_Artificiale" class="btn2">Salva come Pdf</a> <span>
<a href="#" onclick="window.print();return false;" class="btn2">Stampa</i></a>  
</span>
<div class="clearb" style="margin-bottom:30px"></div>
ID: 331763</div>
				</div>
			</div>
		</div>
	


		<!-- Sidebar -->
		<aside class="col-md-4">
		
			<!-- box News -->
			
			<div class="side-widget p-news">
				<h5><span>Ultime News</span></h5>
				<div class="sw-inner">
					<ul>

						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/0ac3c44300a1404db3c420886935fdd6.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/bando-smact-2020-finanziamento-per-progetti-di-ricerca-sviluppo-e-innovazione.html">Bando SMACT 2020: finanziamento per progetti di ricerca, sviluppo e innovazione</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/579a4c62e57e46c28be4cf9198acaa68.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/incentivi-per-le-giovani-imprese-digitali-del-veneto-al-fine-di-sviluppare-servizi-di-intelligenza-artificiale.html">Incentivi per le giovani imprese digitali del Veneto, al fine di sviluppare servizi di “Intelligenza Artificiale”</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/83ecdcd57ecc422fa38dd68d9be1cdd4.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/fiepet-confesercenti-e-r-no-a-chiusure-orarie-anticipate-per-bar-e-ristoranti.html">Fiepet–Confesercenti E.R.: no a chiusure orarie anticipate per bar e ristoranti</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/economia-e-finanza.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>


		
			<!-- Banner -->
			<div class="side-widget sw-banner">
				
			</div>
			
					<div class="side-widget p-news">
				<h5><span>Ultimi Articoli</span></h5>
				<div class="sw-inner">
					<ul>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/97db27b6e8eb46b7ac03e665f94f5e70.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/i-flagship-store-nel-real-estate.html">I flagship-store nel real estate</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/4b08c2f44e3d4b82832f63e1179693c1.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/comunit-energetiche-cosa-sono-e-quali-vantaggi-offrono.html">Comunitá Energetiche: cosa sono e quali vantaggi offrono?</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/bce9bd9c094c45fdaffdd8ba2e8882f1.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/secsolution-magazine-la-lezione-del-covid-19-saper-cogliere-le-opportunit.html">Secsolution magazine, la lezione del COVID-19: saper cogliere le opportunità</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/economia-e-finanza.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>

			<!-- Banner -->
			<div class="side-widget sw-banner">
				
			</div>
		</aside>
	</div>

	
	<!-- Footer -->
	<footer class="container">
		<div class="col-md-4 footer-widget footer-logo">
<a href="https://www.puntoweb.net/" target="_blank"><img src="/images/logo_250x50.png" border="0" style="margin-bottom:20px"></a>				<br>
			<p>
				<b>Comunicati-Stampa.net</b><br>
è un sito d'informazione. Se sei un operatore di settore, registrati gratis e pubblica i tuoi testi. Noi ci occuperemo di divulgarli.
			</p>
			<span class="copy" style="font-size:11px"><b><a href="https://www.puntoweb.net" target="_blank" rel="me">PuntoWeb.Net sas</a></b> è una Web Agency specializzata in editoria online e soluzioni per le aziende. Con sede a Pisa in via Mezzanina 12. <br>P.IVA IT01545110502 </span>
		</div>
		
		<div class="col-md-4 footer-widget p-news">
			<h5>INFORMAZIONI</h5>
			<ul>
				<li><a href="/chi-siamo.htm">Chi Siamo</a></li>
				<li><a href="/network.htm">Il Network di CS</a></li>
				<li><a href="/regolamentocs.htm">Regolamento del servizio</a></li>
				<li><a href="/pubblicita.htm">Pubblicità sul sito</a></li>
				<li><a href="/webmaster.htm">News Tickers per Webmaster</a></li>
				<li><a href="https://www.iubenda.com/privacy-policy/96460552"  rel="me" target="_blank">Privacy</a> e <a href="https://www.iubenda.com/privacy-policy/96460552/cookie-policy"  rel="me" target="_blank">Cookies</a></li>
			</ul>
		</div>
		
		<div class="col-md-4 footer-widget f-gallery">
			<h5>Social</h5>


<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=179639035437081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/comunicatistampanet/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comunicatistampanet/"><a href="https://www.facebook.com/comunicatistampanet/">Comunicati-Stampa.net</a></blockquote></div></div>

<div class="clearfix space20"></div>

<!-- Twitter -->
<div style="margin:10px 10px 0 0; float:left">
<a href="https://twitter.com/ComunicatiS" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large" data-show-screen-name="false">Segui @ComunicatiS</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
<!-- Youtube -->
<div style="margin:12px  0 0; float:left">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UC_Z0z_qg8IOwl6BbYj7qu3g" data-layout="default" data-count="hidden"></div>
</div>


		</div>
	</footer>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				<ul class="footer-nav">
  <li><a href="/">Home</a></li>
<li><a href="/intro.htm">Servizi</a></li>
<li><a href="https://registrazione.comunicati-stampa.net/" rel="me">Pubblica i tuoi testi</a></li>
<li><a href="https://secure.comunicati-stampa.net/"  rel="me">Login</a></li>
<li><a href="/ultime100.htm">Ultim'ora</a></li>

				</ul>
			</div>
			<div class="col-md-6">
				<p class="copy1">Copyright &copy; 2020 Comunicati-Stampa.net by <a href="https://www.puntoweb.net/" target="_blank" rel="me">PuntoWeb.Net sas</a> <a href="#" class="fa fa-arrow-up"> </a></p>
			</div>
		</div>
	</div>
</div>

<div class="clearfix space30"></div>

<!-- codice infolinks -->
<script type="text/javascript">
var infolinks_pid = 3290062;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>

<!-- Javascript -->
<script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/vendor/slick/slick.js"></script>
<script src="/js/main.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71106-3', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>

