<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>

	<!-- Meta -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS COMUNICATI-STAMPA.NET: le notizie sul Web direttamente dalle fonti ufficiali" href="http://www.comunicati-stampa.net/rss/cs_rss_d.xml" />
<meta name="author" content="PuntoWeb.Net Sas">
<meta name="description" content="Comunicato stampa: L‘e-mail - oggi e anche in futuro: individuale, interattiva e interessante. CSA Summit 2019 di Colonia - "Email just for you" - più rilevanza e migliore esperienza d’uso per l’e-mail.
">  
<meta name="keywords" content="L‘e-mail - oggi e anche in futuro: individuale, interattiva e interessante, comunicato, stampa, news, notizia, articolo, testo, comunicati-stampa.net">
<meta property="og:title" content="L‘e-mail - oggi e anche in futuro: individuale, interattiva e interessante"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.comunicati-stampa.net/com/l-e-mail-oggi-e-anche-in-futuro-individuale-interattiva-e-interessante.html"/>
<meta property="og:image" content="http://www.comunicati-stampa.net/immaginics/medium/f63c0e7ead1142f88336668d3d094452.jpg"/>
<meta property="og:site_name" content="Comunicati-Stampa.Net"/>
<meta property="og:description" content="CSA Summit 2019 di Colonia - "Email just for you" - più rilevanza e migliore esperienza d’uso per l’e-mail.
..."/>
<meta property="fb:app_id" content="162614570449694"/>

<title>L‘e-mail - oggi e anche in futuro: individuale, interattiva e interessante</title>






                   <link rel="canonical" href="http://www.comunicati-stampa.net/com/l-e-mail-oggi-e-anche-in-futuro-individuale-interattiva-e-interessante.html" />
       




		<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="msvalidate.01" content="634BB4A39DDD548FFDBEB4DF3B34DDA0" />

	<!-- Favicons -->
	<link rel="shortcut icon" href="http://www.comunicati-stampa.net/favicon.ico">

	<!-- Google Fonts & Fontawesome -->
	<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Open+Sans:300,600' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Questrial:400,600,700' rel='stylesheet' type='text/css'>

	<!-- CSS -->
    <link rel="stylesheet" href="/css/bootstrap.css">
    <link rel="stylesheet" href="/js/vendor/slick/slick.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

	<!-- JS - MEDIAQUERIES -->
	<script src="/js/css3-mediaqueries.js"></script>

	<!-- adsense mobile -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4139339883215972",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPXN7C');</script>
<!-- End Google Tag Manager -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPXN7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- SFONDO --><a id="skinlink" href="http://bit.ly/cs-registrazione" target="_blank"><span>sfondo</span> </a> 
<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
			<ul class="tb-left">
				<li class="tbl-date">Utenti registrati: <span>47043</span></li>
				<li class="tbl-temp">Testi pubblicati: <span>312108</span></li>
			</ul>
		</div>
		<div class="col-md-6">
			<ul class="tb-right">
				<li class="tbr-social">
					<span>
                                           <a href="https://www.facebook.com/comunicatistampanet/" class="fa fa-facebook"></a>
<a href="https://twitter.com/ComunicatiS" class="fa fa-twitter"></a>
<a href="http://tv.comunicati-stampa.net/" class="fa fa-youtube"></a>
<a href="/rss.htm" class="fa fa-rss"></a>
					</span>
				</li>
				<li class="tbr-login">
					<a href="https://secure.comunicati-stampa.net/" rel="me">Login</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="container wrapper">

	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
	<div class="menu">
<div class="col-md-12">
					<div class="menu-trigger"><i class="fa fa-align-justify"></i> Menu</div>
					<nav>
						<ul>
							<li class="active"><a href="/">Home</a></li>
							<li>
								<a href="#" class="sub-nav">Tech</a>
								<ul class="mega-menu menu-left-tech">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/hi-tech.html">Hi tech</a></li>
											<li><a href="/ct/internet.html">Internet</a></li>
											<li><a href="/ct/nuovi-siti.html">Nuovi Siti</a></li>
											<li><a href="/ct/motori-ricerca.html">Motori di ricerca</a></li>
											<li><a href="/ct/software.html">Software</a></li>
                                                                                        <li><a href="/ct/linux-e-open-source.html">Linux e open source</a></li>
                                                                                        <li><a href="/ct/sicurezza-informatica.html">Sicurezza informatica</a></li>
										</ul>
									</li>
								</ul>
							</li>

							<li><a href="#" class="sub-nav">Intrattenimento</a>
                                                                <ul class="mega-menu menu-left-int">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/sport.html">Sport</a></li>
											<li><a href="/ct/musica.html">Musica</a></li>
											<li><a href="/ct/spettacolo.html">Spettacolo</a></li>
											<li><a href="/ct/arte-e-cultura.html">Arte e cultura</a></li>
                                                                                        <li><a href="/ct/turismo.html">Turismo</a></li>
                                                                                        <li><a href="/ct/gastronomia.html">Gastronomia</a></li>
                                                                                        <li><a href="/ct/editoria.html">Editoria</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>

							<li><a href="#" class="sub-nav">Business</a>
                                                                <ul class="mega-menu menu-left-business">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/economia-e-finanza.html">Economia e finanza</a></li>
											<li><a href="/ct/aziendali.html">Aziendali</a></li>
											<li><a href="/ct/nuovi-accordi.html">Nuovi accordi</a></li>
                                                                                        <li><a href="/ct/prodotti.html">Prodotti</a></li>
                                                                                        <li><a href="/ct/nuovi-servizi.html">Nuovi servizi</a></li>
                                                                                        <li><a href="/ct/corsi.html">Corsi</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>
							<li><a href="#" class="sub-nav">Attualità</a>
                                                             <ul class="mega-menu menu-left-att">
								<li class="sub-menu">
									<ul>
										<li><a href="/ct/societa.html">Societa</a></li>
										<li><a href="/ct/salute-e-medicina.html">Salute e medicina</a></li>
										<li><a href="/ct/eventi.html">Eventi</a></li>
										<li><a href="/ct/varie.html">Varie</a></li>
									</ul>
								</li>
							    </ul>
                                                        </li>
							<li><a href="/rassegnastampa.htm">Rassegna stampa</a></li>
							<li><a href="http://blog.comunicati-stampa.net/" rel="me">Blog</a></li>
							<li><a href="/trova-lavoro.htm">Cerchi lavoro?</a></li>
														<li><a href="https://registrazione.comunicati-stampa.net/" rel="me" style="color:#ff0000" title="Accredito stampa gratuito">Pubblica gratis</a></li>
							<li><a href="https://secure.comunicati-stampa.net/" rel="me" style="color:#7aa1a4" title="Già registrato? Entra da quì">Entra</a></li>
						</ul>
					</nav>
					
					<!-- Search -->
					<div class="search">
						<form action="http://www.comunicati-stampa.net/search.htm" id="cse-search-box">
							<input type="text" name="q">
    <input type="hidden" name="cx" value="partner-pub-4139339883215972:1982100090" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
<input type="submit" name="sa" value="Cerca" />
						</form>
<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
			<div class="col-md-12">
				<!-- Logo -->
				<div class="col-md-4 logo">
					<h1><a href="http://www.comunicati-stampa.net/"><img src="/images/logo-cs-nuovosito-360.png"></a></h1>
				</div>
				
				<!-- News Ticker -->
	
			<div class="col-md-8">
					<div class="news-ticker">
						<div id="news-ticker">
							<div class="item">
								<span><a href="/ct/internet.html">INTERNET</a></span>
								<h4><a href="/com/l-e-mail-oggi-e-anche-in-futuro-individuale-interattiva-e-interessante.html">L‘e-mail - oggi e anche in futuro: individuale, interattiva e ...</a></h4>
								<p><i>Pubblicato il: 2019-06-05</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/sport.html">SPORT</a></span>
								<h4><a href="/com/marted-4-giugno-lezione-gratuita-di-taijiquan-qigong-a-pagliare.html">Martedì 4 giugno lezione gratuita di Taijiquan – qigong a Pagliare</a></h4>
								<p><i>Pubblicato il: 2019-06-04</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/younited-credit-lancia-il-pi-grande-fondo-d-investimento-italiano-di-direct-lending.html">Younited Credit Lancia il più Grande Fondo d'Investimento Italiano ...</a></h4>
								<p><i>Pubblicato il: 2019-06-04</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/al-via-il-global-sdg-action-2019-di-ricoh.html">Al via il Global SDG Action 2019 di Ricoh </a></h4>
								<p><i>Pubblicato il: 2019-06-04</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/globalcoin-in-arrivo-la-valuta-made-in-facebook.html">GlobalCoin: in arrivo la valuta made in Facebook </a></h4>
								<p><i>Pubblicato il: 2019-06-04</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/protolabs-festeggia-la-giornata-mondiale-della-bicicletta.html">PROTOLABS festeggia la GIORNATA MONDIALE della BICICLETTA</a></h4>
								<p><i>Pubblicato il: 2019-06-04</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/nuovi-servizi.html">NUOVI SERVIZI</a></span>
								<h4><a href="/com/fondirigenti-da-cisita-325mila-euro-di-finanziamenti-per-le-aziende-del-territorio.html">Fondirigenti: da Cisita 325mila euro di finanziamenti per le aziende ...</a></h4>
								<p><i>Pubblicato il: 2019-06-04</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/l-equity-crowdfunding-fa-bene-all-ambiente-le-campagne-di-successo-su-crowdfundme.html">L’equity crowdfunding fa bene all’ambiente. Le campagne di ...</a></h4>
								<p><i>Pubblicato il: 2019-06-04</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/fallimenti-imprese-italia-2014-anno-nero-2010-positivo.html">Fallimenti imprese Italia: 2014 anno ‘nero’, 2010 ‘positivo’</a></h4>
								<p><i>Pubblicato il: 2019-06-04</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/editoria.html">EDITORIA</a></span>
								<h4><a href="/com/raspelli-magazine-la-rivista-del-gusto-tutto-italiano.html">Raspelli Magazine: la rivista del gusto tutto italiano</a></h4>
								<p><i>Pubblicato il: 2019-06-04</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/bilancio-europeo-2019-esercizio-2018-articoli-e-casi-pratici-maggio-2019.html">Bilancio Europeo 2019 esercizio 2018: articoli e casi pratici - ...</a></h4>
								<p><i>Pubblicato il: 2019-06-03</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/grandi-imprese-incentivi-per-investimenti-e-assunzioni-in-piemonte.html">Grandi Imprese – incentivi per investimenti e assunzioni in Piemonte</a></h4>
								<p><i>Pubblicato il: 2019-06-03</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/nuovi-contributi-per-le-imprese-artigiane-della-regione-marche.html">Nuovi contributi per le imprese artigiane della Regione Marche</a></h4>
								<p><i>Pubblicato il: 2019-06-03</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/cosa-pensi-della-demenza.html">“Cosa pensi della demenza?”</a></h4>
								<p><i>Pubblicato il: 2019-06-03</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/sicurezza-informatica.html">SICUREZZA INFORMATICA</a></span>
								<h4><a href="/com/google-play-app-fake-di-trezor-ruba-le-credenziali-di-accesso-ai-wallet-di-monete-virtuali.html">Google Play: app fake di Trezor ruba le credenziali di accesso ai ...</a></h4>
								<p><i>Pubblicato il: 2019-06-03</i></p>
							</div>
							
						</div>
					</div>
				</div>

		</div>
	</div>
	
	<!-- Post Single -->
	<div class="main-content container">
		<div class="col-md-8 blog-single comunicato" itemscope itemtype="http://schema.org/Article">
			<div class="bs-meta">
				<span class="bs-cat">INTERNET</span>
				<span class="bs-comments">
<!-- social buttons -->
<div style="float:right"><div class="fb-like" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div></div>
                               </span>
			</div>

			<h1 itemprop="name">L‘e-mail - oggi e anche in futuro: individuale, interattiva e interessante</h1>
			<div class="row">
				<div class="col-md-3 bs-aside">
					<div class="rp-date"><meta itemprop="datePublished" content="2013-11-26">
						<span>June</span>
						5
						<span>2019</span>
					</div>
					<div class="space30"></div>
					<div class="sep1"></div>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                         <h6><i class="fa fa-user fa-4x"></i></h6>
                                        <h6 itemprop="name">Katja Schoenafinger</h6>
                                        <h6>TEMA Technologie Marketing AG</h6>
</span>
					<div class="sep1"></div>
					<div class="space10"></div>
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-46742/TEMA_Technologie_Marketing_AG">Scheda utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-46742/TEMA_Technologie_Marketing_AG#comunicati">Altri testi utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=46742">RSS utente</a>
<div style="margin-top:30px"  id="bannernomobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 link interno 180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="5633570498"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div style="margin-top:30px;" id="bannernomobile1200">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS 160x600 su grigio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="2742636153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>				

</div>


				
				<div class="col-md-9">
                                        <p style="margin-bottom:15px" itemprop="articleSection"><em style="font-size:20px">CSA Summit 2019 di Colonia - "Email just for you" - più rilevanza e migliore esperienza d’uso per l’e-mail.
</em></p>
 					<p itemprop="articleBody"> <a id="imm" href="http://www.comunicati-stampa.net/immaginics/large/f63c0e7ead1142f88336668d3d094452.jpg" target="_blank" title="Clicca per immagine a dimensioni reali"><img src="http://www.comunicati-stampa.net/immaginics/medium/f63c0e7ead1142f88336668d3d094452.jpg" style="float:left; max-width:100%; margin-right: 8px;"  itemprop="image" alt=""/></a> Molto più che solo "posta". L'e-mail di oggi trasporta molto di più del semplice testo. E - secondo il parere degli esperti dell’e-mail riconosciuti a livello internazionale - in futuro sarà ancora più individuale, più rilevante e più interattiva. Al <b>6° CSA Summit 2019 a Colonia</b> con oltre 130 partecipanti provenienti da 15 paesi sotto il tema „E-Mail just for you“, sono state discusse principalmente le seguenti domande: come possiamo adattare individualmente le nostre mail alle esigenze di ciascun destinatario, come possiamo motivare il destinatario a rispondere ai nostri messaggi e come possiamo aumentare la rilevanza delle nostre e-mail, e tutto questo sulla base di standard esistenti o ancora da definire.<br />
<br />
All’inizio della manifestazione, Julia Janssen-Holldiek, direttore della Certified Senders Alliance (CSA), ha spiegato che la CSA agisce come un mediatore tra gli speditori di e-mail di massa e i fornitori di servizi di posta elettronica, in modo che l'e-mail rimanga anche in futuro un ben stabilito strumento di marketing informativo e affidabile. Nell’anno scorso, la più grande sfida per la CSA e i suoi membri è stata sicuramente l'attuazione dei requisiti del nuovo regolamento sulla protezione dei dati (GDPR). Ma anche al di là dei requisiti legali, la CSA lavora costantemente per stabilire e fissare nuovi standard di qualità per la spedizione commerciale delle e-mail. Attualmente CSA rappresenta 115 mittenti certificati e conta oltre 50 fornitori di servizi di posta elettronica e partner tecnologici internazionali.<br />
<br />
Julia Janßen-Holldiek ha delineato le tendenze che avranno un impatto significativo sull'e-mail marketing nel prossimo futuro. Una di queste tendenze è la crescente ondata di e-mail che finiscono nella casella di posta elettronica ogni giorno. Mentre nel 2018 in media giravano circa 280 miliardi di e-mail al giorno in tutto il mondo per 3,8 miliardi di utenti, secondo le stime attuali, entro il 2022 ci saranno già 333 miliardi di e-mail al giorno. Un'altra tendenza è la crescente individualizzazione e personalizzazione. Se su Internet già è possibile personalizzare prodotti come scarpe da ginnastica o mobili, il marketing e quindi l'e-mail devono essere più individuali e personali. Il destinatario dell'e-mail dovrebbe avere l'impressione di ricevere una mail indirizzata personalmente con esattamente le informazioni che sono utili per lui. Se poi riesce a motivare il destinatario a passare a un'interazione, la posta ha già ottenuto molto più di molti miliardi di altre mail che vengono inviate ogni giorno.<br />
<br />
Che tipo di interazione potrebbe essere, ha spiegato Mark Robbins, Senior Product Manager di Salesforce e guru di posta elettronica riconosciuto a livello internazionale. Ha usato esempi selezionati per mostrare come i destinatari possono agire in e-mail interattive, quale valore aggiunto possiamo offrire al destinatario e quali aspetti tecnici devono essere considerati. L'interazione nelle e-mail è solo una forma di coinvolgimento del cliente. Un’altra possibilità è il sondaggio tra i clienti, che fornisce anche informazioni ancora più preziose sui desideri del cliente. Leonie Jonker, Retention Manager a Paula´s Choice Skin Care Europe, un distributore internazionale di cosmetici, ha spiegato come si possono aumentare le vendite, coinvolgendo il cliente attraverso sondaggi e feedback, conoscendo in questo modo le sue preferenze e migliorando così i messaggi con contenuti interessanti per il cliente.<br />
<br />
Il coinvolgimento del cliente, l'individualizzazione e la personalizzazione sono aspetti importanti dell’Email Marketing, e gli standard di qualità affidabili e vincolanti ne formano la base. Uno di questi standard è schema.org. Magnus Eén di Westwing e il dottore Conny Junghans di 1 & 1 hanno mostrato come con schema.org e con dati ben strutturati, si possa migliorare la qualità delle e-mail e fornire le informazioni più importanti in forma standardizzata. schema.org è un progetto congiunto di Google, Microsoft, Yahoo e Yandex e fornisce informazioni supplementari sui siti Web e nelle e-mail nei cosiddetti schemi. Pertanto, il destinatario di una e-mail vede immediatamente le informazioni che sono importanti per lui e può reagire ad essa. Questo crea fiducia e migliora l'esperienza dell'utente.<br />
<br />
Quanto sia importante il cosiddetto Domain-Aligment per la reputazione del proprio marchio e la deliverability del mailing, ha spiegato un “vecchio conoscente” del CSA Summit, Tobias Herkula di Cyren. Dal momento che per il fornitore del servizio di posta elettronica è molto difficile distinguere lo spam dall’e-mail legittimo, gli errori si verificano sia in una direzione che nell'altra. Le e-mail legittime sono classificate come spam e le e-mail spam vengono consegnate. Le marche dovrebbero pertanto assicurarsi che sia l'indirizzo del mittente (indirizzo From) sia il percorso di ritorno (indirizzo MFrom) corrispondano.<br />
John Levine, proprietario di Standcore LLC, ha parlato di inganni e difficoltà che possono nascondersi nell'internazionalizzazione degli indirizzi e-mail e su come eluderli. L'E-mail Address Internationalization (EAI) è inarrestabile nel parere di John Levine e la sfida ora è quella di adattarsi alle sfide il più rapidamente possibile. Diversi stili di scrittura e caratteri sorprendentemente simili con significati diversi sono solo due esempi di questa sfida.<br />
<br />
Dall'entrata in vigore del nuovo regolamento sulla protezione dei dati (GDPR), per l'archiviazione e l'elaborazione dei dati personali è richiesto il cosiddetto double opt-in (DOI), che naturalmente deve essere anche documentato e archiviato (in modo sicuro). André Moll di Doichain LVC e Stephan Zimprich, responsabile del Blockchain Competence Group presso l'Internet Association eco, hanno presentato un approccio su come Blockchain potrebbe essere utilizzato per la documentazione decentralizzata e anti-contraffazione dei DOI.<br />
<br />
Gli standard hanno svolto anche un ruolo chiave nella presentazione conclusiva di Marcel Becker di Verizon Media Group e Seth Blank di Valimail. Ma in primo luogo, hanno scoperto che oltre il 70% dei consumatori preferisce ancora la posta elettronica per la comunicazione da marchio a consumatore. In termini di ROI, l'e-mail marketing è probabilmente il principale livello di comunicazione e continuerà a crescere nei prossimi anni grazie a nuovi standard e tecnologie come BIMI, AMP e SCHEMA.<br />
</p>
					


					<div class="author-info" style="border-bottom:none; border-top:none;">
<div data-spklw-widget="widget-576cfe3b22061"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
                                        </div>
					
					<div class="author-info">
						<div style="text-align:right; margin-top:-15px">
                                                      <a href="http://creativecommons.org/licenses/by-nc/2.5/it/" alt="Creative Commons - Attribuzione-Non commerciale 2.5" rel="nofollow" target="_blank"><img src="http://i.creativecommons.org/l/by-nc/2.5/it/80x15.png" style="float:right; margin-left:4px" align="absmiddle"></a> <div style="font-family:questrial, arial; font-size:13px; color:#ccc; float:right; ">Licenza di distribuzione: </div><div class="clearb"></div>
                                                     <a href="https://www.informazione.it/c/BDEB125D-6194-4406-95ED-282F14F5DA1E/Le-mail-oggi-e-anche-in-futuro-individuale-interattiva-e-interessante" target="_blank" rel="nofollow" itemprop="sameAs" style="font-family:questrial, arial; font-size:12px">FONTE ARTICOLO</a><br></span>                                                 </div>
<i class="fa fa-user fa-4x" style="float:left"></i>
						<div class="ai-info" style="float:left">
<h6>Katja Schoenafinger<br>
Pubbliche relazioni - TEMA Technologie Marketing AG</h6>

<span Class="infoautore">
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-46742/TEMA_Technologie_Marketing_AG">Vedi la scheda di questo utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-46742/TEMA_Technologie_Marketing_AG#comunicati">Vedi altre pubblicazioni dell'utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=46742">RSS di questo utente</a></a>
</span>
						</div>
<div class="clearb"></div>
					</div>
<span class="infoautore-copy">© Pensi che questo testo violi qualche norma sul copyright, contenga abusi di qualche tipo? 
<a href="/violazione-copyright.htm"><u>Leggi come procedere</u></a></span>

<div align="right" style="font-size:10px; color:#ccc; margin-top:10px;">
<span class="print-pfd">
<a href="http://selectpdf.com/save-as-pdf/?use_css_print=True&page_numbers=false&pdf_name=CS-5-June-2019-Le-mail_-_oggi_e_anche_in_futuro_individuale_interattiva_e_interessante" class="btn2">Salva come Pdf</a> <span>
<a href="#" onclick="window.print();return false;" class="btn2">Stampa</i></a>  
</span>
ID: 312054</div>
				</div>
			</div>
		</div>
	


		<!-- Sidebar -->
		<aside class="col-md-4">
		
			<!-- box News -->
			
			<div class="side-widget p-news">
				<h5><span>Ultime News</span></h5>
				<div class="sw-inner">
					<ul>

						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/f63c0e7ead1142f88336668d3d094452.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/internet.html">INTERNET</a></span>
								<h4><a href="/com/l-e-mail-oggi-e-anche-in-futuro-individuale-interattiva-e-interessante.html">L‘e-mail - oggi e anche in futuro: individuale, interattiva e interessante</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/6a0a595c33864568874b05e6f6266758.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/internet.html">INTERNET</a></span>
								<h4><a href="/com/filmisnow-classic-accende-il-cinema-vintage-su-youtube.html">FilmIsNow Classic accende il cinema vintage su YouTube</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/cac6abf9569b4a879dca66874a46071c.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/internet.html">INTERNET</a></span>
								<h4><a href="/com/liberalizzazione-nuovi-domini-baby.html">Liberalizzazione nuovi domini .baby</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/internet.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>


		
			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 300 solo img -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="7680033697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
			
					<div class="side-widget p-news">
				<h5><span>Ultimi Articoli</span></h5>
				<div class="sw-inner">
					<ul>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/c77b321a73384626b26a3914e3464939.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/internet.html">INTERNET</a></span>
								<h4><a href="/com/8-idee-per-ecommerce-ecco-come-avere-successo-nel-2019.html">8 idee per eCommerce: ecco come avere successo nel 2019</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/93a18ffe493f4b1a87309381ab5677f4.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/internet.html">INTERNET</a></span>
								<h4><a href="/com/social-media-marketing-passi-fondamentali.html">Social Media Marketing: Passi fondamentali </a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/775bc05fb3144a129df981aace986582.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/internet.html">INTERNET</a></span>
								<h4><a href="/com/che-differenza-c-fra-social-media-e-social-network.html">Che differenza c’è fra social media e social network</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/internet.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>

			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 1494;
    amm_ad_zone = 13885;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='http://advdl.ammadv.it/js/amm_show_ads.js'>
     
</script>
			</div>
		</aside>
	</div>


	<!-- Banner Full -->
	<div class="big-banner" style="text-align:center; margin-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="4017236495"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	
	<!-- Footer -->
	<footer class="container">
		<div class="col-md-4 footer-widget footer-logo">
<a href="https://www.puntoweb.net" target="_blank"><img src="/images/logo_250x50.png" border="0" style="margin-bottom:20px"></a>				<br>
			<p>
				<b>Comunicati-Stampa.net</b><br>
è un sito d'informazione. Se sei un operatore di settore, registrati gratis e pubblica i tuoi testi. Noi ci occuperemo di divulgarli.
			</p>
			<span class="copy" style="font-size:11px"><b><a href="https://www.puntoweb.net" target="_blank" rel="me">PuntoWeb.Net sas</a></b> è una Web Agency specializzata in editoria online e soluzioni per le aziende. Con sede a Pisa in via Mezzanina 12. <br>P.IVA IT01545110502 </span>
		</div>
		
		<div class="col-md-4 footer-widget p-news">
			<h5>INFORMAZIONI</h5>
			<ul>
				<li><a href="/chi-siamo.htm">Chi Siamo</a></li>
				<li><a href="/network.htm">Il Network di CS</a></li>
				<li><a href="/regolamentocs.htm">Regolamento del servizio</a></li>
				<li><a href="/pubblicita.htm">Pubblicità sul sito</a></li>
				<li><a href="/webmaster.htm">News Tickers per Webmaster</a></li>
				<li><a href="https://www.iubenda.com/privacy-policy/96460552"  rel="me" target="_blank">Privacy</a> e <a href="https://www.iubenda.com/privacy-policy/96460552/cookie-policy"  rel="me" target="_blank">Cookies</a></li>
			</ul>
		</div>
		
		<div class="col-md-4 footer-widget f-gallery">
			<h5>Social</h5>


<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=179639035437081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/comunicatistampanet/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comunicatistampanet/"><a href="https://www.facebook.com/comunicatistampanet/">Comunicati-Stampa.net</a></blockquote></div></div>

<div class="clearfix space20"></div>

<!-- Twitter -->
<div style="margin:10px 10px 0 0; float:left">
<a href="https://twitter.com/ComunicatiS" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large" data-show-screen-name="false">Segui @ComunicatiS</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
<!-- Youtube -->
<div style="margin:12px  0 0; float:left">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UC_Z0z_qg8IOwl6BbYj7qu3g" data-layout="default" data-count="hidden"></div>
</div>


		</div>
	</footer>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				<ul class="footer-nav">
  <li><a href="/">Home</a></li>
<li><a href="/intro.htm">Servizi</a></li>
<li><a href="https://registrazione.comunicati-stampa.net/" rel="me">Pubblica i tuoi testi</a></li>
<li><a href="https://secure.comunicati-stampa.net/"  rel="me">Login</a></li>
<li><a href="/ultime100.htm">Ultim'ora</a></li>

				</ul>
			</div>
			<div class="col-md-6">
				<p class="copy1">Copyright &copy; 2019 Comunicati-Stampa.net by <a href="https://www.puntoweb.net/" target="_blank" rel="me">PuntoWeb.Net sas</a> <a href="#" class="fa fa-arrow-up"> </a></p>
			</div>
		</div>
	</div>
</div>

<div class="clearfix space30"></div>

<!-- Javascript -->
<script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/vendor/slick/slick.js"></script>
<script src="/js/main.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71106-3', 'auto');
  ga('send', 'pageview');

</script>
<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="http://chs02.cookie-script.com/s/7fdabb9601fa601d73f011771111ec1a.js"></script> <!--End Cookie Script-->


</body>
</html>

