<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>

	<!-- Meta -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS COMUNICATI-STAMPA.NET: le notizie sul Web direttamente dalle fonti ufficiali" href="http://www.comunicati-stampa.net/rss/cs_rss_d.xml" />
<meta name="author" content="PuntoWeb.Net Sas">
<meta name="description" content="Comunicato stampa: “Operazione San Valentino”:  Connexia, a caccia di talenti, lancia il Creative Speed Date . Connexia chiama a raccolta aspiranti Copywriter e Art Director per lo speciale Speed Date di San Valentino. Unico requisito: creatività">  
<meta name="keywords" content="“Operazione San Valentino”:  Connexia, a caccia di talenti, lancia il Creative Speed Date , comunicato, stampa, news, notizia, articolo, testo, comunicati-stampa.net">
<meta property="og:title" content="“Operazione San Valentino”:  Connexia, a caccia di talenti, lancia il Creative Speed Date "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.comunicati-stampa.net/com/operazione-san-valentino-connexia-a-caccia-di-talenti-lancia-il-creative-speed-date.html"/>
<meta property="og:image" content="http://www.comunicati-stampa.net/immaginics/medium/64cef3d925f64d8987685460967965ef.jpg"/>
<meta property="og:site_name" content="Comunicati-Stampa.Net"/>
<meta property="og:description" content="Connexia chiama a raccolta aspiranti Copywriter e Art Director per lo speciale Speed Date di San Valentino. Unico requisito: creatività..."/>
<meta property="fb:app_id" content="162614570449694"/>

<title>“Operazione San Valentino”:  Connexia, a caccia di talenti, lancia il Creative Speed Date </title>






                   <link rel="canonical" href="http://www.comunicati-stampa.net/com/operazione-san-valentino-connexia-a-caccia-di-talenti-lancia-il-creative-speed-date.html" />
       




		<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="msvalidate.01" content="634BB4A39DDD548FFDBEB4DF3B34DDA0" />

	<!-- Favicons -->
	<link rel="shortcut icon" href="http://www.comunicati-stampa.net/favicon.ico">

	<!-- Google Fonts & Fontawesome -->
	<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Open+Sans:300,600' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Questrial:400,600,700' rel='stylesheet' type='text/css'>

	<!-- CSS -->
    <link rel="stylesheet" href="/css/bootstrap.css">
    <link rel="stylesheet" href="/js/vendor/slick/slick.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

	<!-- JS - MEDIAQUERIES -->
	<script src="/js/css3-mediaqueries.js"></script>

	<!-- adsense mobile -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4139339883215972",
    enable_page_level_ads: true
  });
</script>
<script id="kkadx-script1" type="text/javascript" src="http://ads.kkadx.com/script1.js?pid=29"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPXN7C');</script>
<!-- End Google Tag Manager -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPXN7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- SKIN ADV --><a id="skinlink" href="http://bit.ly/folghdskin" target="_blank"><span>adv</span> </a> 
<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
			<ul class="tb-left">
				<li class="tbl-date">Utenti registrati: <span>45161</span></li>
				<li class="tbl-temp">Testi pubblicati: <span>295034</span></li>
			</ul>
		</div>
		<div class="col-md-6">
			<ul class="tb-right">
				<li class="tbr-social">
					<span>
                                           <a href="https://www.facebook.com/comunicatistampanet/" class="fa fa-facebook"></a>
<a href="https://plus.google.com/+ComunicatistampaNetOfficial" class="fa fa-google-plus"></a>
<a href="https://twitter.com/ComunicatiS" class="fa fa-twitter"></a>
<a href="http://tv.comunicati-stampa.net/" class="fa fa-youtube"></a>
<a href="/rss.htm" class="fa fa-rss"></a>
					</span>
				</li>
				<li class="tbr-login">
					<a href="https://secure.comunicati-stampa.net/" rel="me">Login</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="container wrapper">

	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
	<div class="menu">
<div class="col-md-12">
					<div class="menu-trigger"><i class="fa fa-align-justify"></i> Menu</div>
					<nav>
						<ul>
							<li class="active"><a href="/">Home</a></li>
							<li>
								<a href="#" class="sub-nav">Tech</a>
								<ul class="mega-menu menu-left-tech">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/hi-tech.html">Hi tech</a></li>
											<li><a href="/ct/internet.html">Internet</a></li>
											<li><a href="/ct/nuovi-siti.html">Nuovi Siti</a></li>
											<li><a href="/ct/motori-ricerca.html">Motori di ricerca</a></li>
											<li><a href="/ct/software.html">Software</a></li>
                                                                                        <li><a href="/ct/linux-e-open-source.html">Linux e open source</a></li>
                                                                                        <li><a href="/ct/sicurezza-informatica.html">Sicurezza informatica</a></li>
										</ul>
									</li>
								</ul>
							</li>

							<li><a href="#" class="sub-nav">Intrattenimento</a>
                                                                <ul class="mega-menu menu-left-int">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/sport.html">Sport</a></li>
											<li><a href="/ct/musica.html">Musica</a></li>
											<li><a href="/ct/spettacolo.html">Spettacolo</a></li>
											<li><a href="/ct/arte-e-cultura.html">Arte e cultura</a></li>
                                                                                        <li><a href="/ct/turismo.html">Turismo</a></li>
                                                                                        <li><a href="/ct/gastronomia.html">Gastronomia</a></li>
                                                                                        <li><a href="/ct/editoria.html">Editoria</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>

							<li><a href="#" class="sub-nav">Business</a>
                                                                <ul class="mega-menu menu-left-business">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/economia-e-finanza.html">Economia e finanza</a></li>
											<li><a href="/ct/aziendali.html">Aziendali</a></li>
											<li><a href="/ct/nuovi-accordi.html">Nuovi accordi</a></li>
                                                                                        <li><a href="/ct/prodotti.html">Prodotti</a></li>
                                                                                        <li><a href="/ct/nuovi-servizi.html">Nuovi servizi</a></li>
                                                                                        <li><a href="/ct/corsi.html">Corsi</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>
							<li><a href="#" class="sub-nav">Attualità</a>
                                                             <ul class="mega-menu menu-left-att">
								<li class="sub-menu">
									<ul>
										<li><a href="/ct/societa.html">Societa</a></li>
										<li><a href="/ct/salute-e-medicina.html">Salute e medicina</a></li>
										<li><a href="/ct/eventi.html">Eventi</a></li>
										<li><a href="/ct/varie.html">Varie</a></li>
									</ul>
								</li>
							    </ul>
                                                        </li>
							<li><a href="/rassegnastampa.htm">Rassegna stampa</a></li>
							<li><a href="http://blog.comunicati-stampa.net/" rel="me">Blog</a></li>
							<li><a href="/trova-lavoro.htm">Cerchi lavoro?</a></li>
														<li><a href="https://registrazione.comunicati-stampa.net/" rel="me" style="color:#ff0000" title="Accredito stampa gratuito">Pubblica gratis</a></li>
							<li><a href="https://secure.comunicati-stampa.net/" rel="me" style="color:#7aa1a4" title="Già registrato? Entra da quì">Entra</a></li>
						</ul>
					</nav>
					
					<!-- Search -->
					<div class="search">
						<form action="http://www.comunicati-stampa.net/search.htm" id="cse-search-box">
							<input type="text" name="q">
    <input type="hidden" name="cx" value="partner-pub-4139339883215972:1982100090" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
<input type="submit" name="sa" value="Cerca" />
						</form>
<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
			<div class="col-md-12">
				<!-- Logo -->
				<div class="col-md-4 logo">
					<h1><a href="http://www.comunicati-stampa.net/"><img src="/images/logo-cs-nuovosito-360.png"></a></h1>
				</div>
				
				<!-- News Ticker -->
				<div class="col-md-8">
					<div class="news-ticker">
						<div id="news-ticker">
							<div class="item">
								<span><a href="/ct/turismo.html">TURISMO</a></span>
								<h4><a href="/com/msc-lirica-nuovi-itinerari-negli-emirati-arabi-uniti.html">MSC Lirica: nuovi itinerari negli Emirati Arabi Uniti</a></h4>
								<p><i>Pubblicato il: 2018-02-08</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/spettacolo.html">SPETTACOLO</a></span>
								<h4><a href="/com/watson-scatta-la-fotografia-dei-social-dopo-la-prima-serata-di-sanremo.html">Watson scatta la fotografia dei social dopo la prima serata di Sanremo</a></h4>
								<p><i>Pubblicato il: 2018-02-08</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/il-10-aprile-a-milano-la-vetrina-per-le-tecnologie-per-l-industria-alimentare.html">Il 10 aprile a Milano la vetrina per le Tecnologie per l’Industria ...</a></h4>
								<p><i>Pubblicato il: 2018-02-08</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/nuovi-servizi.html">NUOVI SERVIZI</a></span>
								<h4><a href="/com/da-oggi-possibile-richiedere-una-planimetria-catastale-anche-online.html">Da Oggi è possibile richiedere una planimetria catastale anche online</a></h4>
								<p><i>Pubblicato il: 2018-02-08</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/nuovi-siti.html">NUOVI SITI</a></span>
								<h4><a href="/com/nasce-upauto-it-la-prenotazione-per-ncc-a-roma-diventa-facile-e-divertente.html">Nasce UpAuto.it. La prenotazione per NCC a Roma diventa facile e ...</a></h4>
								<p><i>Pubblicato il: 2018-02-08</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/gastronomia.html">GASTRONOMIA</a></span>
								<h4><a href="/com/serata-tra-amici-davanti-alla-tv-un-successo-con-bimby.html">Serata tra amici davanti alla TV? Un successo con Bimby®!</a></h4>
								<p><i>Pubblicato il: 2018-02-08</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/5-tappa-mondiale-della-presidential-peacebuilding-conference-a-taranto-al-centro-la-salute-della-madre-e-del-minore-migrante.html">5° tappa mondiale della Presidential Peacebuilding Conference a ...</a></h4>
								<p><i>Pubblicato il: 2018-02-08</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/sport.html">SPORT</a></span>
								<h4><a href="/com/f-l-tornei-salvatore-fresi-sogno-di-vedere-un-ragazzo-della-mia-scuola-calcio-esordire-in-serie-a.html">F.L. TORNEI, Salvatore Fresi: 'Sogno di vedere un ragazzo della mia ...</a></h4>
								<p><i>Pubblicato il: 2018-02-08</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/spettacolo.html">SPETTACOLO</a></span>
								<h4><a href="/com/una-settimana-a-teatro-all-insegna-della-risata-con-una-commedia-esilarante-firmata-da-antonio-amurri.html">Una settimana a teatro all'insegna della risata con una commedia ...</a></h4>
								<p><i>Pubblicato il: 2018-02-07</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/turismo.html">TURISMO</a></span>
								<h4><a href="/com/parte-la-38-esima-edizione-del-bit-di-milano-la-borsa-internazionale-del-turismo-italiano.html">Parte la 38 esima edizione del Bit di Milano, la Borsa internazionale ...</a></h4>
								<p><i>Pubblicato il: 2018-02-07</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/editoria.html">EDITORIA</a></span>
								<h4><a href="/com/psicologia-dell-informazione-e-del-giornalismo-alla-libreria-iocisto-di-napoli.html">Psicologia dell'informazione e del giornalismo alla Libreria Iocisto ...</a></h4>
								<p><i>Pubblicato il: 2018-02-07</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/independent-workers-chi-sono-e-cosa-vogliono.html">Independent Workers: chi sono e cosa vogliono</a></h4>
								<p><i>Pubblicato il: 2018-02-07</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/arte-e-cultura.html">ARTE E CULTURA</a></span>
								<h4><a href="/com/presentazione-ufficiale-della-nuova-edizione-dell-enciclopedia-d-arte-italiana-a-milano.html">Presentazione ufficiale della nuova edizione dell'Enciclopedia d'Arte ...</a></h4>
								<p><i>Pubblicato il: 2018-02-07</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/sicurezza-informatica.html">SICUREZZA INFORMATICA</a></span>
								<h4><a href="/com/sid-2018-pi-sicurezza-su-internet.html">SID 2018: più sicurezza su Internet</a></h4>
								<p><i>Pubblicato il: 2018-02-07</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/turismo.html">TURISMO</a></span>
								<h4><a href="/com/riapre-il-parco-faunistico-le-cornelle-gli-animali-si-risvegliano-ed-gi-ode-alla-primavera.html">Riapre il Parco Faunistico Le Cornelle: gli animali si risvegliano ed ...</a></h4>
								<p><i>Pubblicato il: 2018-02-07</i></p>
							</div>
							
						</div>
					</div>
				</div>
		</div>
	</div>
	
	<!-- Post Single -->
	<div class="main-content container">
		<div class="col-md-8 blog-single comunicato" itemscope itemtype="http://schema.org/Article">
			<div class="bs-meta">
				<span class="bs-cat">AZIENDALI</span>
				<span class="bs-comments">
<!-- social buttons -->
<div style="margin-left:4px; margin-bottom:-5px;float:right"><div class="g-plusone" data-size="tall" data-annotation="none"></div></div>
<div style="float:right"><div class="fb-like" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div></div>
                               </span>
			</div>

			<h1 itemprop="name">“Operazione San Valentino”:  Connexia, a caccia di talenti, lancia il Creative Speed Date </h1>
			<div class="row">
				<div class="col-md-3 bs-aside">
					<div class="rp-date"><meta itemprop="datePublished" content="2013-11-26">
						<span>February</span>
						8
						<span>2018</span>
					</div>
					<div class="space30"></div>
					<div class="sep1"></div>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                         <h6><i class="fa fa-user fa-4x"></i></h6>
                                        <h6 itemprop="name">Luisa Monterisi</h6>
                                        <h6>Connexia S.r.l.</h6>
</span>
					<div class="sep1"></div>
					<div class="space10"></div>
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-43293/Connexia_Srl">Scheda utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-43293/Connexia_Srl#comunicati">Altri testi utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=43293">RSS utente</a>
<div style="margin-top:30px"  id="bannernomobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 link interno 180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="5633570498"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div style="margin-top:30px;" id="bannernomobile1200">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS 160x600 su grigio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="2742636153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>				

</div>


				
				<div class="col-md-9">
                                        <p style="margin-bottom:15px" itemprop="articleSection"><em style="font-size:20px">Connexia chiama a raccolta aspiranti Copywriter e Art Director per lo speciale Speed Date di San Valentino. Unico requisito: creatività</em></p>
 					<p itemprop="articleBody"> <a id="imm" href="http://www.comunicati-stampa.net/immaginics/large/64cef3d925f64d8987685460967965ef.jpg" target="_blank" title="Clicca per immagine a dimensioni reali"><img src="http://www.comunicati-stampa.net/immaginics/medium/64cef3d925f64d8987685460967965ef.jpg" style="float:left; max-width:100%; margin-right: 8px;"  itemprop="image" alt=""/></a> Connexia, Data Driven Creativity Agency del Gruppo Doxa, presenta Creative Speed Date, l’iniziativa speciale di San Valentino rivolta agli aspiranti Copywriter e Art Director “innamorati” della propria professione e pronti a mettersi in gioco. <br />
Obiettivo: diventare la “nuova metà” di una coppia creativa felice!<br />
Una manciata di giorni a disposizione per proporsi e inviare il proprio CV: i creativi selezionati saranno convocati alle ore 18.00 del 14 Febbraio per confrontarsi vis-à-vis con la direzione creativa di Connexia.<br />
<br />
Per chiamare a raccolta i talenti, Connexia ha realizzato un accattivante video recruiting multi-soggetto, on air sul canale Facebook dell’agenzia. La scena si apre con una carrellata di coppie creative, tutte legate da evidenti “affinità elettive” e tutte visibilmente entusiaste di far parte di un duo! Nel tripudio della complicità, spicca una giovane creativa solitaria, desiderosa di incontrare il prima possibile la sua “metà creativa”.<br />
<br />
Come candidarsi. <br />
Per partecipare allo Speed Date di San Valentino, basta inviare il proprio Curriculum Vitae all’indirizzo creativespeeddate@connexia.com, entro e non oltre le ore 00.00 di lunedì 12 febbraio. I profili più interessanti saranno invitati a partecipare il 14 febbraio al Creative Speed Date presso la sede di Connexia (in via B. Panizza, 7 @Milano), dove daranno prova del loro amore e della loro passione creativa. <br />
<br />
Connexia<br />
Connexia è la prima data driven creativity agency con una mission precisa: pensare e sviluppare progetti che uniscono dati, strategia, creatività e tecnologia. <br />
I dati sono le fondamenta di ogni strategia di business e comunicazione che proponiamo: l'appartenenza al gruppo Doxa ci permette di approfondire scenari di mercato e target di riferimento dei nostri clienti utilizzando un approccio data-driven e misurando ogni singola azione e attività. <br />
Grazie ad un team di 100 consulenti, appassionati esperti di comunicazione, raccontiamo idee e valori di brand costruendo esperienze uniche e coinvolgenti, che vivono su ogni canale e coprono l’intera filiera del processo di comunicazione. Dalle media relation alla video production, dalle attivazioni social alle campagne ATL, passando per gli eventi e arrivando fino allo sviluppo di digital platform e alla reputazione delle marche online: tutte le nostre service line seguono l’approccio data-driven. Pensiamo social ma non abusiamo delle definizioni storytelling ed engagement: è nella nostra natura ideare percorsi di comunicazione creativi, che sappiano catturare l’attenzione sempre e dovunque. Per diventare memorabili. www.connexia.com<br />
</p>
					
<div id="linkcs">Link: <a href="https://www.connexia.com/operazione-san-valentino-connexia-a-caccia-di-talenti-lancia-il-creative-speed-date/" target="_blank" rel="nofollow" itemprop="url">https://www.connexia.com/operazione-san-valentino-connexia-a-caccia-di-talenti-lancia-il-creative-speed-date/</a></div><br><br>


					<div class="author-info" style="border-bottom:none; border-top:none;">
<div data-spklw-widget="widget-576cfe3b22061"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
                                        </div>
					
					<div class="author-info">
						<div style="text-align:right; margin-top:-15px">
                                                      <a href="http://creativecommons.org/licenses/by-nc/2.5/it/" alt="Creative Commons - Attribuzione-Non commerciale 2.5" rel="nofollow" target="_blank"><img src="http://i.creativecommons.org/l/by-nc/2.5/it/80x15.png" style="float:right; margin-left:4px" align="absmiddle"></a> <div style="font-family:questrial, arial; font-size:13px; color:#ccc; float:right; ">Licenza di distribuzione: </div><div class="clearb"></div>
                                                                                                      </div>
<i class="fa fa-user fa-4x" style="float:left"></i>
						<div class="ai-info" style="float:left">
<h6>Luisa Monterisi<br>
Communication Specialist - Connexia S.r.l.</h6>

<span Class="infoautore">
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-43293/Connexia_Srl">Vedi la scheda di questo utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-43293/Connexia_Srl#comunicati">Vedi altre pubblicazioni dell'utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=43293">RSS di questo utente</a></a>
</span>
						</div>
<div class="clearb"></div>
					</div>
<span class="infoautore-copy">© Pensi che questo testo violi qualche norma sul copyright, contenga abusi di qualche tipo? 
<a href="/violazione-copyright.htm"><u>Leggi come procedere</u></a></span>

<div align="right" style="font-size:10px; color:#ccc; margin-top:10px;">
<span class="print-pfd">
<a href="http://selectpdf.com/save-as-pdf/?use_css_print=True&page_numbers=false&pdf_name=CS-8-February-2018-Operazione_San_Valentino__Connexia_a_caccia_di_talenti_lancia_il_Creative_Speed_Date_" class="btn2">Salva come Pdf</a> <span>
<a href="#" onclick="window.print();return false;" class="btn2">Stampa</i></a>  
</span>
ID: 294982</div>
				</div>
			</div>
		</div>
	


		<!-- Sidebar -->
		<aside class="col-md-4">
		
			<!-- box News -->
			
			<div class="side-widget p-news">
				<h5><span>Ultime News</span></h5>
				<div class="sw-inner">
					<ul>

						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/64cef3d925f64d8987685460967965ef.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/operazione-san-valentino-connexia-a-caccia-di-talenti-lancia-il-creative-speed-date.html">“Operazione San Valentino”:  Connexia, a caccia di talenti, lancia il Creative Speed Date </a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/7c024997c701414fbe4ba38448a7570d.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/victorinox-swiss-army-watch-a-del-mont.html">Victorinox Swiss Army Watch a Delémont</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/b55cea47bc1545a3a43eae05e6673bde.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/eset-riconosciuta-come-unico-challenger-nel-gartner-magic-quadrant-del-2018-per-le-piattaforme-di-protezione-degli-endpoint.html">ESET riconosciuta come unico Challenger nel Gartner Magic Quadrant del 2018 per le Piattaforme di Protezione degli Endpoint</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/aziendali.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>


		
			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 300 solo img -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="7680033697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
			
					<div class="side-widget p-news">
				<h5><span>Ultimi Articoli</span></h5>
				<div class="sw-inner">
					<ul>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/1d5a94f8f0ff455092acd519bfac4705.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/come-rilanciare-il-business-di-un-azienda.html">Come rilanciare il Business di un' Azienda</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/d9bb9aff45134a75bfb75b9aa532abc0.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/digital-workplace-il-punto-di-vista-dei-dipendenti.html">Digital Workplace: il punto di vista dei dipendenti </a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/4b5e5f3c54844b6abce62b07001dccf5.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/gestione-dei-rischi-logistici-le-aziende-si-ostinano-ad-occuparsene-da-sole.html">Gestione dei rischi logistici: le aziende si ostinano ad occuparsene da sole</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/aziendali.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>

			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 1494;
    amm_ad_zone = 13885;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='http://advdl.ammadv.it/js/amm_show_ads.js'>
     
</script>
			</div>
		</aside>
	</div>


	<!-- Banner Full -->
	<div class="big-banner" style="text-align:center; margin-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="4017236495"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	
	<!-- Footer -->
	<footer class="container">
		<div class="col-md-4 footer-widget footer-logo">
<a href="http://www.puntoweb.net" target="_blank"><img src="/images/logo_250x50.png" border="0" style="margin-bottom:20px"></a>				<br>
			<p>
				<b>Comunicati-Stampa.net</b><br>
è un sito d'informazione. Se sei un operatore di settore, registrati gratis e pubblica i tuoi testi. Noi ci occuperemo di divulgarli.
			</p>
			<span class="copy" style="font-size:11px"><b><a href="http://www.puntoweb.net" target="_blank" rel="me">PuntoWeb.Net sas</a></b> è una Web Agency specializzata in editoria online e soluzioni per le aziende. Con sede a Pisa in via Mezzanina 12. <br>P.IVA IT01545110502 </span>
		</div>
		
		<div class="col-md-4 footer-widget p-news">
			<h5>INFORMAZIONI</h5>
			<ul>
				<li><a href="/chi-siamo.htm">Chi Siamo</a></li>
				<li><a href="/network.htm">Il Network di CS</a></li>
				<li><a href="/regolamentocs.htm">Regolamento del servizio</a></li>
				<li><a href="/pubblicita.htm">Pubblicità sul sito</a></li>
				<li><a href="/webmaster.htm">News Tickers per Webmaster</a></li>
				<li><a href="/privacy.htm">Privacy e Cookies</a></li>
			</ul>
		</div>
		
		<div class="col-md-4 footer-widget f-gallery">
			<h5>Social</h5>


<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=179639035437081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/comunicatistampanet/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comunicatistampanet/"><a href="https://www.facebook.com/comunicatistampanet/">Comunicati-Stampa.net</a></blockquote></div></div>

<div class="clearfix space20"></div>
<!-- Google Plus -->
<div class="g-plus" data-href="https://plus.google.com/+ComunicatistampaNetOfficial"></div>

<!-- Twitter -->
<div style="margin:10px 10px 0 0; float:left">
<a href="https://twitter.com/ComunicatiS" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large" data-show-screen-name="false">Segui @ComunicatiS</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
<!-- Youtube -->
<div style="margin:12px  0 0; float:left">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UC_Z0z_qg8IOwl6BbYj7qu3g" data-layout="default" data-count="hidden"></div>
</div>


		</div>
	</footer>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				<ul class="footer-nav">
  <li><a href="/">Home</a></li>
<li><a href="/intro.htm">Servizi</a></li>
<li><a href="https://registrazione.comunicati-stampa.net/" rel="me">Pubblica i tuoi testi</a></li>
<li><a href="https://secure.comunicati-stampa.net/"  rel="me">Login</a></li>
<li><a href="/ultime100.htm">Ultim'ora</a></li>

				</ul>
			</div>
			<div class="col-md-6">
				<p class="copy1">Copyright &copy; 2017 Comunicati-Stampa.net by <a href="http://www.puntoweb.net" target="_blank" rel="me">PuntoWeb.Net sas</a> <a href="#" class="fa fa-arrow-up"></a></p>
			</div>
		</div>
	</div>
</div>

<div class="clearfix space30"></div>

<!-- Javascript -->
<script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/vendor/slick/slick.js"></script>
<script src="/js/main.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71106-3', 'auto');
  ga('send', 'pageview');

</script>
<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="http://chs02.cookie-script.com/s/7fdabb9601fa601d73f011771111ec1a.js"></script> <!--End Cookie Script-->
<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=302433&screenLayer=1&mode=NONE&home=http://www.comunicati-stampa.net/"></script>

</body>
</html>

