<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>

	<!-- Meta -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS COMUNICATI-STAMPA.NET: le notizie sul Web direttamente dalle fonti ufficiali" href="http://www.comunicati-stampa.net/rss/cs_rss_d.xml" />
<meta name="author" content="PuntoWeb.Net Sas">
<meta name="description" content="Comunicato stampa: RC Auto: 1,2 milioni di italiani pagheranno di più nel 2019. In termini percentuali si tratta del 3,83% del campione analizzato (500.000 preventivi di rinnovo RC Auto raccolti tramite le pagine di Facile.it) e, almeno questa è una buona notizia, il dato è in diminuzione di quasi il 10% rispetto all'anno precedente quando ad aver denunciato sinistri con colpa erano stati il 4,22% degli automobilisti alle prese con il rinnovo della polizza RC auto. ">  
<meta name="keywords" content="RC Auto: 1,2 milioni di italiani pagheranno di più nel 2019, comunicato, stampa, news, notizia, articolo, testo, comunicati-stampa.net">
<meta property="og:title" content="RC Auto: 1,2 milioni di italiani pagheranno di più nel 2019"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.comunicati-stampa.net/com/rc-auto-1-2-milioni-di-italiani-pagheranno-di-pi-nel-2019.html"/>
<meta property="og:image" content="http://www.comunicati-stampa.net/immaginics/medium/1c5d275b071141fc9b99e5f1099062d2.jpg"/>
<meta property="og:site_name" content="Comunicati-Stampa.Net"/>
<meta property="og:description" content="In termini percentuali si tratta del 3,83% del campione analizzato (500.000 preventivi di rinnovo RC Auto raccolti tramite le pagine di Facile.it) e, almeno questa è una buona notizia, il dato è in diminuzione di quasi il 10% rispetto all'anno precedente quando ad aver denunciato sinistri con colpa erano stati il 4,22% degli automobilisti alle prese con il rinnovo della polizza RC auto. ..."/>
<meta property="fb:app_id" content="162614570449694"/>

<title>RC Auto: 1,2 milioni di italiani pagheranno di più nel 2019</title>






                   <link rel="canonical" href="http://www.comunicati-stampa.net/com/rc-auto-1-2-milioni-di-italiani-pagheranno-di-pi-nel-2019.html" />
       




		<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="msvalidate.01" content="634BB4A39DDD548FFDBEB4DF3B34DDA0" />

	<!-- Favicons -->
	<link rel="shortcut icon" href="http://www.comunicati-stampa.net/favicon.ico">

	<!-- Google Fonts & Fontawesome -->
	<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Open+Sans:300,600' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Questrial:400,600,700' rel='stylesheet' type='text/css'>

	<!-- CSS -->
    <link rel="stylesheet" href="/css/bootstrap.css">
    <link rel="stylesheet" href="/js/vendor/slick/slick.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

	<!-- JS - MEDIAQUERIES -->
	<script src="/js/css3-mediaqueries.js"></script>

	<!-- adsense mobile -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4139339883215972",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPXN7C');</script>
<!-- End Google Tag Manager -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPXN7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- SFONDO --><a id="skinlink" href="http://bit.ly/cs-registrazione" target="_blank"><span>sfondo</span> </a> 
<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
			<ul class="tb-left">
				<li class="tbl-date">Utenti registrati: <span>46478</span></li>
				<li class="tbl-temp">Testi pubblicati: <span>306315</span></li>
			</ul>
		</div>
		<div class="col-md-6">
			<ul class="tb-right">
				<li class="tbr-social">
					<span>
                                           <a href="https://www.facebook.com/comunicatistampanet/" class="fa fa-facebook"></a>
<a href="https://plus.google.com/+ComunicatistampaNetOfficial" class="fa fa-google-plus"></a>
<a href="https://twitter.com/ComunicatiS" class="fa fa-twitter"></a>
<a href="http://tv.comunicati-stampa.net/" class="fa fa-youtube"></a>
<a href="/rss.htm" class="fa fa-rss"></a>
					</span>
				</li>
				<li class="tbr-login">
					<a href="https://secure.comunicati-stampa.net/" rel="me">Login</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="container wrapper">

	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
	<div class="menu">
<div class="col-md-12">
					<div class="menu-trigger"><i class="fa fa-align-justify"></i> Menu</div>
					<nav>
						<ul>
							<li class="active"><a href="/">Home</a></li>
							<li>
								<a href="#" class="sub-nav">Tech</a>
								<ul class="mega-menu menu-left-tech">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/hi-tech.html">Hi tech</a></li>
											<li><a href="/ct/internet.html">Internet</a></li>
											<li><a href="/ct/nuovi-siti.html">Nuovi Siti</a></li>
											<li><a href="/ct/motori-ricerca.html">Motori di ricerca</a></li>
											<li><a href="/ct/software.html">Software</a></li>
                                                                                        <li><a href="/ct/linux-e-open-source.html">Linux e open source</a></li>
                                                                                        <li><a href="/ct/sicurezza-informatica.html">Sicurezza informatica</a></li>
										</ul>
									</li>
								</ul>
							</li>

							<li><a href="#" class="sub-nav">Intrattenimento</a>
                                                                <ul class="mega-menu menu-left-int">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/sport.html">Sport</a></li>
											<li><a href="/ct/musica.html">Musica</a></li>
											<li><a href="/ct/spettacolo.html">Spettacolo</a></li>
											<li><a href="/ct/arte-e-cultura.html">Arte e cultura</a></li>
                                                                                        <li><a href="/ct/turismo.html">Turismo</a></li>
                                                                                        <li><a href="/ct/gastronomia.html">Gastronomia</a></li>
                                                                                        <li><a href="/ct/editoria.html">Editoria</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>

							<li><a href="#" class="sub-nav">Business</a>
                                                                <ul class="mega-menu menu-left-business">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/economia-e-finanza.html">Economia e finanza</a></li>
											<li><a href="/ct/aziendali.html">Aziendali</a></li>
											<li><a href="/ct/nuovi-accordi.html">Nuovi accordi</a></li>
                                                                                        <li><a href="/ct/prodotti.html">Prodotti</a></li>
                                                                                        <li><a href="/ct/nuovi-servizi.html">Nuovi servizi</a></li>
                                                                                        <li><a href="/ct/corsi.html">Corsi</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>
							<li><a href="#" class="sub-nav">Attualità</a>
                                                             <ul class="mega-menu menu-left-att">
								<li class="sub-menu">
									<ul>
										<li><a href="/ct/societa.html">Societa</a></li>
										<li><a href="/ct/salute-e-medicina.html">Salute e medicina</a></li>
										<li><a href="/ct/eventi.html">Eventi</a></li>
										<li><a href="/ct/varie.html">Varie</a></li>
									</ul>
								</li>
							    </ul>
                                                        </li>
							<li><a href="/rassegnastampa.htm">Rassegna stampa</a></li>
							<li><a href="http://blog.comunicati-stampa.net/" rel="me">Blog</a></li>
							<li><a href="/trova-lavoro.htm">Cerchi lavoro?</a></li>
														<li><a href="https://registrazione.comunicati-stampa.net/" rel="me" style="color:#ff0000" title="Accredito stampa gratuito">Pubblica gratis</a></li>
							<li><a href="https://secure.comunicati-stampa.net/" rel="me" style="color:#7aa1a4" title="Già registrato? Entra da quì">Entra</a></li>
						</ul>
					</nav>
					
					<!-- Search -->
					<div class="search">
						<form action="http://www.comunicati-stampa.net/search.htm" id="cse-search-box">
							<input type="text" name="q">
    <input type="hidden" name="cx" value="partner-pub-4139339883215972:1982100090" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
<input type="submit" name="sa" value="Cerca" />
						</form>
<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
			<div class="col-md-12">
				<!-- Logo -->
				<div class="col-md-4 logo">
					<h1><a href="http://www.comunicati-stampa.net/"><img src="/images/logo-cs-nuovosito-360.png"></a></h1>
				</div>
				
				<!-- News Ticker -->
				<div class="col-md-8">
					<div class="news-ticker">
						<div id="news-ticker">
							<div class="item">
								<span><a href="/ct/spettacolo.html">SPETTACOLO</a></span>
								<h4><a href="/com/al-teatro-tor-bella-monaca-debutta-achab-la-nuova-commedia-di-aleksandros-memetaj.html">Al Teatro Tor Bella Monaca debutta ACHAB la nuova commedia di ...</a></h4>
								<p><i>Pubblicato il: 2019-01-03</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/rc-auto-1-2-milioni-di-italiani-pagheranno-di-pi-nel-2019.html">RC Auto: 1,2 milioni di italiani pagheranno di più nel 2019</a></h4>
								<p><i>Pubblicato il: 2019-01-03</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/sport.html">SPORT</a></span>
								<h4><a href="/com/la-seconda-tappa-dell-epic-ski-tour-18-000-buoni-motivi-per-partecipare.html">La seconda tappa dell’“Epic Ski Tour” 18.000 buoni motivi per ...</a></h4>
								<p><i>Pubblicato il: 2019-01-03</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/bit2me-la-piattaforma-spagnola-leader-nel-trading-di-criptovaluta-arriva-in-italia.html">Bit2me, la piattaforma spagnola leader nel trading di Criptovaluta, ...</a></h4>
								<p><i>Pubblicato il: 2019-01-03</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/hi-tech.html">HI-TECH</a></span>
								<h4><a href="/com/il-futuro-della-logistica-smart-toshiba-offre-una-soluzione-business-di-assisted-reality.html">Il futuro della logistica è smart: Toshiba offre una soluzione ...</a></h4>
								<p><i>Pubblicato il: 2019-01-02</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/arte-e-cultura.html">ARTE E CULTURA</a></span>
								<h4><a href="/com/langkawi-art-in-paradise-museo.html">Langkawi Art in Paradise Museo</a></h4>
								<p><i>Pubblicato il: 2019-01-02</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/nuovi-servizi.html">NUOVI SERVIZI</a></span>
								<h4><a href="/com/chatbot-ecommerce-il-canale-di-comunicazione-preferito-dall-84-dei-clienti.html">Chatbot ecommerce, il canale di comunicazione preferito dall’84% ...</a></h4>
								<p><i>Pubblicato il: 2019-01-02</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/lotta-ai-tumori-del-sangue-da-torino-importanti-passi-avanti.html">Lotta ai tumori del sangue: da Torino importanti passi avanti</a></h4>
								<p><i>Pubblicato il: 2019-01-02</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/editoria.html">EDITORIA</a></span>
								<h4><a href="/com/strong-chic.html">“STRONG & CHIC” - Presentato a Roma il libro di Nadège</a></h4>
								<p><i>Pubblicato il: 2019-01-02</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/software.html">SOFTWARE</a></span>
								<h4><a href="/com/saldi-di-fine-stagione-per-la-registrazione-del-software-gestione-associazione-4-0.html">Saldi di fine stagione per la registrazione del software Gestione ...</a></h4>
								<p><i>Pubblicato il: 2018-12-30</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/software.html">SOFTWARE</a></span>
								<h4><a href="/com/centric-e-il-primo-posto-dove-si-cerca-una-risposta-dai-problemi-alle-prestazioni-di-massimo-livello-di-mizuno-usa.html">“Centric è il primo posto dove si cerca una risposta” Dai ...</a></h4>
								<p><i>Pubblicato il: 2018-12-28</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/francesco-starace-l-ad-di-enel-analizza-i-punti-chiave-del-world-energy-outlook-2018.html">Francesco Starace: l’AD di Enel analizza i punti chiave del World ...</a></h4>
								<p><i>Pubblicato il: 2018-12-28</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/turismo.html">TURISMO</a></span>
								<h4><a href="/com/al-barcel-imagine-il-servizio-in-camera-davvero-speciale.html">Al Barceló Imagine il servizio in camera è davvero speciale</a></h4>
								<p><i>Pubblicato il: 2018-12-28</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/arte-e-cultura.html">ARTE E CULTURA</a></span>
								<h4><a href="/com/terra-lingua-madre-per-il-consolato-peruviano-di-milano.html">“TERRA LINGUA MADRE” per il CONSOLATO PERUVIANO di Milano</a></h4>
								<p><i>Pubblicato il: 2018-12-28</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/editoria.html">EDITORIA</a></span>
								<h4><a href="/com/iltuogiornale-it-la-prima-piattaforma-per-creare-un-giornale-personalizzato.html">Nasce iltuogiornale.it - la prima piattaforma per creare un giornale ...</a></h4>
								<p><i>Pubblicato il: 2018-12-28</i></p>
							</div>
							
						</div>
					</div>
				</div>
		</div>
	</div>
	
	<!-- Post Single -->
	<div class="main-content container">
		<div class="col-md-8 blog-single comunicato" itemscope itemtype="http://schema.org/Article">
			<div class="bs-meta">
				<span class="bs-cat">ECONOMIA e FINANZA</span>
				<span class="bs-comments">
<!-- social buttons -->
<div style="float:right"><div class="fb-like" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div></div>
                               </span>
			</div>

			<h1 itemprop="name">RC Auto: 1,2 milioni di italiani pagheranno di più nel 2019</h1>
			<div class="row">
				<div class="col-md-3 bs-aside">
					<div class="rp-date"><meta itemprop="datePublished" content="2013-11-26">
						<span>January</span>
						3
						<span>2019</span>
					</div>
					<div class="space30"></div>
					<div class="sep1"></div>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                         <h6><i class="fa fa-user fa-4x"></i></h6>
                                        <h6 itemprop="name">Andrea Polo</h6>
                                        <h6>Facile.it - Mutui.it - Prestiti.it -  Assicurazione.it</h6>
</span>
					<div class="sep1"></div>
					<div class="space10"></div>
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-13759/Facileit_-_Mutuiit_-_Prestitiit_-__Assicurazioneit">Scheda utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-13759/Facileit_-_Mutuiit_-_Prestitiit_-__Assicurazioneit#comunicati">Altri testi utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=13759">RSS utente</a>
<div style="margin-top:30px"  id="bannernomobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 link interno 180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="5633570498"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div style="margin-top:30px;" id="bannernomobile1200">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS 160x600 su grigio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="2742636153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>				

</div>


				
				<div class="col-md-9">
                                        <p style="margin-bottom:15px" itemprop="articleSection"><em style="font-size:20px">In termini percentuali si tratta del 3,83% del campione analizzato (500.000 preventivi di rinnovo RC Auto raccolti tramite le pagine di Facile.it) e, almeno questa è una buona notizia, il dato è in diminuzione di quasi il 10% rispetto all'anno precedente quando ad aver denunciato sinistri con colpa erano stati il 4,22% degli automobilisti alle prese con il rinnovo della polizza RC auto. </em></p>
 					<p itemprop="articleBody"> <a id="imm" href="http://www.comunicati-stampa.net/immaginics/large/1c5d275b071141fc9b99e5f1099062d2.jpg" target="_blank" title="Clicca per immagine a dimensioni reali"><img src="http://www.comunicati-stampa.net/immaginics/medium/1c5d275b071141fc9b99e5f1099062d2.jpg" style="float:left; max-width:100%; margin-right: 8px;"  itemprop="image" alt=""/></a> Il nuovo anno si apre con una brutta notizia per quasi 1,2 milioni di italiani, tanti sono gli automobilisti che, secondo l’analisi fatta da <b>Facile.it</b>, avendo denunciato alle assicurazioni un sinistro con colpa avvenuto nel 2018, <b>vedranno aumentare la propria classe di merito e, insieme ad essa, il costo dell’RC auto</b>.<br />
<br />
In termini percentuali si tratta del 3,83% del campione analizzato (500.000 preventivi di rinnovo RC Auto raccolti tramite le pagine di Facile.it) e, almeno questa è una buona notizia, il dato è in diminuzione di quasi il 10% rispetto all’anno precedente quando ad aver denunciato sinistri con colpa erano stati il 4,22% degli automobilisti alle prese con il rinnovo della polizza RC auto. <br />
<br />
Guardando all’andamento delle tariffe RC auto nel corso dello scorso anno, nonostante il calo delle tariffe registrato nel secondo semestre, a dicembre 2018 il premio medio è nuovamente aumentato toccando i 580,67 euro, valore superiore del 3,16% rispetto allo stesso mese del 2017*. <br />
<br />
<em>«Secondo l’indagine che abbiamo commissionato all’istituto di ricerca mUp Research, lo scorso anno l’RC auto è stata una delle voci di spesa che ha inciso di più, almeno psicologicamente, sul bilancio delle famiglie ed è quella sulla quale, anche nel 2019, si cercherà di risparmiare maggiormente»</em>, spiega Diego Palano, responsabile Assicurazioni di Facile.it.<em> «La buona notizia è che molti lo hanno già fatto; secondo i risultati dell’indagine, nel 2018 sono oltre 11 milioni di automobilisti che sono riusciti a ridurre la spesa trovando un’offerta migliore.».</em><br />
<br />
Guardando al profilo sociodemografico degli automobilisti che dovranno pagare di più a causa di un incidente con colpa, la prima grande differenza che emerge è legata al sesso. Fra gli uomini hanno denunciato sinistri con colpa solo il 3,55%, mentre tra le donne la percentuale è più alta, pari al 4,33%. <br />
Se l’età media degli automobilisti che vedranno peggiorare la propria classe di merito è pari a 46 anni, è interessante notare come i giovani neopatentati - probabilmente a causa di una maggior insicurezza che li porta ad avere più attenzione sulle strade – abbiano denunciato, in percentuale, meno incidenti con colpa rispetto alla media nazionale; solo il 2,03% degli automobilisti con età compresa tra i 18 e i 20 anni peggiorerà la propria classe di merito.<br />
<br />
Leggendo i dati in base alla professione dichiarata in fase di preventivo, emerge che sono i pensionati gli automobilisti meno prudenti; tra loro, il 4,46% vedrà un aumento delle tariffe RC auto a causa di un incidente con colpa. Seguono gli impiegati (4,26%) e gli insegnanti (4,21%). Valori sopra la media nazionale anche per il personale medico (4,18%, percentuale in calo rispetto allo scorso anno, quando occupavano la prima posizione in classifica con il 5,03%) e i liberi professionisti (4,13%). Nessuna novità, invece, rispetto alla classifica degli automobilisti più virtuosi; stabili nelle prime posizioni gli ecclesiastici (2,23%) e le forze armate (2,49%).<br />
<br />
<strong>Le regioni italiane</strong><br />
Leggendo i dati su base regionale emergono differenze significative tra le diverse zone d’Italia. La regione che ha registrato la percentuale più alta di automobilisti che hanno denunciato all’assicurazione un sinistro con colpa che farà scattare l’aumento delle tariffe RC auto è la Liguria (5,09%). Seguono nella classifica il Lazio, dove il 4,95% degli automobilisti vedrà un aumento delle tariffe assicurative, le Marche (4,87%) e la Toscana (4,87%). Guardando la graduatoria nel senso opposto, i valori più bassi sono stati registrati in Molise (1,13%), Calabria (1,52%) e Basilicata (1,53%).<br />
Rispetto allo scorso anno, tutte le regioni hanno registrato valori in calo, ad eccezione della Valle d’Aosta dove la percentuale è passata dal 2,70% al 3,23%. <br />
Le aree del Paese dove invece le percentuali sono calate maggiormente sono l’Umbria (passata dal 6,22% al 4,53%), la Basilicata (da 2,76% a 1,53%) e il Friuli-Venezia Giulia (da 4,39% a 3,32%).<br />
<br />
*L’Osservatorio auto di Facile.it calcola il premio di assicurazione RC auto medio a livello nazionale, regionale e provinciale e le sue variazioni negli ultimi 12 mesi. Per calcolare tali dati, Facile.it si è avvalso di un campione di 7.449.494 preventivi effettuati in Italia dai suoi utenti tra il 1 dicembre 2017 e il 31 dicembre 2018. Le tariffe indicate nell'Osservatorio sui costi RC auto di Facile.it prendono in considerazione come campione tutti i preventivi effettuati sul sito e relativi risultati di quotazione prodotti. Facile.it confronta le compagnie assicurative elencate a questa pagina: https://www.facile.it/come-funziona.html#compagnie_confrontate</p>
					
<div id="linkcs">Link: <a href="https://www.facile.it/assicurazioni/osservatorio/rc-auto-italia.html" target="_blank" rel="nofollow" itemprop="url">https://www.facile.it/assicurazioni/osservatorio/rc-auto-italia.html</a></div><br><br>


					<div class="author-info" style="border-bottom:none; border-top:none;">
<div data-spklw-widget="widget-576cfe3b22061"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
                                        </div>
					
					<div class="author-info">
						<div style="text-align:right; margin-top:-15px">
                                                      <a href="http://creativecommons.org/licenses/by-nc/2.5/it/" alt="Creative Commons - Attribuzione-Non commerciale 2.5" rel="nofollow" target="_blank"><img src="http://i.creativecommons.org/l/by-nc/2.5/it/80x15.png" style="float:right; margin-left:4px" align="absmiddle"></a> <div style="font-family:questrial, arial; font-size:13px; color:#ccc; float:right; ">Licenza di distribuzione: </div><div class="clearb"></div>
                                                     <a href="https://www.facile.it/ufficio-stampa/comunicati/ecco-quanti-italiani-nel-2019-pagheranno-rc-auto-piu-care.html" target="_blank" rel="nofollow" itemprop="sameAs" style="font-family:questrial, arial; font-size:12px">FONTE ARTICOLO</a><br></span>                                                 </div>
<i class="fa fa-user fa-4x" style="float:left"></i>
						<div class="ai-info" style="float:left">
<h6>Andrea Polo<br>
Direttore Comunicazione - Facile.it - Mutui.it - Prestiti.it -  Assicurazione.it</h6>

<span Class="infoautore">
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-13759/Facileit_-_Mutuiit_-_Prestitiit_-__Assicurazioneit">Vedi la scheda di questo utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-13759/Facileit_-_Mutuiit_-_Prestitiit_-__Assicurazioneit#comunicati">Vedi altre pubblicazioni dell'utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=13759">RSS di questo utente</a></a>
</span>
						</div>
<div class="clearb"></div>
					</div>
<span class="infoautore-copy">© Pensi che questo testo violi qualche norma sul copyright, contenga abusi di qualche tipo? 
<a href="/violazione-copyright.htm"><u>Leggi come procedere</u></a></span>

<div align="right" style="font-size:10px; color:#ccc; margin-top:10px;">
<span class="print-pfd">
<a href="http://selectpdf.com/save-as-pdf/?use_css_print=True&page_numbers=false&pdf_name=CS-3-January-2019-RC_Auto_12_milioni_di_italiani_pagheranno_di_pi_nel_2019" class="btn2">Salva come Pdf</a> <span>
<a href="#" onclick="window.print();return false;" class="btn2">Stampa</i></a>  
</span>
ID: 306306</div>
				</div>
			</div>
		</div>
	


		<!-- Sidebar -->
		<aside class="col-md-4">
		
			<!-- box News -->
			
			<div class="side-widget p-news">
				<h5><span>Ultime News</span></h5>
				<div class="sw-inner">
					<ul>

						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/1c5d275b071141fc9b99e5f1099062d2.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/rc-auto-1-2-milioni-di-italiani-pagheranno-di-pi-nel-2019.html">RC Auto: 1,2 milioni di italiani pagheranno di più nel 2019</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/824e9d6aeacd4d65b979ca1f9c122464.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/bit2me-la-piattaforma-spagnola-leader-nel-trading-di-criptovaluta-arriva-in-italia.html">Bit2me, la piattaforma spagnola leader nel trading di Criptovaluta, arriva in Italia</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/e6a31e49c1e84a7a9dfbf8e55bc48e00.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/collaborazione-inps-e-copernicani-per-informare-meglio-i-cittadini.html">Collaborazione INPS e Copernicani per informare meglio i cittadini</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/economia-e-finanza.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>


		
			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 300 solo img -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="7680033697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
			
					<div class="side-widget p-news">
				<h5><span>Ultimi Articoli</span></h5>
				<div class="sw-inner">
					<ul>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/b67ae4249433407982b1e5c341931464.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/ferie-non-godute-a-fine-anno-si-perdono-quelle-non-fruite.html">Ferie non godute: a fine anno si perdono quelle non fruite?</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/519a7d23346346ab82b57c6f06d3ba5b.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/l-associazione-d-e-c-i-ba-in-prima-linea-contro-gli-abusi-del-sistema-bancario-intervista-al-vicepresidente-stefano-nicoletti.html">L’ASSOCIAZIONE D.E.C.I.BA in prima linea contro gli abusi del sistema bancario - Intervista al VicePresidente STEFANO NICOLETTI</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/2489071b68aa4853990661544075172d.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/come-farsi-licenziare-da-un-contratto-a-tempo-determinato.html">Come farsi licenziare da un contratto a tempo determinato</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/economia-e-finanza.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>

			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 1494;
    amm_ad_zone = 13885;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='http://advdl.ammadv.it/js/amm_show_ads.js'>
     
</script>
			</div>
		</aside>
	</div>


	<!-- Banner Full -->
	<div class="big-banner" style="text-align:center; margin-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="4017236495"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	
	<!-- Footer -->
	<footer class="container">
		<div class="col-md-4 footer-widget footer-logo">
<a href="https://www.puntoweb.net" target="_blank"><img src="/images/logo_250x50.png" border="0" style="margin-bottom:20px"></a>				<br>
			<p>
				<b>Comunicati-Stampa.net</b><br>
è un sito d'informazione. Se sei un operatore di settore, registrati gratis e pubblica i tuoi testi. Noi ci occuperemo di divulgarli.
			</p>
			<span class="copy" style="font-size:11px"><b><a href="https://www.puntoweb.net" target="_blank" rel="me">PuntoWeb.Net sas</a></b> è una Web Agency specializzata in editoria online e soluzioni per le aziende. Con sede a Pisa in via Mezzanina 12. <br>P.IVA IT01545110502 </span>
		</div>
		
		<div class="col-md-4 footer-widget p-news">
			<h5>INFORMAZIONI</h5>
			<ul>
				<li><a href="/chi-siamo.htm">Chi Siamo</a></li>
				<li><a href="/network.htm">Il Network di CS</a></li>
				<li><a href="/regolamentocs.htm">Regolamento del servizio</a></li>
				<li><a href="/pubblicita.htm">Pubblicità sul sito</a></li>
				<li><a href="/webmaster.htm">News Tickers per Webmaster</a></li>
				<li><a href="https://www.iubenda.com/privacy-policy/96460552"  rel="me" target="_blank">Privacy</a> e <a href="https://www.iubenda.com/privacy-policy/96460552/cookie-policy"  rel="me" target="_blank">Cookies</a></li>
			</ul>
		</div>
		
		<div class="col-md-4 footer-widget f-gallery">
			<h5>Social</h5>


<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=179639035437081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/comunicatistampanet/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comunicatistampanet/"><a href="https://www.facebook.com/comunicatistampanet/">Comunicati-Stampa.net</a></blockquote></div></div>

<div class="clearfix space20"></div>

<!-- Twitter -->
<div style="margin:10px 10px 0 0; float:left">
<a href="https://twitter.com/ComunicatiS" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large" data-show-screen-name="false">Segui @ComunicatiS</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
<!-- Youtube -->
<div style="margin:12px  0 0; float:left">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UC_Z0z_qg8IOwl6BbYj7qu3g" data-layout="default" data-count="hidden"></div>
</div>


		</div>
	</footer>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				<ul class="footer-nav">
  <li><a href="/">Home</a></li>
<li><a href="/intro.htm">Servizi</a></li>
<li><a href="https://registrazione.comunicati-stampa.net/" rel="me">Pubblica i tuoi testi</a></li>
<li><a href="https://secure.comunicati-stampa.net/"  rel="me">Login</a></li>
<li><a href="/ultime100.htm">Ultim'ora</a></li>

				</ul>
			</div>
			<div class="col-md-6">
				<p class="copy1">Copyright &copy; 2019 Comunicati-Stampa.net by <a href="https://www.puntoweb.net/" target="_blank" rel="me">PuntoWeb.Net sas</a> <a href="#" class="fa fa-arrow-up"> </a></p>
			</div>
		</div>
	</div>
</div>

<div class="clearfix space30"></div>

<!-- Javascript -->
<script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/vendor/slick/slick.js"></script>
<script src="/js/main.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71106-3', 'auto');
  ga('send', 'pageview');

</script>
<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="http://chs02.cookie-script.com/s/7fdabb9601fa601d73f011771111ec1a.js"></script> <!--End Cookie Script-->
<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=302433&screenLayer=1&mode=NONE&home=http://www.comunicati-stampa.net/"></script>

</body>
</html>

