<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>

	<!-- Meta -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS COMUNICATI-STAMPA.NET: le notizie sul Web direttamente dalle fonti ufficiali" href="http://www.comunicati-stampa.net/rss/cs_rss_d.xml" />
<meta name="author" content="PuntoWeb.Net Sas">
<meta name="description" content="Comunicato stampa: RC auto e Covid-19: premi in calo dell’8%. Prezzi mai così bassi, ma risaliranno. Le attuali condizioni, secondo quanto emerso dall’osservatorio RC auto di Facile.it, hanno, almeno in parte, contribuito a far calare la tariffa media RC auto scesa, a marzo 2020, a 498,45 euro, l’8,05% in meno rispetto allo stesso mese del 2019. Dato confermato anche dalle prime proiezioni di aprile dalle quali emerge un’ulteriore tendenza al ribasso. Ecco i dettagli.">  
<meta name="keywords" content="RC auto e Covid-19: premi in calo dell’8%. Prezzi mai così bassi, ma risaliranno, comunicato, stampa, news, notizia, articolo, testo, comunicati-stampa.net">
<meta property="og:title" content="RC auto e Covid-19: premi in calo dell’8%. Prezzi mai così bassi, ma risaliranno"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.comunicati-stampa.net/com/rc-auto-e-covid-19-premi-in-calo-dell-8-prezzi-mai-cos-bassi-ma-risaliranno.html"/>
<meta property="og:image" content="http://www.comunicati-stampa.net/immaginics/medium/ef0ba80f7abd41eca2929601db4a98eb.jpg"/>
<meta property="og:site_name" content="Comunicati-Stampa.Net"/>
<meta property="og:description" content="Le attuali condizioni, secondo quanto emerso dall’osservatorio RC auto di Facile.it, hanno, almeno in parte, contribuito a far calare la tariffa media RC auto scesa, a marzo 2020, a 498,45 euro, l’8,05% in meno rispetto allo stesso mese del 2019. Dato confermato anche dalle prime proiezioni di aprile dalle quali emerge un’ulteriore tendenza al ribasso. Ecco i dettagli...."/>
<meta property="fb:app_id" content="162614570449694"/>

<title>RC auto e Covid-19: premi in calo dell’8%. Prezzi mai così bassi, ma risaliranno</title>






                   <link rel="canonical" href="http://www.comunicati-stampa.net/com/rc-auto-e-covid-19-premi-in-calo-dell-8-prezzi-mai-cos-bassi-ma-risaliranno.html" />
       




		<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="msvalidate.01" content="634BB4A39DDD548FFDBEB4DF3B34DDA0" />

	<!-- Favicons -->
	<link rel="shortcut icon" href="http://www.comunicati-stampa.net/favicon.ico">

	<!-- Google Fonts & Fontawesome -->
	<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Open+Sans:300,600' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Questrial:400,600,700' rel='stylesheet' type='text/css'>

	<!-- CSS -->
    <link rel="stylesheet" href="/css/bootstrap.css">
    <link rel="stylesheet" href="/js/vendor/slick/slick.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

	<!-- JS - MEDIAQUERIES -->
	<script src="/js/css3-mediaqueries.js"></script>

	<!-- adsense mobile -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4139339883215972",
    enable_page_level_ads: true
  });
</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '470237580226199');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=470237580226199&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPXN7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- SFONDO --><a id="skinlink" href="http://bit.ly/ghdskin" target="_blank"><span>sfondo</span> </a>   
<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
			<ul class="tb-left">
				<li class="tbl-date">Utenti registrati: <span>48188</span></li>
				<li class="tbl-temp">Testi pubblicati: <span>324413</span></li>
			</ul>
		</div>
		<div class="col-md-6">
			<ul class="tb-right">
				<li class="tbr-social">
					<span>
                                           <a href="https://www.facebook.com/comunicatistampanet/" class="fa fa-facebook"></a>
<a href="https://twitter.com/ComunicatiS" class="fa fa-twitter"></a>
<a href="http://tv.comunicati-stampa.net/" class="fa fa-youtube"></a>
<a href="/rss.htm" class="fa fa-rss"></a>
					</span>
				</li>
				<li class="tbr-login">
					<a href="https://secure.comunicati-stampa.net/" rel="me">Login</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="container wrapper">

	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
	<div class="menu">
<div class="col-md-12">
					<div class="menu-trigger"><i class="fa fa-align-justify"></i> Menu</div>
					<nav>
						<ul>
							<li class="active"><a href="/">Home</a></li>
							<li>
								<a href="#" class="sub-nav">Tech</a>
								<ul class="mega-menu menu-left-tech">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/hi-tech.html">Hi tech</a></li>
											<li><a href="/ct/internet.html">Internet</a></li>
											<li><a href="/ct/nuovi-siti.html">Nuovi Siti</a></li>
											<li><a href="/ct/motori-ricerca.html">Motori di ricerca</a></li>
											<li><a href="/ct/software.html">Software</a></li>
                                                                                        <li><a href="/ct/linux-e-open-source.html">Linux e open source</a></li>
                                                                                        <li><a href="/ct/sicurezza-informatica.html">Sicurezza informatica</a></li>
										</ul>
									</li>
								</ul>
							</li>

							<li><a href="#" class="sub-nav">Intrattenimento</a>
                                                                <ul class="mega-menu menu-left-int">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/sport.html">Sport</a></li>
											<li><a href="/ct/musica.html">Musica</a></li>
											<li><a href="/ct/spettacolo.html">Spettacolo</a></li>
											<li><a href="/ct/arte-e-cultura.html">Arte e cultura</a></li>
                                                                                        <li><a href="/ct/turismo.html">Turismo</a></li>
                                                                                        <li><a href="/ct/gastronomia.html">Gastronomia</a></li>
                                                                                        <li><a href="/ct/editoria.html">Editoria</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>

							<li><a href="#" class="sub-nav">Business</a>
                                                                <ul class="mega-menu menu-left-business">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/economia-e-finanza.html">Economia e finanza</a></li>
											<li><a href="/ct/aziendali.html">Aziendali</a></li>
											<li><a href="/ct/nuovi-accordi.html">Nuovi accordi</a></li>
                                                                                        <li><a href="/ct/prodotti.html">Prodotti</a></li>
                                                                                        <li><a href="/ct/nuovi-servizi.html">Nuovi servizi</a></li>
                                                                                        <li><a href="/ct/corsi.html">Corsi</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>
							<li><a href="#" class="sub-nav">Attualità</a>
                                                             <ul class="mega-menu menu-left-att">
								<li class="sub-menu">
									<ul>
										<li><a href="/ct/societa.html">Societa</a></li>
										<li><a href="/ct/salute-e-medicina.html">Salute e medicina</a></li>
										<li><a href="/ct/eventi.html">Eventi</a></li>
										<li><a href="/ct/varie.html">Varie</a></li>
									</ul>
								</li>
							    </ul>
                                                        </li>
							<li><a href="/rassegnastampa.htm">Rassegna stampa</a></li>
														<li><a href="/trova-lavoro.htm">Cerchi lavoro?</a></li>
														<li><a href="https://registrazione.comunicati-stampa.net/" rel="me" style="color:#ff0000" title="Accredito stampa gratuito">Pubblica gratis</a></li>
							<li><a href="https://secure.comunicati-stampa.net/" rel="me" style="color:#7aa1a4" title="Già registrato? Entra da quì">Entra</a></li>
						</ul>
					</nav>
					
					<!-- Search -->
					<div class="search">
						<form action="http://www.comunicati-stampa.net/search.htm" id="cse-search-box">
							<input type="text" name="q">
    <input type="hidden" name="cx" value="partner-pub-4139339883215972:1982100090" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
<input type="submit" name="sa" value="Cerca" />
						</form>
<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
			<div class="col-md-12">
				<!-- Logo -->
				<div class="col-md-4 logo">
					<h1><a href="http://www.comunicati-stampa.net/"><img src="/images/logo-cs-nuovosito-360.png"></a></h1>
				</div>
				
				<!-- News Ticker -->
	
			<div class="col-md-8">
					<div class="news-ticker">
						<div id="news-ticker">
							<div class="item">
								<span><a href="/ct/varie.html">VARIE</a></span>
								<h4><a href="/com/coronavirus-boom-di-utilizzo-della-lavastoviglie-24-stabili-le-lavatrici-1.html">Coronavirus: boom di utilizzo della lavastoviglie (+24%), stabili le ...</a></h4>
								<p><i>Pubblicato il: 2020-04-29</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/musica.html">MUSICA</a></span>
								<h4><a href="/com/italianallstars4life-ma-il-cielo-sempre-pi-blu-unisce-gli-artisti-in-un-coro-di-speranza.html">#Italianallstars4life "Ma il cielo è sempre più blu" unisce gli ...</a></h4>
								<p><i>Pubblicato il: 2020-04-29</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/rc-auto-e-covid-19-premi-in-calo-dell-8-prezzi-mai-cos-bassi-ma-risaliranno.html">RC auto e Covid-19: premi in calo dell’8%. Prezzi mai così bassi, ...</a></h4>
								<p><i>Pubblicato il: 2020-04-29</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/emergenza-covid-il-10-9-delle-famiglie-calabresi-ha-perso-oltre-la-met-del-reddito.html">Emergenza Covid: il 10,9% delle famiglie calabresi ha perso oltre la ...</a></h4>
								<p><i>Pubblicato il: 2020-04-29</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/la-gran-bretagna-rende-digitale-la-dichiarazione-iva.html">La Gran Bretagna rende digitale la dichiarazione IVA </a></h4>
								<p><i>Pubblicato il: 2020-04-29</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/open-fiber-lavori-completati-entro-il-2023-in-tutta-italia-lo-conferma-elisabetta-ripa.html">Open Fiber, lavori completati entro il 2023 in tutta Italia: lo ...</a></h4>
								<p><i>Pubblicato il: 2020-04-29</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/sicurezza-informatica.html">SICUREZZA INFORMATICA</a></span>
								<h4><a href="/com/nuova-campagna-di-malvertising-che-colpisce-gli-utenti-di-internet-explorer-in-italia-bloccati-pi-di-10-000-tentativi-di-attacco.html">Nuova campagna di malvertising che colpisce gli utenti di Internet ...</a></h4>
								<p><i>Pubblicato il: 2020-04-29</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/emergenza-covid-il-13-2-delle-famiglie-venete-ha-perso-oltre-la-met-del-reddito.html">Emergenza Covid: il 13,2% delle famiglie venete ha perso oltre la ...</a></h4>
								<p><i>Pubblicato il: 2020-04-29</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/oculisti-soi-avvertono-troppe-ore-al-computer-e-smartphone-e-i-ragazzi-rischiano-la-miopia.html">Oculisti SOI avvertono: troppe ore al computer e smartphone e i ...</a></h4>
								<p><i>Pubblicato il: 2020-04-29</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/varie.html">VARIE</a></span>
								<h4><a href="/com/distanti-ma-uniti-contro-il-coronavirus-il-progetto-di-solidariet-e-speranza-della-onlus-romana.html">Distanti ma uniti contro il Coronavirus: Il progetto di solidarietà ...</a></h4>
								<p><i>Pubblicato il: 2020-04-29</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/societa.html">SOCIETA</a></span>
								<h4><a href="/com/iorestoacasa-come-non-annoiarsi-gli-italiani-trasferiscono-i-propri-hobby-tra-le-mura-di-casa-e-investono-in-macchine-da-cucire-e-book-reader-e-cura-delle-piante.html">#iorestoacasa: come non annoiarsi? Gli italiani trasferiscono i ...</a></h4>
								<p><i>Pubblicato il: 2020-04-28</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/giochi-giocattoli-party-e-prima-infanzia-ecco-come-reagisce-il-settore-all-emergenza-sanitaria.html">Giochi, giocattoli, party e prima infanzia: ecco come reagisce il ...</a></h4>
								<p><i>Pubblicato il: 2020-04-28</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/software.html">SOFTWARE</a></span>
								<h4><a href="/com/var-group-presenta-entrofacile-la-soluzione-che-elimina-le-code-davanti-ai-punti-vendita.html">Var Group presenta #Entrofacile, la soluzione che elimina le code ...</a></h4>
								<p><i>Pubblicato il: 2020-04-28</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/boehringer-ingelheim-mette-le-esigenze-dei-pazienti-al-primo-posto-lo-confermano-anche-i-risultati-dell-ultima-rilevazione-di-patientview.html">Boehringer Ingelheim mette le esigenze dei pazienti al primo posto. ...</a></h4>
								<p><i>Pubblicato il: 2020-04-28</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/emergenza-covid-il-12-2-delle-famiglie-campane-ha-perso-oltre-la-met-del-reddito.html">Emergenza Covid: il 12,2% delle famiglie campane ha perso oltre la ...</a></h4>
								<p><i>Pubblicato il: 2020-04-28</i></p>
							</div>
							
						</div>
					</div>
				</div>

		</div>
	</div>
	
	<!-- Post Single -->
	<div class="main-content container">
		<div class="col-md-8 blog-single comunicato" itemscope itemtype="http://schema.org/Article">
			<div class="bs-meta">
				<span class="bs-cat">ECONOMIA e FINANZA</span>
				<span class="bs-comments">
<!-- social buttons -->
<div style="float:right"><div class="fb-like" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div></div>
                               </span>
			</div>

			<h1 itemprop="name">RC auto e Covid-19: premi in calo dell’8%. Prezzi mai così bassi, ma risaliranno</h1>
			<div class="row">
				<div class="col-md-3 bs-aside">
					<div class="rp-date"><meta itemprop="datePublished" content="2013-11-26">
						<span>April</span>
						29
						<span>2020</span>
					</div>
					<div class="space30"></div>
					<div class="sep1"></div>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                         <h6><i class="fa fa-user fa-4x"></i></h6>
                                        <h6 itemprop="name">Andrea Polo</h6>
                                        <h6>Facile.it - Mutui.it - Prestiti.it -  Assicurazione.it</h6>
</span>
					<div class="sep1"></div>
					<div class="space10"></div>
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-13759/Facileit_-_Mutuiit_-_Prestitiit_-__Assicurazioneit">Scheda utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-13759/Facileit_-_Mutuiit_-_Prestitiit_-__Assicurazioneit#comunicati">Altri testi utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=13759">RSS utente</a>
<div style="margin-top:30px"  id="bannernomobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 link interno 180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="5633570498"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div style="margin-top:30px;" id="bannernomobile1200">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS 160x600 su grigio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="2742636153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>				

</div>


				
				<div class="col-md-9">
                                        <p style="margin-bottom:15px" itemprop="articleSection"><em style="font-size:20px">Le attuali condizioni, secondo quanto emerso dall’osservatorio RC auto di Facile.it, hanno, almeno in parte, contribuito a far calare la tariffa media RC auto scesa, a marzo 2020, a 498,45 euro, l’8,05% in meno rispetto allo stesso mese del 2019. Dato confermato anche dalle prime proiezioni di aprile dalle quali emerge un’ulteriore tendenza al ribasso. Ecco i dettagli.</em></p>
 					<p itemprop="articleBody"> <a id="imm" href="http://www.comunicati-stampa.net/immaginics/large/ef0ba80f7abd41eca2929601db4a98eb.jpg" target="_blank" title="Clicca per immagine a dimensioni reali"><img src="http://www.comunicati-stampa.net/immaginics/medium/ef0ba80f7abd41eca2929601db4a98eb.jpg" style="float:left; max-width:100%; margin-right: 8px;"  itemprop="image" alt=""/></a> L’obbligo di stare a casa e il blocco di molte attività produttive hanno determinato un drastico calo del numero di veicoli in circolazione (-77%*) e dei sinistri stradali (-68% secondo gli ultimi dati della polizia stradale**); condizioni che, secondo quanto emerso dall’osservatorio RC auto di Facile.it, hanno, almeno in parte, contribuito a far calare la tariffa media RC auto scesa, a marzo 2020, a 498,45 euro, l’8,05% in meno rispetto allo stesso mese del 2019. Dato confermato anche dalle prime proiezioni di aprile dalle quali emerge un’ulteriore tendenza al ribasso.<br />
<br />
Il dato emerge dall’analisi di un campione di oltre 1.200.000 preventivi raccolti da Facile.it nel corso dei mesi di marzo 2020 e 2019 e delle quotazioni offerte da un panel di compagnie che rappresentano, considerando i premi totali raccolti, circa il 55% del mercato RCA italiano***. <br />
<br />
«La situazione di emergenza ha portato le tariffe medie al livello più basso mai registrato dal nostro osservatorio dal 2014 ad oggi», spiega Diego Palano, Managing Director assicurazioni di Facile.it «Data l’eccezionalità del momento, il consiglio per tutti coloro che hanno una polizza scaduta o in scadenza nelle prossime settimane è di approfittare subito di queste condizioni estremamente favorevoli piuttosto che aspettare o sospendere. Rinnovare oggi la polizza, guardando alle migliori offerte presenti sul mercato, significa assicurarsi un risparmio significativo.». <br />
<br />
Come espresso da Palano la situazione tariffaria attuale è del tutto insolita, ma il rischio concreto è che non duri a lungo e che, una volta tornati alla normalità o comunque ad un numero di auto circolanti molto maggiore e, quindi, di sinistri registrati, anche i premi tornino a crescere. «Superata la fase di incertezza dovuta al COVID-19», continua Palano, «ci aspettiamo un rincaro misurabile dei prezzi; restrizioni e prudenza nell’utilizzo di treni, aerei e mezzi pubblici contribuiranno a far aumentare il numero di auto in circolazione portando, con ogni probabilità, un incremento importante di sinistrosità.». Per questo motivo chi sceglie di rimandare troppo a lungo il rinnovo dell’assicurazione, magari approfittando della sospensione o dell’estensione del periodo di comporto, rischia in realtà di spendere di più. <br />
<br />
<strong>Valori in calo in tutta Italia</strong><br />
Guardando i dati a livello territoriale emerge che i premi medi rilevati dall’osservatorio di Facile.it sono diminuiti in tutto il Paese, seppur in misura differente. <br />
A guidare la classifica dei cali è l’Emilia-Romagna, area dove, a marzo 2020, i valori medi sono scesi del 12% rispetto allo stesso mese del 2019. Seguono nella graduatoria la Toscana, che ha registrato una diminuzione della tariffa media pari all’11,75% e il Lazio, dove il premio medio RC auto è calato del 10,98%.<br />
Guardando invece alle regioni dove le tariffe sono scese in misura inferiore, all’ultimo posto della classifica nazionale si posiziona la Campania, dove, a marzo 2020, i valori medi risultavano in calo solo dell’1,39% rispetto allo stesso mese del 2019. Fa meglio, ma solo di poco, la Calabria, che ha registrato un calo delle tariffe medie pari al 2,4%. Terzultima la Sicilia, dove la diminuzione dei premi è stata pari al 5,58%.<br />
<br />
<strong>Campania sempre la più cara</strong><br />
Nonostante il calo, il podio delle regioni dove assicurare un veicolo a quattro ruote costa mediamente di più non è variato. Maglia nera si conferma essere la Campania; qui, a marzo 2020 per assicurare un mezzo occorrevano, in media, 922,53 euro, vale a dire l’85,1% in più rispetto al valore nazionale. Al secondo posto si posiziona la Calabria, con un valore pari a 644,99 euro (il 29,40% in più rispetto al dato Italia); terza posizione per la Puglia, con un valore medio pari a 565,59 euro (+13,47%).<br />
Se si guarda alle regioni dove invece assicurare un veicolo costa di meno i più fortunati sono i residenti del Friuli-Venezia Giulia, area dove, a marzo 2020, per tutelare la propria automobile occorrevano 350,22 euro.  <br />
A poca distanza si trova il Trentino-Alto Adige, dove il premio medio rilevato lo scorso mese era pari a 365,10 euro e, a seguire la Lombardia, con una tariffa pari a 386,83 euro.<br />
<br />
<strong>Le garanzie accessorie</strong><br />
Analizzando le garanzie accessorie scelte al momento del preventivo la più richiesta risulta essere l’assistenza stradale (39,3%). Il dato può essere letto anche in virtù di un parco auto che continua ad invecchiare; a marzo 2020 l’età media dei veicoli italiani era pari a 10 anni e 4 mesi, valore in netto aumento rispetto a quello rilevato nel 2019 (9 anni e 11 mesi).<br />
Seguono tra le garanzie accessorie più richieste la tutela legale (19%), la copertura infortuni conducente (18,1%) e la garanzia furto e incendio (12,1%)<br />
<br />
 <br />
---<br />
* Stima Facile.it<br />
** Calo dei sinistri rilevato dalla Polizia Stradale dal 1 marzo al 13 aprile<br />
*** L’Osservatorio calcola il premio di assicurazione RC auto medio e le sue variazioni negli ultimi 12 mesi. Questa ricerca è basata su oltre 1.200.000 preventivi effettuati in Italia su Facile.it dai suoi utenti tra il 1-31 marzo 2019 e il 1-31 marzo 2020 e i relativi risultati di quotazione prodotti.Facile.it confronta le compagnie assicurative elencate a questa pagina: https://www.facile.it/come-funziona.html#compagnie_confrontate<br />
</p>
					
<div id="linkcs">Link: <a href="https://www.facile.it/" target="_blank" rel="ugc" itemprop="url">https://www.facile.it/</a></div><br><br>


					<div class="author-info" style="border-bottom:none; border-top:none;">
<div data-spklw-widget="widget-576cfe3b22061"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
                                        </div>
					
					<div class="author-info">
						<div style="text-align:right; margin-top:-15px">
                                                      <a href="http://creativecommons.org/licenses/by-nc/2.5/it/" alt="Creative Commons - Attribuzione-Non commerciale 2.5" rel="nofollow" target="_blank"><img src="http://i.creativecommons.org/l/by-nc/2.5/it/80x15.png" style="float:right; margin-left:4px" align="absmiddle"></a> <div style="font-family:questrial, arial; font-size:13px; color:#ccc; float:right; ">Licenza di distribuzione: </div><div class="clearb"></div>
                                                     <a href="https://www.facile.it/ufficio-stampa/comunicati/rc-auto-e-covid-19-premi-in-calo-dell-prezzi-mai-cos-bassi-ma-risaliranno.html" target="_blank" rel="nofollow" itemprop="sameAs" style="font-family:questrial, arial; font-size:12px">FONTE ARTICOLO</a><br></span>                                                 </div>
<i class="fa fa-user fa-4x" style="float:left"></i>
						<div class="ai-info" style="float:left">
<h6>Andrea Polo<br>
Direttore Comunicazione - Facile.it - Mutui.it - Prestiti.it -  Assicurazione.it</h6>

<span Class="infoautore">
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-13759/Facileit_-_Mutuiit_-_Prestitiit_-__Assicurazioneit">Vedi la scheda di questo utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-13759/Facileit_-_Mutuiit_-_Prestitiit_-__Assicurazioneit#comunicati">Vedi altre pubblicazioni dell'utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=13759">RSS di questo utente</a></a>
</span>
						</div>
<div class="clearb"></div>
					</div>
<span class="infoautore-copy">© Pensi che questo testo violi qualche norma sul copyright, contenga abusi di qualche tipo? 
<a href="/violazione-copyright.htm"><u>Leggi come procedere</u></a></span>

<div align="right" style="font-size:10px; color:#ccc; margin-top:10px;">
<span class="print-pfd">
<a href="http://selectpdf.com/save-as-pdf/?use_css_print=True&page_numbers=false&pdf_name=CS-29-April-2020-RC_auto_e_Covid-19_premi_in_calo_dell8_Prezzi_mai_cos_bassi_ma_risaliranno" class="btn2">Salva come Pdf</a> <span>
<a href="#" onclick="window.print();return false;" class="btn2">Stampa</i></a>  
</span>
ID: 324382</div>
				</div>
			</div>
		</div>
	


		<!-- Sidebar -->
		<aside class="col-md-4">
		
			<!-- box News -->
			
			<div class="side-widget p-news">
				<h5><span>Ultime News</span></h5>
				<div class="sw-inner">
					<ul>

						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/ef0ba80f7abd41eca2929601db4a98eb.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/rc-auto-e-covid-19-premi-in-calo-dell-8-prezzi-mai-cos-bassi-ma-risaliranno.html">RC auto e Covid-19: premi in calo dell’8%. Prezzi mai così bassi, ma risaliranno</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/f13852f8a1e345feaec33be78bc23f0b.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/la-gran-bretagna-rende-digitale-la-dichiarazione-iva.html">La Gran Bretagna rende digitale la dichiarazione IVA </a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/87bd0c42836d4f71bddd1b0add8ca29d.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/emergenza-covid-il-10-9-delle-famiglie-calabresi-ha-perso-oltre-la-met-del-reddito.html">Emergenza Covid: il 10,9% delle famiglie calabresi ha perso oltre la metà del reddito</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/economia-e-finanza.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>


		
			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 300 solo img -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="7680033697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
			
					<div class="side-widget p-news">
				<h5><span>Ultimi Articoli</span></h5>
				<div class="sw-inner">
					<ul>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/0b0cd2ccaa3b45efa9b087324006a76f.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/carta-sisalpay-l-alternativa-alle-prepagate-delle-banche.html">Carta SisalPay: L’alternativa Alle Prepagate Delle Banche</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/5a56ca60cb8e4fb48dfb95bb4ebe31a3.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/cosa-succede-in-caso-di-guasto-o-incidente-con-un-auto-a-noleggio.html">Cosa succede in caso di guasto o incidente con un’auto a noleggio?</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/5b516d9ca21c4c53aff6dd0bee9e8da2.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/perch-digitalizzare-la-filiera-automotive.html">Perché digitalizzare la filiera automotive?</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/economia-e-finanza.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>

			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 1494;
    amm_ad_zone = 13885;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='http://advdl.ammadv.it/js/amm_show_ads.js'>
     
</script>
			</div>
		</aside>
	</div>


	<!-- Banner Full -->
	<div class="big-banner" style="text-align:center; margin-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="4017236495"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	
	<!-- Footer -->
	<footer class="container">
		<div class="col-md-4 footer-widget footer-logo">
<a href="https://www.puntoweb.net" target="_blank"><img src="/images/logo_250x50.png" border="0" style="margin-bottom:20px"></a>				<br>
			<p>
				<b>Comunicati-Stampa.net</b><br>
è un sito d'informazione. Se sei un operatore di settore, registrati gratis e pubblica i tuoi testi. Noi ci occuperemo di divulgarli.
			</p>
			<span class="copy" style="font-size:11px"><b><a href="https://www.puntoweb.net" target="_blank" rel="me">PuntoWeb.Net sas</a></b> è una Web Agency specializzata in editoria online e soluzioni per le aziende. Con sede a Pisa in via Mezzanina 12. <br>P.IVA IT01545110502 </span>
		</div>
		
		<div class="col-md-4 footer-widget p-news">
			<h5>INFORMAZIONI</h5>
			<ul>
				<li><a href="/chi-siamo.htm">Chi Siamo</a></li>
				<li><a href="/network.htm">Il Network di CS</a></li>
				<li><a href="/regolamentocs.htm">Regolamento del servizio</a></li>
				<li><a href="/pubblicita.htm">Pubblicità sul sito</a></li>
				<li><a href="/webmaster.htm">News Tickers per Webmaster</a></li>
				<li><a href="https://www.iubenda.com/privacy-policy/96460552"  rel="me" target="_blank">Privacy</a> e <a href="https://www.iubenda.com/privacy-policy/96460552/cookie-policy"  rel="me" target="_blank">Cookies</a></li>
			</ul>
		</div>
		
		<div class="col-md-4 footer-widget f-gallery">
			<h5>Social</h5>


<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=179639035437081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/comunicatistampanet/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comunicatistampanet/"><a href="https://www.facebook.com/comunicatistampanet/">Comunicati-Stampa.net</a></blockquote></div></div>

<div class="clearfix space20"></div>

<!-- Twitter -->
<div style="margin:10px 10px 0 0; float:left">
<a href="https://twitter.com/ComunicatiS" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large" data-show-screen-name="false">Segui @ComunicatiS</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
<!-- Youtube -->
<div style="margin:12px  0 0; float:left">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UC_Z0z_qg8IOwl6BbYj7qu3g" data-layout="default" data-count="hidden"></div>
</div>


		</div>
	</footer>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				<ul class="footer-nav">
  <li><a href="/">Home</a></li>
<li><a href="/intro.htm">Servizi</a></li>
<li><a href="https://registrazione.comunicati-stampa.net/" rel="me">Pubblica i tuoi testi</a></li>
<li><a href="https://secure.comunicati-stampa.net/"  rel="me">Login</a></li>
<li><a href="/ultime100.htm">Ultim'ora</a></li>

				</ul>
			</div>
			<div class="col-md-6">
				<p class="copy1">Copyright &copy; 2020 Comunicati-Stampa.net by <a href="https://www.puntoweb.net/" target="_blank" rel="me">PuntoWeb.Net sas</a> <a href="#" class="fa fa-arrow-up"> </a></p>
			</div>
		</div>
	</div>
</div>

<div class="clearfix space30"></div>

<!-- Javascript -->
<script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/vendor/slick/slick.js"></script>
<script src="/js/main.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71106-3', 'auto');
  ga('send', 'pageview');

</script>
<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="http://chs02.cookie-script.com/s/7fdabb9601fa601d73f011771111ec1a.js"></script> <!--End Cookie Script-->


</body>
</html>

