<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>

	<!-- Meta -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS COMUNICATI-STAMPA.NET: le notizie sul Web direttamente dalle fonti ufficiali" href="http://www.comunicati-stampa.net/rss/cs_rss_d.xml" />
<meta name="author" content="PuntoWeb.Net Sas">
<meta name="description" content="Comunicato stampa: Scuola e azienda come lavorare insieme per il futuro dei giovani. Scaligera Formazione incontra l’azienda ICI CALDAIE per mettere a tema il lavoro e le ricerche professionali del futuro">  
<meta name="keywords" content="Scuola e azienda come lavorare insieme per il futuro dei giovani, comunicato, stampa, news, notizia, articolo, testo, comunicati-stampa.net">
<meta property="og:title" content="Scuola e azienda come lavorare insieme per il futuro dei giovani"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.comunicati-stampa.net/com/scuola-e-azienda-come-lavorare-insieme-per-il-futuro-dei-giovani.html"/>
<meta property="og:image" content="http://www.comunicati-stampa.net/immaginics/medium/dcf60337fd8c4afe8c5738eed2396c07.jpg"/>
<meta property="og:site_name" content="Comunicati-Stampa.Net"/>
<meta property="og:description" content="Scaligera Formazione incontra l’azienda ICI CALDAIE per mettere a tema il lavoro e le ricerche professionali del futuro..."/>
<meta property="fb:app_id" content="162614570449694"/>

<title>Scuola e azienda come lavorare insieme per il futuro dei giovani</title>






                   <link rel="canonical" href="http://www.comunicati-stampa.net/com/scuola-e-azienda-come-lavorare-insieme-per-il-futuro-dei-giovani.html" />
       




		<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="msvalidate.01" content="634BB4A39DDD548FFDBEB4DF3B34DDA0" />

	<!-- Favicons -->
	<link rel="shortcut icon" href="http://www.comunicati-stampa.net/favicon.ico">

	<!-- Google Fonts & Fontawesome -->
	<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Open+Sans:300,600' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Questrial:400,600,700' rel='stylesheet' type='text/css'>

	<!-- CSS -->
    <link rel="stylesheet" href="/css/bootstrap.css">
    <link rel="stylesheet" href="/js/vendor/slick/slick.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

	<!-- JS - MEDIAQUERIES -->
	<script src="/js/css3-mediaqueries.js"></script>

	<!-- adsense mobile -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4139339883215972",
    enable_page_level_ads: true
  });
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPXN7C');</script>
<!-- End Google Tag Manager -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPXN7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- SFONDO --><a id="skinlink" href="http://bit.ly/cs-registrazione" target="_blank"><span>sfondo</span> </a> 
<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
			<ul class="tb-left">
				<li class="tbl-date">Utenti registrati: <span>46850</span></li>
				<li class="tbl-temp">Testi pubblicati: <span>310031</span></li>
			</ul>
		</div>
		<div class="col-md-6">
			<ul class="tb-right">
				<li class="tbr-social">
					<span>
                                           <a href="https://www.facebook.com/comunicatistampanet/" class="fa fa-facebook"></a>
<a href="https://twitter.com/ComunicatiS" class="fa fa-twitter"></a>
<a href="http://tv.comunicati-stampa.net/" class="fa fa-youtube"></a>
<a href="/rss.htm" class="fa fa-rss"></a>
					</span>
				</li>
				<li class="tbr-login">
					<a href="https://secure.comunicati-stampa.net/" rel="me">Login</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="container wrapper">

	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
	<div class="menu">
<div class="col-md-12">
					<div class="menu-trigger"><i class="fa fa-align-justify"></i> Menu</div>
					<nav>
						<ul>
							<li class="active"><a href="/">Home</a></li>
							<li>
								<a href="#" class="sub-nav">Tech</a>
								<ul class="mega-menu menu-left-tech">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/hi-tech.html">Hi tech</a></li>
											<li><a href="/ct/internet.html">Internet</a></li>
											<li><a href="/ct/nuovi-siti.html">Nuovi Siti</a></li>
											<li><a href="/ct/motori-ricerca.html">Motori di ricerca</a></li>
											<li><a href="/ct/software.html">Software</a></li>
                                                                                        <li><a href="/ct/linux-e-open-source.html">Linux e open source</a></li>
                                                                                        <li><a href="/ct/sicurezza-informatica.html">Sicurezza informatica</a></li>
										</ul>
									</li>
								</ul>
							</li>

							<li><a href="#" class="sub-nav">Intrattenimento</a>
                                                                <ul class="mega-menu menu-left-int">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/sport.html">Sport</a></li>
											<li><a href="/ct/musica.html">Musica</a></li>
											<li><a href="/ct/spettacolo.html">Spettacolo</a></li>
											<li><a href="/ct/arte-e-cultura.html">Arte e cultura</a></li>
                                                                                        <li><a href="/ct/turismo.html">Turismo</a></li>
                                                                                        <li><a href="/ct/gastronomia.html">Gastronomia</a></li>
                                                                                        <li><a href="/ct/editoria.html">Editoria</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>

							<li><a href="#" class="sub-nav">Business</a>
                                                                <ul class="mega-menu menu-left-business">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/economia-e-finanza.html">Economia e finanza</a></li>
											<li><a href="/ct/aziendali.html">Aziendali</a></li>
											<li><a href="/ct/nuovi-accordi.html">Nuovi accordi</a></li>
                                                                                        <li><a href="/ct/prodotti.html">Prodotti</a></li>
                                                                                        <li><a href="/ct/nuovi-servizi.html">Nuovi servizi</a></li>
                                                                                        <li><a href="/ct/corsi.html">Corsi</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>
							<li><a href="#" class="sub-nav">Attualità</a>
                                                             <ul class="mega-menu menu-left-att">
								<li class="sub-menu">
									<ul>
										<li><a href="/ct/societa.html">Societa</a></li>
										<li><a href="/ct/salute-e-medicina.html">Salute e medicina</a></li>
										<li><a href="/ct/eventi.html">Eventi</a></li>
										<li><a href="/ct/varie.html">Varie</a></li>
									</ul>
								</li>
							    </ul>
                                                        </li>
							<li><a href="/rassegnastampa.htm">Rassegna stampa</a></li>
							<li><a href="http://blog.comunicati-stampa.net/" rel="me">Blog</a></li>
							<li><a href="/trova-lavoro.htm">Cerchi lavoro?</a></li>
														<li><a href="https://registrazione.comunicati-stampa.net/" rel="me" style="color:#ff0000" title="Accredito stampa gratuito">Pubblica gratis</a></li>
							<li><a href="https://secure.comunicati-stampa.net/" rel="me" style="color:#7aa1a4" title="Già registrato? Entra da quì">Entra</a></li>
						</ul>
					</nav>
					
					<!-- Search -->
					<div class="search">
						<form action="http://www.comunicati-stampa.net/search.htm" id="cse-search-box">
							<input type="text" name="q">
    <input type="hidden" name="cx" value="partner-pub-4139339883215972:1982100090" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
<input type="submit" name="sa" value="Cerca" />
						</form>
<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
			<div class="col-md-12">
				<!-- Logo -->
				<div class="col-md-4 logo">
					<h1><a href="http://www.comunicati-stampa.net/"><img src="/images/logo-cs-nuovosito-360.png"></a></h1>
				</div>
				
				<!-- News Ticker -->
	
			<div class="col-md-8">
					<div class="news-ticker">
						<div id="news-ticker">
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/economia-della-moldova-crescer-rapidamente-fino-al-2021.html">Economia della Moldova crescerà rapidamente fino al 2021</a></h4>
								<p><i>Pubblicato il: 2019-04-10</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/sicurezza-informatica.html">SICUREZZA INFORMATICA</a></span>
								<h4><a href="/com/a-rischio-cloud-honeypot-sotto-attacco-la-nuova-ricerca-sophos-rivela-che-bastano-52-secondi-per-attaccare-un-server-cloud-honeypot.html">“A rischio: Cloud Honeypot sotto attacco” La nuova ricerca Sophos ...</a></h4>
								<p><i>Pubblicato il: 2019-04-10</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/nuovi-servizi.html">NUOVI SERVIZI</a></span>
								<h4><a href="/com/nuovo-servizio-avvisami-aggiornamenti-relativi-al-servizio-idrico-per-i-cittadini.html">Nuovo Servizio Avvisami: aggiornamenti relativi al servizio idrico ...</a></h4>
								<p><i>Pubblicato il: 2019-04-10</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/hannover-2019-tra-storia-e-innovazione.html">HANNOVER 2019 tra storia e innovazione</a></h4>
								<p><i>Pubblicato il: 2019-04-10</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/droni-corriere-a-che-punto-siamo-spediboss-racconta-l-ultima-novit-che-arriva-da-londra.html">Droni-corriere: a che punto siamo? SpediBoss racconta l'ultima ...</a></h4>
								<p><i>Pubblicato il: 2019-04-10</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/analog-devices-in-occasione-della-tavola-rotonda-con-i-funzionari-del-dipartimento-del-commercio-degli-stati-uniti-ha-sollecitato-usa-e-ue-a-ridurre-le-barriere-al-commercio-high-tech.html">Analog Devices, in occasione della tavola rotonda con i funzionari ...</a></h4>
								<p><i>Pubblicato il: 2019-04-10</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/museo-volante-il-2-giugno-raduno-di-rari-e-preziosi-aerei-storici-sull-aviosuperficie-san-martino-a-ceresara-mantova.html">Museo Volante - Il 2 giugno raduno di rari e preziosi aerei storici ...</a></h4>
								<p><i>Pubblicato il: 2019-04-10</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/prodotti.html">PRODOTTI</a></span>
								<h4><a href="/com/mobile-industrial-robots-presenta-mir1000-trasporto-di-carichi-pesanti-e-pallet-fino-a-una-tonnellata-e-primo-sistema-di-navigazione-dell-intera-flotta-basato-sull-ia.html">Mobile Industrial Robots presenta MiR1000: trasporto di carichi ...</a></h4>
								<p><i>Pubblicato il: 2019-04-10</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/arte-e-cultura.html">ARTE E CULTURA</a></span>
								<h4><a href="/com/d-annunzio-e-l-impresa-di-fiume.html">D'Annunzio e l'impresa di Fiume</a></h4>
								<p><i>Pubblicato il: 2019-04-10</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/corsi.html">CORSI</a></span>
								<h4><a href="/com/comune-di-aprilia-seminario-formativo-sullo-scarico-delle-acque-reflue.html">Comune di Aprilia: seminario formativo sullo scarico delle acque ...</a></h4>
								<p><i>Pubblicato il: 2019-04-10</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/spettacolo.html">SPETTACOLO</a></span>
								<h4><a href="/com/al-teatro-bianconi-massimo-wertmuller-e-rodolfo-lagan-protagonisti-di-una-grande-prima-nazionale.html">Al Teatro Bianconi Massimo Wertmuller e  Rodolfo Laganà protagonisti ...</a></h4>
								<p><i>Pubblicato il: 2019-04-09</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/secsolutionforum-chiama-a-raccolta-installatori-impiantisti-e-progettisti-di-sicurezza-il-9-maggio-a-pescara.html">Secsolutionforum chiama a raccolta installatori, impiantisti e ...</a></h4>
								<p><i>Pubblicato il: 2019-04-09</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/aumentano-i-milanesi-che-chiedono-un-prestito-per-arredare-casa.html">Aumentano i milanesi che chiedono un prestito per arredare casa </a></h4>
								<p><i>Pubblicato il: 2019-04-09</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/gastronomia.html">GASTRONOMIA</a></span>
								<h4><a href="/com/al-via-la-terza-edizione-del-milano-rum-festival-per-assaporare-aromi-e-profumi-indimenticabili.html">Al via la terza edizione del Milano Rum Festival,  per assaporare ...</a></h4>
								<p><i>Pubblicato il: 2019-04-09</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/software.html">SOFTWARE</a></span>
								<h4><a href="/com/commercialista-addio-su-crowdfundme-sbarca-taxman-l-app-che-gestisce-tutta-la-contabilit-per-le-partite-iva.html">Commercialista addio! Su CrowdFundMe sbarca TaxMan l’app che ...</a></h4>
								<p><i>Pubblicato il: 2019-04-09</i></p>
							</div>
							
						</div>
					</div>
				</div>

		</div>
	</div>
	
	<!-- Post Single -->
	<div class="main-content container">
		<div class="col-md-8 blog-single comunicato" itemscope itemtype="http://schema.org/Article">
			<div class="bs-meta">
				<span class="bs-cat">AZIENDALI</span>
				<span class="bs-comments">
<!-- social buttons -->
<div style="float:right"><div class="fb-like" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div></div>
                               </span>
			</div>

			<h1 itemprop="name">Scuola e azienda come lavorare insieme per il futuro dei giovani</h1>
			<div class="row">
				<div class="col-md-3 bs-aside">
					<div class="rp-date"><meta itemprop="datePublished" content="2013-11-26">
						<span>April</span>
						10
						<span>2019</span>
					</div>
					<div class="space30"></div>
					<div class="sep1"></div>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                         <h6><i class="fa fa-user fa-4x"></i></h6>
                                        <h6 itemprop="name">Tiziana Origano</h6>
                                        <h6>Scaligera Formazione Scarl</h6>
</span>
					<div class="sep1"></div>
					<div class="space10"></div>
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-28776/Scaligera_Formazione_Scarl">Scheda utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-28776/Scaligera_Formazione_Scarl#comunicati">Altri testi utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=28776">RSS utente</a>
<div style="margin-top:30px"  id="bannernomobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 link interno 180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="5633570498"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div style="margin-top:30px;" id="bannernomobile1200">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS 160x600 su grigio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="2742636153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>				

</div>


				
				<div class="col-md-9">
                                        <p style="margin-bottom:15px" itemprop="articleSection"><em style="font-size:20px">Scaligera Formazione incontra l’azienda ICI CALDAIE per mettere a tema il lavoro e le ricerche professionali del futuro</em></p>
 					<p itemprop="articleBody"> <a id="imm" href="http://www.comunicati-stampa.net/immaginics/large/dcf60337fd8c4afe8c5738eed2396c07.jpg" target="_blank" title="Clicca per immagine a dimensioni reali"><img src="http://www.comunicati-stampa.net/immaginics/medium/dcf60337fd8c4afe8c5738eed2396c07.jpg" style="float:left; max-width:100%; margin-right: 8px;"  itemprop="image" alt=""/></a> Scaligera Formazione – Engim Veneto, la Scuola professionale che opera nel territorio veronese e offre corsi a qualifica triennale e quadriennale per il conseguimento del diploma professionale in ambito meccatronico, carrozzeria, termoidraulico ed elettrico, ha incontrato la nota azienda di Campagnola di Zevio, ICI CALDAIE, che lo scorso anno ha festeggiato i suoi 60 anni di attività nel settore della termoidraulica industriale. <br />
L’incontro è stato organizzato nell’ambito del progetto Orienta – Attiva – Mente, finanziato da Regione Veneto e Fondo Sociale Europeo, ed era rivolto a docenti delle scuole medie e superiori e operatori di orientamento.<br />
Lo scopo era quello di sviluppare una conoscenza approfondita e concreta nei docenti, nelle famiglie e negli studenti rispetto alla professione termoidraulica, ai profili professionali richiesti dal settore e quelli più significativi ricercati nei prossimi anni.<br />
“Richiamare l’attenzione dei docenti in queste attività” sottolinea Luisa Bonizzi, responsabile del progetto “significa per noi valorizzare le loro conoscenze e competenze che potranno utilizzare in classe per possibili approfondimenti tematici d'indirizzo o per creare possibili partnership con le aziende. Crediamo sia importante diffondere queste informazioni tra chi si occupa di accompagnare i giovani al lavoro e illustrare le opportunità che si apriranno per quei giovani che intendono entrare nel mondo termoidraulico. Nell’ambito dello stesso progetto nato per rafforzare il processo di integrazione tra i sistemi di istruzione, formazione e lavoro, attraverso lo sviluppo sistemico e diffuso di attività di orientamento  – continua Luisa Bonizzi - Scaligera Formazione - Engim ha organizzato incontri anche in realtà appartenenti ad altri settori, per citarne alcune Gardaland, Acciaierie Gruppo Pittini e Veronesi Holding”<br />
 <br />
È stato un evento che ci “ha aperto gli occhi” hanno testimoniato molti dei presenti. <br />
Alberto Zerbinato, CEO di Ici Caldaie ha sottolineato come, per la sua azienda, siano importanti sia le competenze tecniche, essenziali per intraprendere un lavoro ma anche quelle che vengono chiamate “competenze trasversali” ovvero la capacità dei ragazzi di lavorare in team, di problem solving, di comunicazione, di relazione. “Sia il mondo della Scuola sia il quello aziendale” sottolinea l’ing. Zerbinato “dovrebbero consentire ai ragazzi di sviluppare quelle caratteristiche personali essenziali in ambito lavorativo tanto quanto le competenze tecniche. Un ruolo certamente non semplice ma che siamo chiamati a svolgere. I ragazzi quando escono dalla Scuola non sono in grado di affrontare un colloquio di lavoro e molte volte perdono delle opportunità…”<br />
“Come Scaligera Formazione – Engim” - conclude Sara Dal Negro, coordinatrice del progetto - “siamo convinti che la formazione sia necessaria per la competitività delle imprese e per l’occupazione dei giovani. C’è un forte missmatch tra i profili in uscita dal settore educativo e quelli richiesti dal mercato del lavoro e bisogna intervenire con un’offerta formativa all’altezza dei tempi che cambiano.<br />
Per questo siamo convinti che queste iniziative possano essere utili per far sì che le Scuole Professionali, per natura più vicine e sensibili al mondo del lavoro insieme alle Aziende, possano aiutare i nostri ragazzi a inserirsi più velocemente e stabilmente nel difficile mondo del lavoro”.<br />
<br />
Scaligera Formazione-Engim Veneto si occupa di formazione iniziale e continua, orientamento e servizi per il lavoro con accreditamento della Regione Veneto. Nelle sue tre sedi studiano circa 550 ragazzi, ed eroga 34 tra corsi a qualifica triennale, serali e corsi per diploma tecnico. <br />
Engim Veneto è socio di Scaligera Formazione e insieme formano un gruppo di 10 Scuole di Formazione Professionale sul territorio regionale per un totale di oltre 3000 alunni.<br />
</p>
					
<div id="linkcs">Link: <a href="https://scaligera-formazione.engimveneto.org/" target="_blank" rel="nofollow" itemprop="url">https://scaligera-formazione.engimveneto.org/</a></div><br><br>


					<div class="author-info" style="border-bottom:none; border-top:none;">
<div data-spklw-widget="widget-576cfe3b22061"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
                                        </div>
					
					<div class="author-info">
						<div style="text-align:right; margin-top:-15px">
                                                      <a href="http://creativecommons.org/licenses/by-nc/2.5/it/" alt="Creative Commons - Attribuzione-Non commerciale 2.5" rel="nofollow" target="_blank"><img src="http://i.creativecommons.org/l/by-nc/2.5/it/80x15.png" style="float:right; margin-left:4px" align="absmiddle"></a> <div style="font-family:questrial, arial; font-size:13px; color:#ccc; float:right; ">Licenza di distribuzione: </div><div class="clearb"></div>
                                                                                                      </div>
<i class="fa fa-user fa-4x" style="float:left"></i>
						<div class="ai-info" style="float:left">
<h6>Tiziana Origano<br>
Responsabile pubblicazioni - Scaligera Formazione Scarl</h6>

<span Class="infoautore">
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-28776/Scaligera_Formazione_Scarl">Vedi la scheda di questo utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-28776/Scaligera_Formazione_Scarl#comunicati">Vedi altre pubblicazioni dell'utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=28776">RSS di questo utente</a></a>
</span>
						</div>
<div class="clearb"></div>
					</div>
<span class="infoautore-copy">© Pensi che questo testo violi qualche norma sul copyright, contenga abusi di qualche tipo? 
<a href="/violazione-copyright.htm"><u>Leggi come procedere</u></a></span>

<div align="right" style="font-size:10px; color:#ccc; margin-top:10px;">
<span class="print-pfd">
<a href="http://selectpdf.com/save-as-pdf/?use_css_print=True&page_numbers=false&pdf_name=CS-10-April-2019-Scuola_e_azienda_come_lavorare_insieme_per_il_futuro_dei_giovani" class="btn2">Salva come Pdf</a> <span>
<a href="#" onclick="window.print();return false;" class="btn2">Stampa</i></a>  
</span>
ID: 309983</div>
				</div>
			</div>
		</div>
	


		<!-- Sidebar -->
		<aside class="col-md-4">
		
			<!-- box News -->
			
			<div class="side-widget p-news">
				<h5><span>Ultime News</span></h5>
				<div class="sw-inner">
					<ul>

						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/0294528ed4bf48718bc01ed37015d66f.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/hannover-2019-tra-storia-e-innovazione.html">HANNOVER 2019 tra storia e innovazione</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/ec2daeb1e9d248208e3c1e47a7da5153.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/droni-corriere-a-che-punto-siamo-spediboss-racconta-l-ultima-novit-che-arriva-da-londra.html">Droni-corriere: a che punto siamo? SpediBoss racconta l'ultima novità che arriva da Londra</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/3870a3b4d3f84a13bb5f414e23327424.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/analog-devices-in-occasione-della-tavola-rotonda-con-i-funzionari-del-dipartimento-del-commercio-degli-stati-uniti-ha-sollecitato-usa-e-ue-a-ridurre-le-barriere-al-commercio-high-tech.html">Analog Devices, in occasione della tavola rotonda con i funzionari del Dipartimento del Commercio degli Stati Uniti, ha sollecitato USA e UE a ridurre le barriere al commercio high-tech</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/aziendali.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>


		
			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 300 solo img -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="7680033697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
			
					<div class="side-widget p-news">
				<h5><span>Ultimi Articoli</span></h5>
				<div class="sw-inner">
					<ul>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/b04ec8d2cb2a47e4acc261f289280084.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/bernardo-bertoldi-le-fusioni-tra-colossi-industriali.html">Bernardo Bertoldi: le fusioni tra colossi industriali</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/7394e6b06455425a8f5c2ec12c995d0a.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/ricerca-ricoh-le-persone-sono-alla-base-dell-innovazione.html">Ricerca Ricoh: le persone sono alla base dell’innovazione</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/ea810380e99749a2a4d43965af736eae.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/10-consigli-utili-per-cercare-e-trovare-la-tua-futura-base-di-coworking.html">10 consigli utili per cercare e trovare la tua futura base di coworking</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/aziendali.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>

			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 1494;
    amm_ad_zone = 13885;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='http://advdl.ammadv.it/js/amm_show_ads.js'>
     
</script>
			</div>
		</aside>
	</div>


	<!-- Banner Full -->
	<div class="big-banner" style="text-align:center; margin-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="4017236495"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	
	<!-- Footer -->
	<footer class="container">
		<div class="col-md-4 footer-widget footer-logo">
<a href="https://www.puntoweb.net" target="_blank"><img src="/images/logo_250x50.png" border="0" style="margin-bottom:20px"></a>				<br>
			<p>
				<b>Comunicati-Stampa.net</b><br>
è un sito d'informazione. Se sei un operatore di settore, registrati gratis e pubblica i tuoi testi. Noi ci occuperemo di divulgarli.
			</p>
			<span class="copy" style="font-size:11px"><b><a href="https://www.puntoweb.net" target="_blank" rel="me">PuntoWeb.Net sas</a></b> è una Web Agency specializzata in editoria online e soluzioni per le aziende. Con sede a Pisa in via Mezzanina 12. <br>P.IVA IT01545110502 </span>
		</div>
		
		<div class="col-md-4 footer-widget p-news">
			<h5>INFORMAZIONI</h5>
			<ul>
				<li><a href="/chi-siamo.htm">Chi Siamo</a></li>
				<li><a href="/network.htm">Il Network di CS</a></li>
				<li><a href="/regolamentocs.htm">Regolamento del servizio</a></li>
				<li><a href="/pubblicita.htm">Pubblicità sul sito</a></li>
				<li><a href="/webmaster.htm">News Tickers per Webmaster</a></li>
				<li><a href="https://www.iubenda.com/privacy-policy/96460552"  rel="me" target="_blank">Privacy</a> e <a href="https://www.iubenda.com/privacy-policy/96460552/cookie-policy"  rel="me" target="_blank">Cookies</a></li>
			</ul>
		</div>
		
		<div class="col-md-4 footer-widget f-gallery">
			<h5>Social</h5>


<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=179639035437081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/comunicatistampanet/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comunicatistampanet/"><a href="https://www.facebook.com/comunicatistampanet/">Comunicati-Stampa.net</a></blockquote></div></div>

<div class="clearfix space20"></div>

<!-- Twitter -->
<div style="margin:10px 10px 0 0; float:left">
<a href="https://twitter.com/ComunicatiS" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large" data-show-screen-name="false">Segui @ComunicatiS</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
<!-- Youtube -->
<div style="margin:12px  0 0; float:left">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UC_Z0z_qg8IOwl6BbYj7qu3g" data-layout="default" data-count="hidden"></div>
</div>


		</div>
	</footer>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				<ul class="footer-nav">
  <li><a href="/">Home</a></li>
<li><a href="/intro.htm">Servizi</a></li>
<li><a href="https://registrazione.comunicati-stampa.net/" rel="me">Pubblica i tuoi testi</a></li>
<li><a href="https://secure.comunicati-stampa.net/"  rel="me">Login</a></li>
<li><a href="/ultime100.htm">Ultim'ora</a></li>

				</ul>
			</div>
			<div class="col-md-6">
				<p class="copy1">Copyright &copy; 2019 Comunicati-Stampa.net by <a href="https://www.puntoweb.net/" target="_blank" rel="me">PuntoWeb.Net sas</a> <a href="#" class="fa fa-arrow-up"> </a></p>
			</div>
		</div>
	</div>
</div>

<div class="clearfix space30"></div>

<!-- Javascript -->
<script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/vendor/slick/slick.js"></script>
<script src="/js/main.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71106-3', 'auto');
  ga('send', 'pageview');

</script>
<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="http://chs02.cookie-script.com/s/7fdabb9601fa601d73f011771111ec1a.js"></script> <!--End Cookie Script-->


</body>
</html>

