<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>

	<!-- Meta -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS COMUNICATI-STAMPA.NET: le notizie sul Web direttamente dalle fonti ufficiali" href="http://www.comunicati-stampa.net/rss/cs_rss_d.xml" />
<meta name="author" content="PuntoWeb.Net Sas">
<meta name="description" content="Comunicato stampa: IDB GROUP: un 2020 all’insegna di sicurezza, qualità, ambiente e responsabilitÀ sociale. Industria Dolciaria Borsari, azienda leader nel settore dei lievitati da forno segmento premium, consolida l’ottimizzazione dei sistemi di certificazione e si posiziona come modello per le aziende del settore, garantendo sicurezza alimentare, miglioramento continuo, economia green e circolare.">  
<meta name="keywords" content="IDB GROUP: un 2020 all’insegna di sicurezza, qualità, ambiente e responsabilitÀ sociale, comunicato, stampa, news, notizia, articolo, testo, comunicati-stampa.net">
<meta property="og:title" content="IDB GROUP: un 2020 all’insegna di sicurezza, qualità, ambiente e responsabilitÀ sociale"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.comunicati-stampa.net/com/idb-group-un-2020-all-insegna-di-sicurezza-qualit-ambiente-e-responsabilit-sociale.html"/>
<meta property="og:image" content="http://www.comunicati-stampa.net/immaginics/medium/2a33965b110a40ed8b739b405f09968e.jpg"/>
<meta property="og:site_name" content="Comunicati-Stampa.Net"/>
<meta property="og:description" content="Industria Dolciaria Borsari, azienda leader nel settore dei lievitati da forno segmento premium, consolida l’ottimizzazione dei sistemi di certificazione e si posiziona come modello per le aziende del settore, garantendo sicurezza alimentare, miglioramento continuo, economia green e circolare...."/>
<meta property="fb:app_id" content="162614570449694"/>

<title>IDB GROUP: un 2020 all’insegna di sicurezza, qualità, ambiente e responsabilitÀ sociale</title>






                   <link rel="canonical" href="http://www.comunicati-stampa.net/com/idb-group-un-2020-all-insegna-di-sicurezza-qualit-ambiente-e-responsabilit-sociale.html" />
       




		<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="msvalidate.01" content="634BB4A39DDD548FFDBEB4DF3B34DDA0" />

	<!-- Favicons -->
	<link rel="shortcut icon" href="http://www.comunicati-stampa.net/favicon.ico">

	<!-- Google Fonts & Fontawesome -->
	<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Open+Sans:300,600' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Questrial:400,600,700' rel='stylesheet' type='text/css'>

	<!-- CSS -->
    <link rel="stylesheet" href="/css/bootstrap.css">
    <link rel="stylesheet" href="/js/vendor/slick/slick.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

	<!-- JS - MEDIAQUERIES -->
	<script src="/js/css3-mediaqueries.js"></script>

	<!-- adsense mobile -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4139339883215972",
    enable_page_level_ads: true
  });
</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '470237580226199');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=470237580226199&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPXN7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- SFONDO --><a id="skinlink" href="http://bit.ly/ghdskin" target="_blank"><span>sfondo</span> </a>   
<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
			<ul class="tb-left">
				<li class="tbl-date">Utenti registrati: <span>47976</span></li>
				<li class="tbl-temp">Testi pubblicati: <span>322514</span></li>
			</ul>
		</div>
		<div class="col-md-6">
			<ul class="tb-right">
				<li class="tbr-social">
					<span>
                                           <a href="https://www.facebook.com/comunicatistampanet/" class="fa fa-facebook"></a>
<a href="https://twitter.com/ComunicatiS" class="fa fa-twitter"></a>
<a href="http://tv.comunicati-stampa.net/" class="fa fa-youtube"></a>
<a href="/rss.htm" class="fa fa-rss"></a>
					</span>
				</li>
				<li class="tbr-login">
					<a href="https://secure.comunicati-stampa.net/" rel="me">Login</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="container wrapper">

	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
	<div class="menu">
<div class="col-md-12">
					<div class="menu-trigger"><i class="fa fa-align-justify"></i> Menu</div>
					<nav>
						<ul>
							<li class="active"><a href="/">Home</a></li>
							<li>
								<a href="#" class="sub-nav">Tech</a>
								<ul class="mega-menu menu-left-tech">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/hi-tech.html">Hi tech</a></li>
											<li><a href="/ct/internet.html">Internet</a></li>
											<li><a href="/ct/nuovi-siti.html">Nuovi Siti</a></li>
											<li><a href="/ct/motori-ricerca.html">Motori di ricerca</a></li>
											<li><a href="/ct/software.html">Software</a></li>
                                                                                        <li><a href="/ct/linux-e-open-source.html">Linux e open source</a></li>
                                                                                        <li><a href="/ct/sicurezza-informatica.html">Sicurezza informatica</a></li>
										</ul>
									</li>
								</ul>
							</li>

							<li><a href="#" class="sub-nav">Intrattenimento</a>
                                                                <ul class="mega-menu menu-left-int">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/sport.html">Sport</a></li>
											<li><a href="/ct/musica.html">Musica</a></li>
											<li><a href="/ct/spettacolo.html">Spettacolo</a></li>
											<li><a href="/ct/arte-e-cultura.html">Arte e cultura</a></li>
                                                                                        <li><a href="/ct/turismo.html">Turismo</a></li>
                                                                                        <li><a href="/ct/gastronomia.html">Gastronomia</a></li>
                                                                                        <li><a href="/ct/editoria.html">Editoria</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>

							<li><a href="#" class="sub-nav">Business</a>
                                                                <ul class="mega-menu menu-left-business">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/economia-e-finanza.html">Economia e finanza</a></li>
											<li><a href="/ct/aziendali.html">Aziendali</a></li>
											<li><a href="/ct/nuovi-accordi.html">Nuovi accordi</a></li>
                                                                                        <li><a href="/ct/prodotti.html">Prodotti</a></li>
                                                                                        <li><a href="/ct/nuovi-servizi.html">Nuovi servizi</a></li>
                                                                                        <li><a href="/ct/corsi.html">Corsi</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>
							<li><a href="#" class="sub-nav">Attualità</a>
                                                             <ul class="mega-menu menu-left-att">
								<li class="sub-menu">
									<ul>
										<li><a href="/ct/societa.html">Societa</a></li>
										<li><a href="/ct/salute-e-medicina.html">Salute e medicina</a></li>
										<li><a href="/ct/eventi.html">Eventi</a></li>
										<li><a href="/ct/varie.html">Varie</a></li>
									</ul>
								</li>
							    </ul>
                                                        </li>
							<li><a href="/rassegnastampa.htm">Rassegna stampa</a></li>
							<li><a href="http://blog.comunicati-stampa.net/" rel="me">Blog</a></li>
							<li><a href="/trova-lavoro.htm">Cerchi lavoro?</a></li>
														<li><a href="https://registrazione.comunicati-stampa.net/" rel="me" style="color:#ff0000" title="Accredito stampa gratuito">Pubblica gratis</a></li>
							<li><a href="https://secure.comunicati-stampa.net/" rel="me" style="color:#7aa1a4" title="Già registrato? Entra da quì">Entra</a></li>
						</ul>
					</nav>
					
					<!-- Search -->
					<div class="search">
						<form action="http://www.comunicati-stampa.net/search.htm" id="cse-search-box">
							<input type="text" name="q">
    <input type="hidden" name="cx" value="partner-pub-4139339883215972:1982100090" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
<input type="submit" name="sa" value="Cerca" />
						</form>
<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
			<div class="col-md-12">
				<!-- Logo -->
				<div class="col-md-4 logo">
					<h1><a href="http://www.comunicati-stampa.net/"><img src="/images/logo-cs-nuovosito-360.png"></a></h1>
				</div>
				
				<!-- News Ticker -->
	
			<div class="col-md-8">
					<div class="news-ticker">
						<div id="news-ticker">
							<div class="item">
								<span><a href="/ct/societa.html">SOCIETA</a></span>
								<h4><a href="/com/i-cuochi-contro-il-coronavirus.html"> I cuochi contro il coronavirus</a></h4>
								<p><i>Pubblicato il: 2020-03-12</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/gastronomia.html">GASTRONOMIA</a></span>
								<h4><a href="/com/mix-di-farine-gluten-free-per-dolci-e-salati-la-novit-lanciata-da-ar-pa-lieviti-estremamente-versatile-in-cucina.html">Mix di farine gluten free per dolci e salati: la novità  lanciata da ...</a></h4>
								<p><i>Pubblicato il: 2020-03-12</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/nuovi-accordi.html">NUOVI ACCORDI</a></span>
								<h4><a href="/com/vertiv-collabora-con-uptime-institute-per-fornire-data-center-modulari-tier-ready.html">Vertiv collabora con Uptime Institute per fornire data center ...</a></h4>
								<p><i>Pubblicato il: 2020-03-12</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/la-piattaforma-online-tellows-introduce-una-nuova-funzionalit-per-le-aziende.html">La piattaforma online tellows introduce una nuova funzionalità per ...</a></h4>
								<p><i>Pubblicato il: 2020-03-12</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/hi-tech.html">HI-TECH</a></span>
								<h4><a href="/com/devi-lavorare-da-casa-portati-il-tuo-telefono-ip.html">Devi lavorare da casa? Portati il tuo telefono IP!</a></h4>
								<p><i>Pubblicato il: 2020-03-12</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/brambles-conquista-il-primo-posto-come-azienda-pi-sostenibile-del-mondo.html">Brambles conquista il primo posto come azienda più sostenibile del ...</a></h4>
								<p><i>Pubblicato il: 2020-03-12</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/fondazione-vento-assieme-all-associazione-di-rete-di-sbullit-action-lancia-un-messaggio-contro-il-coronavirus-io-che-preservo-l-altro-partendo-da-nonbullizzoglialtripensandoame-perche-italianonsiferm.html">Fondazione Vento assieme all’associazione di rete di Sbullit Action ...</a></h4>
								<p><i>Pubblicato il: 2020-03-12</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/serramenti-2019-anno-positivo-ma-restano-le-incognite-per-il-coronavirus.html">Serramenti: 2019 anno positivo, ma restano le incognite per il ...</a></h4>
								<p><i>Pubblicato il: 2020-03-12</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/societa.html">SOCIETA</a></span>
								<h4><a href="/com/coronavirus-oltre-50-annunci-di-incontri-in-meno-in-lombardia.html">Coronavirus: Oltre 50% annunci di incontri in meno in Lombardia </a></h4>
								<p><i>Pubblicato il: 2020-03-12</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/nuovi-siti.html">NUOVI SITI</a></span>
								<h4><a href="/com/nasce-youdriver-il-nuovo-sito-automotive.html">Nasce YouDriver, il nuovo sito automotive </a></h4>
								<p><i>Pubblicato il: 2020-03-12</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/firma-la-petizione-per-istituire-la-giornata-mondiale-medici-e-infermieri.html">Firma la petizione per istituire la Giornata Mondiale Medici e ...</a></h4>
								<p><i>Pubblicato il: 2020-03-12</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/arte-e-cultura.html">ARTE E CULTURA</a></span>
								<h4><a href="/com/l-hashtag-restoacasaeleggo-spopola-su-internet-la-challenge-di-instapoeti.html">L'hashtag #restoacasaeleggo. Spopola su internet la challenge di ...</a></h4>
								<p><i>Pubblicato il: 2020-03-11</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/giornata-mondiale-del-sonno.html"> Giornata mondiale del sonno</a></h4>
								<p><i>Pubblicato il: 2020-03-11</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/covid-19-il-parere-e-le-rassicurazioni-di-un-geriatra-italiano-docente-di-gerontololgia-presso-l-universita-del-sud-della-california-usc.html">COVID-19: il parere e le rassicurazioni di un geriatra italiano ...</a></h4>
								<p><i>Pubblicato il: 2020-03-11</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/al-via-lo-studio-heartline-di-j-j-per-la-prevenzione-dell-ictus-grazie-alla-tecnologia-weareable-di-apple.html">Al via lo studio Heartline di J&J per la prevenzione dell’ictus ...</a></h4>
								<p><i>Pubblicato il: 2020-03-11</i></p>
							</div>
							
						</div>
					</div>
				</div>

		</div>
	</div>
	
	<!-- Post Single -->
	<div class="main-content container">
		<div class="col-md-8 blog-single comunicato" itemscope itemtype="http://schema.org/Article">
			<div class="bs-meta">
				<span class="bs-cat">AZIENDALI</span>
				<span class="bs-comments">
<!-- social buttons -->
<div style="float:right"><div class="fb-like" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div></div>
                               </span>
			</div>

			<h1 itemprop="name">IDB GROUP: un 2020 all’insegna di sicurezza, qualità, ambiente e responsabilitÀ sociale</h1>
			<div class="row">
				<div class="col-md-3 bs-aside">
					<div class="rp-date"><meta itemprop="datePublished" content="2013-11-26">
						<span>March</span>
						12
						<span>2020</span>
					</div>
					<div class="space30"></div>
					<div class="sep1"></div>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                         <h6><i class="fa fa-user fa-4x"></i></h6>
                                        <h6 itemprop="name">Serena Aversano</h6>
                                        <h6>Serena Comunicazione Srl</h6>
</span>
					<div class="sep1"></div>
					<div class="space10"></div>
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-21313/Serena_Comunicazione_Srl">Scheda utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-21313/Serena_Comunicazione_Srl#comunicati">Altri testi utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=21313">RSS utente</a>
<div style="margin-top:30px"  id="bannernomobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 link interno 180 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="5633570498"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div style="margin-top:30px;" id="bannernomobile1200">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS 160x600 su grigio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="2742636153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>				

</div>


				
				<div class="col-md-9">
                                        <p style="margin-bottom:15px" itemprop="articleSection"><em style="font-size:20px">Industria Dolciaria Borsari, azienda leader nel settore dei lievitati da forno segmento premium, consolida l’ottimizzazione dei sistemi di certificazione e si posiziona come modello per le aziende del settore, garantendo sicurezza alimentare, miglioramento continuo, economia green e circolare.</em></p>
 					<p itemprop="articleBody"> <a id="imm" href="http://www.comunicati-stampa.net/immaginics/large/2a33965b110a40ed8b739b405f09968e.jpg" target="_blank" title="Clicca per immagine a dimensioni reali"><img src="http://www.comunicati-stampa.net/immaginics/medium/2a33965b110a40ed8b739b405f09968e.jpg" style="float:left; max-width:100%; margin-right: 8px;"  itemprop="image" alt=""/></a> Ci sono argomenti come sicurezza alimentare, sostenibilità e filiera che determinano e incidono sui nuovi stili di consumo e su cui il consumatore e le imprese pongono oggi la massima attenzione. Secondo i dati Nielsen “Sustainable Shopper Report 2018”, il 45% degli italiani si dichiara favorevole nel cambiare le proprie abitudini di consumo per ridurre l’impatto ambientale, ma solo il 20% è disposto a spendere di più per acquistare prodotti che offrono qualità e sicurezza. <br />
<br />
IDB Group, azienda veneta leader nel settore dei lievitati da forno nel segmento premium, rinnova la propria attenzione alle tematiche sulla sicurezza alimentare, ambientali, sociali ed etiche accogliendo buone prassi e sistemi di certificazione come naturale evoluzione di una visione d’impresa moderna e orientata alla sostenibilità, all’economia green e circolare. Un’intera divisione aziendale opera costantemente per conformare l’organizzazione ai più severi e rigorosi standard internazionali al fine di rispondere a un mercato “glocale” sempre più esigente, a cui si aggiunge una costante formazione e aggiornamento con personale interamente dedicato. <br />
<br />
Per Industria Dolciaria Borsari le certificazioni sono un modo per migliorare il proprio approccio ai processi lavorativi e alle dinamiche aziendali e permettono di adeguare la propria offerta agli standard richiesti a livello mondiale, in modo da fornire garanzie certificate al consumatore e agli stakeholders. Essere parte di un mercato significa anche partecipare e concorrere a regole comuni contribuendo a migliorare le professionalità presenti in azienda e facendo crescere nel contempo una sana cultura d’impresa. Lavoro, ambiente, sicurezza alimentare, sicurezza sul lavoro, qualità ma anche sostenibilità e coscienza CSR (Corporate Social Responsibility), costituiscono una visione quotidiana per raggiungere obiettivi condivisi con tutte le risorse e i siti aziendali. <br />
 <br />
“Stiamo crescendo perché abbiamo ottimizzato strumenti, metodi e processi - afferma Andrea Muzzi, Ceo del Gruppo - competere in Italia e nel mondo significa parlare la stessa lingua dei nostri clienti ed estimatori.”<br />
<br />
BRC <br />
IDB Group ha integrato il proprio sistema di certificazione BRC (British Retail Consortium) alla nuova versione 8, più specifica e ancora più adatta allo sviluppo e crescita in un ambiente esigente e competitivo. L’adozione di un sistema di tracciabilità e una maggiore attenzione al monitoraggio ambientale garantiscono oggi i più alti livelli di sicurezza anche rispetto alle sofisticazioni, alle frodi alimentari e alla food defence.<br />
L’azienda è così tra le prime del proprio settore a disporre di competenze immediatamente applicabili verso clienti nazionali e internazionali oltreché offrire un servizio adeguato alle nuove normative.<br />
<br />
Certificazione Biologica – Etica e di Sostenibilità<br />
Promossa dal CCPB, l’organismo di certificazione e controllo dei prodotti biologici ed eco-sostenibili agroalimentari interessa oggi una parte della produzione, ed Agrovet è stata introdotta nell’ambito dell’accertamento dei criteri qualitativi e delle fasi di produzione delle uova.<br />
Introdotta da anni, la certificazione RSPO garantisce la sostenibilità sull’origine dell’olio di palma utilizzato. <br />
IDB Group è stata tra le prime a dichiararsi OGM FREE e sensibile ai temi della riforestazione tanto da considerare il passaggio a soli materiali certificati FSC nell’immediato futuro. <br />
<br />
Ambiente<br />
IDB Group dispone di un proprio depuratore per la ri-emissione delle acque reflue ma anche di un controllo costante sulle emissioni in atmosfera con una prospettiva futura di ulteriori contenimenti grazie a proprie progettualità e studi su geotermia e termovalorizzazione. L’azienda produce direttamente elettricità da fonti alternative (fotovoltaico) per ben 450 kWh, esegue da anni la raccolta differenziata e più recentemente ha installato due colonnine di ricarica auto elettriche nel proprio parcheggio.<br />
 <br />
Sicurezza sul Lavoro<br />
L’azienda applica tutte le disposizioni dettate del D.Lgs 81/2008, in materia di salute e sicurezza delle lavoratrici e dei lavoratori nei luoghi di lavoro, ha aderito volontariamente al sistema OHSAS 18001 (Occupational Health and Safety Assessment Series) una certificazione che persegue buone prassi e metodologie applicate alla tutela, salute e sicurezza dei lavoratori. <br />
 <br />
Dal punto di vista procedurale e metodologico, l’azienda attua il modello di Deming “PDCA” Plan-Do-Check-Act con l’obbiettivo di migliorare, costantemente il proprio operato. Il sistema coinvolge gran parte dei processi aziendali quali approvvigionamenti, produzione, confezionamento, ricerca e sviluppo, progettazione, marketing e post vendita e della supply chain, con frequenti verifiche di analisi e miglioramento. Tutto l’eco-sistema produttivo risponde alle norme HACCP e analoghe internazionali (FSMA USA) garantendo il mercato secondo i più elevati standard.<br />
<br />
Industria Dolciaria Borsari oggi raggruppa ben otto prestigiosi marchi di lievitati come Tommaso Muzzi, Borsari, Antica Pasticceria Muzzi, Giovanni Cova & C. Scar Pier, Torronificio Bedetti, Golfetti. Da oltre un anno opera brillantemente anche dal laboratorio di produzione e dallo Shop La Torinese ed è proprietaria dei punti vendita Spaccio Torrone Bedetti a Falconara, della frequentatissima Pasticceria Emporio Borsari a Badia Polesine, attigua ai laboratori di produzione e del Bistrot Giovanni Cova & C., nel centralissimo quartiere  Brera a Milano; tutte attività che testimoniano l’impegno nel cercare l’innovazione nel retail tradizionale e che dimostrano la particolare attenzione alle dinamiche di sviluppo, crescita e di trend del mercato.<br />
<br />
Con un patrimonio di oltre 160 ricette, tra cui quella della colomba classica giudicata tra le migliori di Italia (Gambero Rosso 2018), IDB Group è l’unica azienda in Italia in grado di garantire la produzione dei lievitati da forno secondo i metodi cosiddetti Piemontese o Lombardo e Veneto, oltre a una centenaria storia sul torrone.<br />
<br />
Ufficio Stampa: Serena Comunicazione Srl - info@serenacomunicazione.com</p>
					


					<div class="author-info" style="border-bottom:none; border-top:none;">
<div data-spklw-widget="widget-576cfe3b22061"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
                                        </div>
					
					<div class="author-info">
						<div style="text-align:right; margin-top:-15px">
                                                      <a href="http://creativecommons.org/licenses/by-nc/2.5/it/" alt="Creative Commons - Attribuzione-Non commerciale 2.5" rel="nofollow" target="_blank"><img src="http://i.creativecommons.org/l/by-nc/2.5/it/80x15.png" style="float:right; margin-left:4px" align="absmiddle"></a> <div style="font-family:questrial, arial; font-size:13px; color:#ccc; float:right; ">Licenza di distribuzione: </div><div class="clearb"></div>
                                                                                                      </div>
<i class="fa fa-user fa-4x" style="float:left"></i>
						<div class="ai-info" style="float:left">
<h6>Serena Aversano<br>
Responsabile Pubblicazioni - Serena Comunicazione Srl</h6>

<span Class="infoautore">
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-21313/Serena_Comunicazione_Srl">Vedi la scheda di questo utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-21313/Serena_Comunicazione_Srl#comunicati">Vedi altre pubblicazioni dell'utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=21313">RSS di questo utente</a></a>
</span>
						</div>
<div class="clearb"></div>
					</div>
<span class="infoautore-copy">© Pensi che questo testo violi qualche norma sul copyright, contenga abusi di qualche tipo? 
<a href="/violazione-copyright.htm"><u>Leggi come procedere</u></a></span>

<div align="right" style="font-size:10px; color:#ccc; margin-top:10px;">
<span class="print-pfd">
<a href="http://selectpdf.com/save-as-pdf/?use_css_print=True&page_numbers=false&pdf_name=CS-12-March-2020-IDB_GROUP_un_2020_allinsegna_di_sicurezza_qualit_ambiente_e_responsabilit_sociale" class="btn2">Salva come Pdf</a> <span>
<a href="#" onclick="window.print();return false;" class="btn2">Stampa</i></a>  
</span>
ID: 322461</div>
				</div>
			</div>
		</div>
	


		<!-- Sidebar -->
		<aside class="col-md-4">
		
			<!-- box News -->
			
			<div class="side-widget p-news">
				<h5><span>Ultime News</span></h5>
				<div class="sw-inner">
					<ul>

						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/06529c8afc794380ab69d40ad9aa6ec0.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/brambles-conquista-il-primo-posto-come-azienda-pi-sostenibile-del-mondo.html">Brambles conquista il primo posto come azienda più sostenibile del mondo</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/d8b3d90d18504c92b78e4739065a6376.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/la-piattaforma-online-tellows-introduce-una-nuova-funzionalit-per-le-aziende.html">La piattaforma online tellows introduce una nuova funzionalità per le aziende</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/b0651b2732234ec28256ccc3f71a725d.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/fondazione-vento-assieme-all-associazione-di-rete-di-sbullit-action-lancia-un-messaggio-contro-il-coronavirus-io-che-preservo-l-altro-partendo-da-nonbullizzoglialtripensandoame-perche-italianonsiferm.html">Fondazione Vento assieme all’associazione di rete di Sbullit Action lancia un messaggio contro il coronavirus: io che preservo l’altro partendo da #NonBullizzoGliAltriPensandoAMe perche’ #ItaliaNonSiFerma</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/aziendali.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>


		
			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 300 solo img -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="7680033697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
			
					<div class="side-widget p-news">
				<h5><span>Ultimi Articoli</span></h5>
				<div class="sw-inner">
					<ul>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/c7cdc085c32846289f545d10a1f00349.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/le-origini-degli-standard-edi.html">Le origini degli standard EDI</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/01fba8cc1cb64a9994a7f1a4555a95b2.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/la-professione-del-traduttore-in-italia-chi-e-perch-cos-importante.html">La professione del traduttore in Italia: chi è e perché è così importante</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/964c758cce4f4df1861be73bd5c9bac8.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/aziendali.html">AZIENDALI</a></span>
								<h4><a href="/com/workplace-del-futuro-il-focus-su-collaborazione-e-flessibilit.html">Workplace del futuro: il focus è su collaborazione e flessibilità </a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/aziendali.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>

			<!-- Banner -->
			<div class="side-widget sw-banner">
				<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 1494;
    amm_ad_zone = 13885;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='http://advdl.ammadv.it/js/amm_show_ads.js'>
     
</script>
			</div>
		</aside>
	</div>


	<!-- Banner Full -->
	<div class="big-banner" style="text-align:center; margin-top:10px">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CS16 Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4139339883215972"
     data-ad-slot="4017236495"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	
	<!-- Footer -->
	<footer class="container">
		<div class="col-md-4 footer-widget footer-logo">
<a href="https://www.puntoweb.net" target="_blank"><img src="/images/logo_250x50.png" border="0" style="margin-bottom:20px"></a>				<br>
			<p>
				<b>Comunicati-Stampa.net</b><br>
è un sito d'informazione. Se sei un operatore di settore, registrati gratis e pubblica i tuoi testi. Noi ci occuperemo di divulgarli.
			</p>
			<span class="copy" style="font-size:11px"><b><a href="https://www.puntoweb.net" target="_blank" rel="me">PuntoWeb.Net sas</a></b> è una Web Agency specializzata in editoria online e soluzioni per le aziende. Con sede a Pisa in via Mezzanina 12. <br>P.IVA IT01545110502 </span>
		</div>
		
		<div class="col-md-4 footer-widget p-news">
			<h5>INFORMAZIONI</h5>
			<ul>
				<li><a href="/chi-siamo.htm">Chi Siamo</a></li>
				<li><a href="/network.htm">Il Network di CS</a></li>
				<li><a href="/regolamentocs.htm">Regolamento del servizio</a></li>
				<li><a href="/pubblicita.htm">Pubblicità sul sito</a></li>
				<li><a href="/webmaster.htm">News Tickers per Webmaster</a></li>
				<li><a href="https://www.iubenda.com/privacy-policy/96460552"  rel="me" target="_blank">Privacy</a> e <a href="https://www.iubenda.com/privacy-policy/96460552/cookie-policy"  rel="me" target="_blank">Cookies</a></li>
			</ul>
		</div>
		
		<div class="col-md-4 footer-widget f-gallery">
			<h5>Social</h5>


<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=179639035437081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/comunicatistampanet/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comunicatistampanet/"><a href="https://www.facebook.com/comunicatistampanet/">Comunicati-Stampa.net</a></blockquote></div></div>

<div class="clearfix space20"></div>

<!-- Twitter -->
<div style="margin:10px 10px 0 0; float:left">
<a href="https://twitter.com/ComunicatiS" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large" data-show-screen-name="false">Segui @ComunicatiS</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
<!-- Youtube -->
<div style="margin:12px  0 0; float:left">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UC_Z0z_qg8IOwl6BbYj7qu3g" data-layout="default" data-count="hidden"></div>
</div>


		</div>
	</footer>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				<ul class="footer-nav">
  <li><a href="/">Home</a></li>
<li><a href="/intro.htm">Servizi</a></li>
<li><a href="https://registrazione.comunicati-stampa.net/" rel="me">Pubblica i tuoi testi</a></li>
<li><a href="https://secure.comunicati-stampa.net/"  rel="me">Login</a></li>
<li><a href="/ultime100.htm">Ultim'ora</a></li>

				</ul>
			</div>
			<div class="col-md-6">
				<p class="copy1">Copyright &copy; 2020 Comunicati-Stampa.net by <a href="https://www.puntoweb.net/" target="_blank" rel="me">PuntoWeb.Net sas</a> <a href="#" class="fa fa-arrow-up"> </a></p>
			</div>
		</div>
	</div>
</div>

<div class="clearfix space30"></div>

<!-- Javascript -->
<script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/vendor/slick/slick.js"></script>
<script src="/js/main.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71106-3', 'auto');
  ga('send', 'pageview');

</script>
<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="http://chs02.cookie-script.com/s/7fdabb9601fa601d73f011771111ec1a.js"></script> <!--End Cookie Script-->


</body>
</html>

