<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>

	<!-- Meta -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS COMUNICATI-STAMPA.NET: le notizie sul Web direttamente dalle fonti ufficiali" href="http://www.comunicati-stampa.net/rss/cs_rss_d.xml" />
<meta name="author" content="PuntoWeb.Net Sas">
<meta name="description" content="Comunicato stampa: ENIT alla 77° mostra del cinema di Venezia. L'AGENZIA NAZIONALE DEL TURSMO ITALIANO LANCIA UN PREMIO AD HOC PER LA PELLICOLA CHE VALORIZZA IL TEMA DEL VIAGGIO ">  
<meta name="keywords" content="ENIT alla 77° mostra del cinema di Venezia, comunicato, stampa, news, notizia, articolo, testo, comunicati-stampa.net">
<meta property="og:title" content="ENIT alla 77° mostra del cinema di Venezia"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.comunicati-stampa.net/com/enit-alla-77-mostra-del-cinema-di-venezia.html"/>
<meta property="og:image" content="http://www.comunicati-stampa.net/immaginics/medium/04c87449e9ad4d19b5cbd6a900099847.jpg"/>
<meta property="og:site_name" content="Comunicati-Stampa.Net"/>
<meta property="og:description" content="L'AGENZIA NAZIONALE DEL TURSMO ITALIANO LANCIA UN PREMIO AD HOC PER LA PELLICOLA CHE VALORIZZA IL TEMA DEL VIAGGIO ..."/>
<meta property="fb:app_id" content="162614570449694"/>

<title>ENIT alla 77° mostra del cinema di Venezia</title>


                   <link rel="canonical" href="http://www.comunicati-stampa.net/com/enit-alla-77-mostra-del-cinema-di-venezia.html" />
       


		<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="msvalidate.01" content="634BB4A39DDD548FFDBEB4DF3B34DDA0" />

	<!-- Favicons -->
	<link rel="shortcut icon" href="http://www.comunicati-stampa.net/favicon.ico">

	<!-- Google Fonts & Fontawesome -->
	<link href="http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='http://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Open+Sans:300,600' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Questrial:400,600,700' rel='stylesheet' type='text/css'>

	<!-- CSS -->
    <link rel="stylesheet" href="/css/bootstrap.css">
    <link rel="stylesheet" href="/js/vendor/slick/slick.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->



<!--Start Cookie Script--> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"whitelabel":false,"lang":"it","siteId":1170805,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"cookiePolicyId":96460552, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



	<!-- JS - MEDIAQUERIES -->
	<script src="/js/css3-mediaqueries.js"></script>

	<!-- adsense mobile -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4139339883215972",
    enable_page_level_ads: true
  });
</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '470237580226199');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=470237580226199&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPXN7C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- SFONDO -->  <a id="skinlink" href="http://bit.ly/cs-registrazione" target="_blank"><span>sfondo</span> </a> 
<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
			<ul class="tb-left">
				<li class="tbl-date">Utenti registrati: <span>48672</span></li>
				<li class="tbl-temp">Testi pubblicati: <span>330207</span></li>
			</ul>
		</div>
		<div class="col-md-6">
			<ul class="tb-right">
				<li class="tbr-social">
					<span>
                                           <a href="https://www.facebook.com/comunicatistampanet/" class="fa fa-facebook"></a>
<a href="https://twitter.com/ComunicatiS" class="fa fa-twitter"></a>
<a href="http://tv.comunicati-stampa.net/" class="fa fa-youtube"></a>
<a href="/rss.htm" class="fa fa-rss"></a>
					</span>
				</li>
				<li class="tbr-login">
					<a href="https://secure.comunicati-stampa.net/" rel="me">Login</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="container wrapper">

	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
	<div class="menu">
<div class="col-md-12">
					<div class="menu-trigger"><i class="fa fa-align-justify"></i> Menu</div>
					<nav>
						<ul>
							<li class="active"><a href="/">Home</a></li>
							<li>
								<a href="#" class="sub-nav">Tech</a>
								<ul class="mega-menu menu-left-tech">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/hi-tech.html">Hi tech</a></li>
											<li><a href="/ct/internet.html">Internet</a></li>
											<li><a href="/ct/nuovi-siti.html">Nuovi Siti</a></li>
											<li><a href="/ct/motori-ricerca.html">Motori di ricerca</a></li>
											<li><a href="/ct/software.html">Software</a></li>
                                                                                        <li><a href="/ct/linux-e-open-source.html">Linux e open source</a></li>
                                                                                        <li><a href="/ct/sicurezza-informatica.html">Sicurezza informatica</a></li>
										</ul>
									</li>
								</ul>
							</li>

							<li><a href="#" class="sub-nav">Intrattenimento</a>
                                                                <ul class="mega-menu menu-left-int">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/sport.html">Sport</a></li>
											<li><a href="/ct/musica.html">Musica</a></li>
											<li><a href="/ct/spettacolo.html">Spettacolo</a></li>
											<li><a href="/ct/arte-e-cultura.html">Arte e cultura</a></li>
                                                                                        <li><a href="/ct/turismo.html">Turismo</a></li>
                                                                                        <li><a href="/ct/gastronomia.html">Gastronomia</a></li>
                                                                                        <li><a href="/ct/editoria.html">Editoria</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>

							<li><a href="#" class="sub-nav">Business</a>
                                                                <ul class="mega-menu menu-left-business">
									<li class="sub-menu">
										<ul>
											<li><a href="/ct/economia-e-finanza.html">Economia e finanza</a></li>
											<li><a href="/ct/aziendali.html">Aziendali</a></li>
											<li><a href="/ct/nuovi-accordi.html">Nuovi accordi</a></li>
                                                                                        <li><a href="/ct/prodotti.html">Prodotti</a></li>
                                                                                        <li><a href="/ct/nuovi-servizi.html">Nuovi servizi</a></li>
                                                                                        <li><a href="/ct/corsi.html">Corsi</a></li>
										</ul>
									</li>
								</ul>
                                                        </li>
							<li><a href="#" class="sub-nav">Attualità</a>
                                                             <ul class="mega-menu menu-left-att">
								<li class="sub-menu">
									<ul>
										<li><a href="/ct/societa.html">Societa</a></li>
										<li><a href="/ct/salute-e-medicina.html">Salute e medicina</a></li>
										<li><a href="/ct/eventi.html">Eventi</a></li>
										<li><a href="/ct/varie.html">Varie</a></li>
									</ul>
								</li>
							    </ul>
                                                        </li>
							<li><a href="/rassegnastampa.htm">Rassegna stampa</a></li>
														<li><a href="/trova-lavoro.htm">Cerchi lavoro?</a></li>
														<li><a href="https://registrazione.comunicati-stampa.net/" rel="me" style="color:#ff0000" title="Accredito stampa gratuito">Pubblica gratis</a></li>
							<li><a href="https://secure.comunicati-stampa.net/" rel="me" style="color:#7aa1a4" title="Già registrato? Entra da quì">Entra</a></li>
						</ul>
					</nav>
					
					<!-- Search -->
					<div class="search">
						<form action="http://www.comunicati-stampa.net/search.htm" id="cse-search-box">
							<input type="text" name="q">
    <input type="hidden" name="cx" value="partner-pub-4139339883215972:1982100090" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
<input type="submit" name="sa" value="Cerca" />
						</form>
<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
			<div class="col-md-12">
				<!-- Logo -->
				<div class="col-md-4 logo">
					<h1><a href="http://www.comunicati-stampa.net/"><img src="/images/logo-cs-nuovosito-360.png"></a></h1>
				</div>
				
				<!-- News Ticker -->
				<div class="col-md-8">
					<div class="news-ticker">
						<div id="news-ticker">
							<div class="item">
								<span><a href="/ct/societa.html">SOCIETA</a></span>
								<h4><a href="/com/al-via-il-progetto-digit-ali.html">Al via il progetto  “DIGIT-ALI”.</a></h4>
								<p><i>Pubblicato il: 11/09/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/diabete-un-grande-aiuto-dalla-tecnologia.html">Diabete: un grande aiuto dalla tecnologia</a></h4>
								<p><i>Pubblicato il: 11/09/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/stress-e-umore-nero-da-rientro-un-aiuto-arriva-dall-hypericum.html">Stress e umore nero da rientro? Un aiuto arriva dall’Hypericum</a></h4>
								<p><i>Pubblicato il: 11/09/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/regione-toscana-contributi-a-fondo-perduto-per-le-start-up-innovative.html">Regione Toscana: contributi a fondo perduto per le start up innovative</a></h4>
								<p><i>Pubblicato il: 11/09/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/turismo.html">TURISMO</a></span>
								<h4><a href="/com/volonline-parziale-ma-progressiva-ripartenza-della-flight-consolidation-e-nuovi-investimenti-sulle-piattaforme.html">Volonline, parziale ma progressiva ripartenza della flight ...</a></h4>
								<p><i>Pubblicato il: 11/09/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/prodotti.html">PRODOTTI</a></span>
								<h4><a href="/com/ecco-il-nuovo-frigorifero-4-porte-whirlpool-w-collection-un-mix-di-design-e-tecnologia-che-reinventa-la-conservazione-dei-cibi.html">Ecco il nuovo frigorifero 4 porte Whirlpool W Collection: un mix di ...</a></h4>
								<p><i>Pubblicato il: 11/09/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/gastronomia.html">GASTRONOMIA</a></span>
								<h4><a href="/com/quattro-salti-in-padella-due-nuove-ricette-per-la-gamma-naturalmente-buoni-piatti-ricchi-di-proteine-che-forniscono-la-giusta-energia-unendo-praticit-e-gusto.html">Quattro Salti in Padella, due nuove ricette per la gamma ...</a></h4>
								<p><i>Pubblicato il: 11/09/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/gastronomia.html">GASTRONOMIA</a></span>
								<h4><a href="/com/l-osservatorio-signorvino-monitora-i-consumi-post-covid-bene-take-away-in-ripresa-la-ristorazione.html">L’Osservatorio Signorvino monitora i consumi post covid: bene take ...</a></h4>
								<p><i>Pubblicato il: 11/09/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/economia-e-finanza.html">ECONOMIA e FINANZA</a></span>
								<h4><a href="/com/contributi-per-la-partecipazione-a-fiere-internazionali-che-si-svolgeranno-in-lombardia-edizione-2020.html">Contributi per la partecipazione a fiere internazionali che si ...</a></h4>
								<p><i>Pubblicato il: 11/09/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/turismo.html">TURISMO</a></span>
								<h4><a href="/com/un-viaggio-ricercato-oltre-30-strutture-prestigiose-dell-hotellerie-italiana-si-uniscono-a-supporto-della-ricerca-della-fondazione-ieo-ccm.html">"Un viaggio RICERCAto": oltre 30 strutture prestigiose ...</a></h4>
								<p><i>Pubblicato il: 11/09/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/salute-e-medicina.html">SALUTE e MEDICINA</a></span>
								<h4><a href="/com/individuati-i-correlati-anatomici-della-dislessia-fonologica-e-superficiale.html">Individuati i correlati anatomici della dislessia fonologica e ...</a></h4>
								<p><i>Pubblicato il: 11/09/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/societa.html">SOCIETA</a></span>
								<h4><a href="/com/fattura-elettronica-in-germania-ferd-rilascia-zugferd-2-1-1.html">Fattura elettronica in Germania: FeRD rilascia ZUGFeRD 2.1.1</a></h4>
								<p><i>Pubblicato il: 11/09/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/nuovi-siti.html">NUOVI SITI</a></span>
								<h4><a href="/com/editoria-protagonisti-il-sito-d-informazione-su-made-in-italy-e-mondo-del-lavoro.html">Editoria: Protagonisti, il sito d'informazione su Made in Italy e ...</a></h4>
								<p><i>Pubblicato il: 11/09/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/nonchiamatemimorbo-storie-di-parkinson-nella-mostra-fotografica-parlante-con-le-voci-di-lella-costa-e-claudio-bisio.html">“NonChiamatemiMorbo” Storie di Parkinson nella mostra fotografica ...</a></h4>
								<p><i>Pubblicato il: 11/09/20</i></p>
							</div>
							<div class="item">
								<span><a href="/ct/societa.html">SOCIETA</a></span>
								<h4><a href="/com/appalti-distinzione-tra-leggeri-e-pesanti-ai-fini-della-verifica-della-genuinit.html">Appalti: distinzione tra “leggeri” e “pesanti” ai fini della ...</a></h4>
								<p><i>Pubblicato il: 11/09/20</i></p>
							</div>
							
						</div>
					</div>
				</div>

		</div>
	</div>
	
	<!-- Post Single -->
	<div class="main-content container">
		<div class="col-md-8 blog-single comunicato" itemscope itemtype="http://schema.org/Article">
			<div class="bs-meta">
				<span class="bs-cat">EVENTI</span>
				<span class="bs-comments">
<!-- social buttons -->
<div style="float:right"><div class="fb-like" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div></div>
                               </span>
			</div>

			<h1 itemprop="name">ENIT alla 77° mostra del cinema di Venezia</h1>
			<div class="row">
				<div class="col-md-3 bs-aside">
					<div class="rp-date"><meta itemprop="datePublished" content="2013-11-26">
						<span>September</span>
						11
						<span>2020</span>
					</div>
					<div class="space30"></div>
					<div class="sep1"></div>
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                         <h6><i class="fa fa-user fa-4x"></i></h6>
                                        <h6 itemprop="name">Francesca Cicatelli</h6>
                                        <h6>ENIT - Agenzia Nazionale del Turismo</h6>
</span>
					<div class="sep1"></div>
					<div class="space10"></div>
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-48176/ENIT_-_Agenzia_Nazionale_del_Turismo">Scheda utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-48176/ENIT_-_Agenzia_Nazionale_del_Turismo#comunicati">Altri testi utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=48176">RSS utente</a>

<div style="margin-top:30px;" id="bannernomobile1200">
</div>				

</div>


				
				<div class="col-md-9">
                                        <p style="margin-bottom:15px" itemprop="articleSection"><em style="font-size:20px">L'AGENZIA NAZIONALE DEL TURSMO ITALIANO LANCIA UN PREMIO AD HOC PER LA PELLICOLA CHE VALORIZZA IL TEMA DEL VIAGGIO </em></p>
 					<p itemprop="articleBody"> <a id="imm" href="http://www.comunicati-stampa.net/immaginics/large/04c87449e9ad4d19b5cbd6a900099847.jpg" target="_blank" title="Clicca per immagine a dimensioni reali"><img src="http://www.comunicati-stampa.net/immaginics/medium/04c87449e9ad4d19b5cbd6a900099847.jpg" style="float:left; max-width:100%; margin-right: 8px;"  itemprop="image" alt=""/></a> AL VIA IL PREMIO "SORRISO DIVERSO VENEZIA AWARD" PER IL MIGLIOR FILM ITALIANO E STRANIERO, TESTIMONIAL DEL SORRISO VALERIA MARINI<br />
<br />
Venezia, 11 settembre 2020 ALL'HOTEL EXCELSIOR<br />
Enit-Agenzia Nazionale del Turismo entra nella famiglia della Biennale lo fa con l'esperienza della Dream on che per il decimo anno consecutivo rinnova la collaborazione con la Mostra Internazionale d’Arte Cinematografica di Venezia ed eredita il premio “Sorriso diverso Venezia Award” dall’organizzazione del Festival internazionale del film corto Tulipani di seta nera, l’Università cerca lavoro e la TSN. Il premio collaterale di Critica Sociale Sociale “Sorriso Diverso Venezia Award” si svolgerà venerdì 11 settembre, alle ore 16 presso l’Hotel Excelsior, nello Spazio Incontri Venice Production Bridge. <br />
 Enit – L’Agenzia Italiana del Turismo, consegnerà il premio “Il Viaggio Turismo Enit” al film che meglio valorizzi l’immagine della bellezza dell’Italia nel mondo per il rilancio del turismo italiano.  La giuria dell’edizione speciale del premio ENIT sarà composta dal direttivo dell’Italian Film Commission, presieduta da Cristina Priarone - Presidente dell’Italian Film Commission e direttore di Roma Lazio Film Commission, con Paolo Manera - Vice Presidente Italian Film Commission e direttore Torino Piemonte Film Commission e Luca Ferrario – Vice Presidente Italian Film Commission e direttore Trentino Film Commission. Il Premio verrà consegnato da Maria Elena Rossi direttrice marketing Enit. <br />
 Sono 7 le opere in lizza per il premio che contengono immagini suggestive dell'Italia:  “Le Sorelle Macaluso” di Emma Dante; “Padrenostro” di Claudio Noce; “La verità su la Dolce Vita” di Giuseppe Pedersoli; “Molecole” di Andrea Segre; “Salvatore” di Luca Guadagnino; “Lacci” di Daniele Lucchetti; “Lasciami Andare” di Stefano Mordini.<br />
"I luoghi legati al cinema sono portatori di esperienze memorabili che invogliano alla scoperta dei territori. I film sono uno stimolo alla valorizzazione delle location, valorizzazione che non è così automatica ma occorre predisporre strategie e spazi per l'accoglienza e una spinta a maturare interesse crescente per luoghi anche meno noti visti da angolazioni e punti di vista differenti" dichiara il Presidente Enit Giorgio Palmucci. <br />
Per il Premio Sorriso Diverso Venezia Award, ci sarà una giuria  di esperti del mondo del cinema composta da Catello Masullo (Presidente di Giuria), Paola Dei (vice Presidente di Giuria), Armando Lostaglio, Rossella Pozza, Marcello Zeppi che decreteranno il “Miglior Film Italiano” e il “Miglior Film Straniero" Il premio sarà consegnato da Valeria Marini che riceverà il “Testimonial del Sorriso Diverso” per la valorizzazione del ruolo delle donne artiste e imprenditrici e per il progetto “Boom”, dedicato a tutte le donne “stellari”. Scritto insieme a Giacomo Eva, si propone di far ballare nelle calde sere d’estate tutte le generazioni ma… mantenendo le distanze. “Boom” è stato arrangiato da Matteo Caretto presso lo Scene Music Studio, missato e masterizzato da Giampaolo Pasquile. Ha raggiunto oltre le 600.000 visualizzazioni su Youtube, ed ha ottenuto oltre 100.000 riproduzioni su Spotify, venendo inserito in oltre 2.300 playlist. Il brano è stato pubblicato dall’etichetta Joseba Publishing e  prodotto da Gianni Testa che dichiara: “Grazie per l’opportunità incredibile che ci avete regalato con questo premio. Essere a Venezia con voi è un grande traguardo per la nostra giovane etichetta”.<br />
Presente Roberto Cicutto presidente de La Biennale di Venezia<br />
Il Sorriso diverso Venezia Award, si inserisce nell’ambito della “mission” del cinema di interesse sociale che valorizza le diversità e protegge le fragilità delle persone, promosso in Italia da L’Università Cerca Lavoro con il sostegno di MIBACT, MIUR, Regione Lazio, Istituto Cine-TV Rossellini Roma Lazio Film Commission – che vede in prima linea il Presidente Diego Righini, il Direttore artistico Paola Tassone, il produttore esecutivo Leonardo Jannitti Piromallo e la presidente dell’Associazione UCL Ilaria Battistelli: il Premio collaterale di Venezia da anni si occupa di utilizzare lo strumento cinema come valorizzatore di tematiche sociali, portando all’attenzione del pubblico prodotti cinematografici interessanti con messaggi di vita vera che forniscano grandi momenti di riflessione, speranza, rispetto e capacità di ascolto.<br />
<br />
<br />
Francesca Cicatelli <br />
Ufficio Stampa Enit - Agenzia Nazionale del Turismo Italiano <br />
392 9225216 <br />
francesca.cicatelli@enit.it<br />
</p>
					
<div id="linkcs"><a href="https://enit.it/wwwenit/it/pressroomonline/comunicati-stampa/3246-enit-2020-turismo-mibact-2020-regioni-olimpiadi-langhe-monferrato-roero-destinazioni-mostra-cinema-venezia-premio-enit-sorriso-palmucci-maria-elena-rossi.html" target="_blank" rel="ugc" itemprop="url">https://enit.it/wwwenit/it/pressroomonline/comunicati-stampa/3246-enit-2020-turismo-mibact-2020-regioni-olimpiadi-langhe-monferrato-roero-destinazioni-mostra-cinema-venezia-premio-enit-sorriso-palmucci-maria-elena-rossi.html</a></div><br><br>


					<div class="author-info" style="border-bottom:none; border-top:none;">
<div data-spklw-widget="widget-576cfe3b22061"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
                                        </div>
					
					<div class="author-info">
						<div style="text-align:right; margin-top:-15px">
                                                      <a href="http://creativecommons.org/licenses/publicdomain/deed.it" alt="Pubblico dominio" rel="nofollow" target="_blank"><img src="http://www.comunicati-stampa.net/images/pd.png" style="float:right; margin-left:4px" align="absmiddle"></a> <div style="font-family:questrial, arial; font-size:13px; color:#ccc; float:right; ">Licenza di distribuzione: </div><div class="clearb"></div>
                                                                                                      </div>
<i class="fa fa-user fa-4x" style="float:left"></i>
						<div class="ai-info" style="float:left">
<h6>Francesca Cicatelli<br>
UFFICIO STAMPA  - ENIT - Agenzia Nazionale del Turismo</h6>

<span Class="infoautore">
                                        <i class="fa fa-folder-open-o"></i> <a href="/az/az-48176/ENIT_-_Agenzia_Nazionale_del_Turismo">Vedi la scheda di questo utente</a><br>
                                        <i class="fa fa-bars"></i> <a href="/az/az-48176/ENIT_-_Agenzia_Nazionale_del_Turismo#comunicati">Vedi altre pubblicazioni dell'utente</a><br>
                                        <i class="fa fa-rss"></i> <a href="/rss/cs_rss_cl.xml?u=48176">RSS di questo utente</a></a>
</span>
						</div>
<div class="clearb"></div>
					</div>
<span class="infoautore-copy">© Pensi che questo testo violi qualche norma sul copyright, contenga abusi di qualche tipo? 
<a href="/violazione-copyright.htm"><u>Leggi come procedere</u></a></span>

<div align="right" style="font-size:10px; color:#ccc; margin-top:10px;">
<span class="print-pfd">
<a href="http://selectpdf.com/save-as-pdf/?use_css_print=True&page_numbers=false&pdf_name=CS-11-September-2020-ENIT_alla_77_mostra_del_cinema_di_Venezia" class="btn2">Salva come Pdf</a> <span>
<a href="#" onclick="window.print();return false;" class="btn2">Stampa</i></a>  
</span>
<div class="clearb" style="margin-bottom:30px"></div>
ID: 330099</div>
				</div>
			</div>
		</div>
	


		<!-- Sidebar -->
		<aside class="col-md-4">
		
			<!-- box News -->
			
			<div class="side-widget p-news">
				<h5><span>Ultime News</span></h5>
				<div class="sw-inner">
					<ul>

						<li>
														<div class="pn-info">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/nonchiamatemimorbo-storie-di-parkinson-nella-mostra-fotografica-parlante-con-le-voci-di-lella-costa-e-claudio-bisio.html">“NonChiamatemiMorbo” Storie di Parkinson nella mostra fotografica parlante con le voci di Lella Costa e Claudio Bisio</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/5a6e6d2f4cad4c9ab4e96f4a716fdbe5.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/versanti-di-gusto-il-piave-dop-racconta-le-sue-montagne.html">VERSANTI DI GUSTO. Il Piave DOP racconta le sue montagne</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/7dcb9536a3984860acd5f804fa82fdee.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/al-parco-ittico-paradiso-arriva-una-nuova-specie-tre-esemplari-di-capre-orobiche-autoctone.html">Al Parco Ittico Paradiso  arriva una nuova specie:  tre esemplari di capre orobiche autoctone </a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/eventi.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>


		
			<!-- Banner -->
			<div class="side-widget sw-banner">
				
			</div>
			
					<div class="side-widget p-news">
				<h5><span>Ultimi Articoli</span></h5>
				<div class="sw-inner">
					<ul>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/73086411912a4c9d9be7b3db33760335.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/verso-l-orizzonte-alla-fiera-del-libro-di-imperia.html">Verso l'Orizzonte alla Fiera del Libro di Imperia</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/62b0206f2b604d638981d4811bd03df5.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/matrimonio-e-cambi-di-programma-scopriamo-come-comunicarli.html">Matrimonio e cambi di programma: scopriamo come comunicarli</a></h4>
							</div>
						</li>
						<li>
							<img src="http://www.comunicati-stampa.net/immaginics/small/75f95ec327164d76aecc4ebae3c5f03a.jpg" alt=""/>							<div class="pn-info">
								<span><a href="/ct/eventi.html">EVENTI</a></span>
								<h4><a href="/com/san-valentino-a-milano.html">San Valentino a Milano</a></h4>
							</div>
						</li>
						
					</ul>
<a href="/ct/eventi.html" class="btn1" style="margin-top:25px">Vedi tutti</a>
				</div>
			</div>

			<!-- Banner -->
			<div class="side-widget sw-banner">
				
			</div>
		</aside>
	</div>

	
	<!-- Footer -->
	<footer class="container">
		<div class="col-md-4 footer-widget footer-logo">
<a href="https://www.puntoweb.net" target="_blank"><img src="/images/logo_250x50.png" border="0" style="margin-bottom:20px"></a>				<br>
			<p>
				<b>Comunicati-Stampa.net</b><br>
è un sito d'informazione. Se sei un operatore di settore, registrati gratis e pubblica i tuoi testi. Noi ci occuperemo di divulgarli.
			</p>
			<span class="copy" style="font-size:11px"><b><a href="https://www.puntoweb.net" target="_blank" rel="me">PuntoWeb.Net sas</a></b> è una Web Agency specializzata in editoria online e soluzioni per le aziende. Con sede a Pisa in via Mezzanina 12. <br>P.IVA IT01545110502 </span>
		</div>
		
		<div class="col-md-4 footer-widget p-news">
			<h5>INFORMAZIONI</h5>
			<ul>
				<li><a href="/chi-siamo.htm">Chi Siamo</a></li>
				<li><a href="/network.htm">Il Network di CS</a></li>
				<li><a href="/regolamentocs.htm">Regolamento del servizio</a></li>
				<li><a href="/pubblicita.htm">Pubblicità sul sito</a></li>
				<li><a href="/webmaster.htm">News Tickers per Webmaster</a></li>
				<li><a href="https://www.iubenda.com/privacy-policy/96460552"  rel="me" target="_blank">Privacy</a> e <a href="https://www.iubenda.com/privacy-policy/96460552/cookie-policy"  rel="me" target="_blank">Cookies</a></li>
			</ul>
		</div>
		
		<div class="col-md-4 footer-widget f-gallery">
			<h5>Social</h5>


<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=179639035437081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/comunicatistampanet/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comunicatistampanet/"><a href="https://www.facebook.com/comunicatistampanet/">Comunicati-Stampa.net</a></blockquote></div></div>

<div class="clearfix space20"></div>

<!-- Twitter -->
<div style="margin:10px 10px 0 0; float:left">
<a href="https://twitter.com/ComunicatiS" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large" data-show-screen-name="false">Segui @ComunicatiS</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
<!-- Youtube -->
<div style="margin:12px  0 0; float:left">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UC_Z0z_qg8IOwl6BbYj7qu3g" data-layout="default" data-count="hidden"></div>
</div>


		</div>
	</footer>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				<ul class="footer-nav">
  <li><a href="/">Home</a></li>
<li><a href="/intro.htm">Servizi</a></li>
<li><a href="https://registrazione.comunicati-stampa.net/" rel="me">Pubblica i tuoi testi</a></li>
<li><a href="https://secure.comunicati-stampa.net/"  rel="me">Login</a></li>
<li><a href="/ultime100.htm">Ultim'ora</a></li>

				</ul>
			</div>
			<div class="col-md-6">
				<p class="copy1">Copyright &copy; 2020 Comunicati-Stampa.net by <a href="https://www.puntoweb.net/" target="_blank" rel="me">PuntoWeb.Net sas</a> <a href="#" class="fa fa-arrow-up"> </a></p>
			</div>
		</div>
	</div>
</div>

<div class="clearfix space30"></div>

<!-- Javascript -->
<script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/vendor/slick/slick.js"></script>
<script src="/js/main.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71106-3', 'auto');
  ga('send', 'pageview');

</script>


</body>
</html>

